<!DOCTYPE html>
<html lang="de">
	<head>
		<meta charset="utf-8" />
        <meta name="description" content="Aktuelle Hard- und Software-Verkaufszahlen aus Japan; Pikmin 3 Deluxe mit starkem Start, Switch-Hardware steigt" >
		<!-- <meta name="keywords" content="Famitsu, Media Create, Japan, Verkaufszahlen, Zahlen, nachricht, news" > //-->
        <meta property="og:title" content="Aktuelle Hard- und Software-Verkaufszahlen aus Japan" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="http://www.consolewars.de/news/newsdisplay.php?idx=96822" />
        <meta property="og:image" content="http://www.consolewars.de/images/fblogosmall.jpg">        <meta property="og:site_name" content="consolewars" />
        <meta property="og:description" content="Pikmin 3 Deluxe mit starkem Start, Switch-Hardware steigt" />
        <meta property="fb:app_id" content="165914429383" />
		<title>Aktuelle Hard- und Software-Verkaufszahlen aus Japan - consolewars</title>
        
        
		<script src="/termine/calendar/jquery/jquery-1.7.1.min.js" type="text/javascript"></script>
		<script src="/termine/colorbox/jquery.colorbox-min.js" type="text/javascript"></script>
		<script src="/termine/calendarPop.js" type="text/javascript"></script>
		<script src="/termine/userToEventAjax.js" type="text/javascript"></script>
		
		<link rel="stylesheet" href="/a1.css?rev=52" type="text/css" media="screen" title="basicstyle">
		<link href="http://fonts.googleapis.com/css?family=Play:400,700" rel="stylesheet" type="text/css">
		<link rel="apple-touch-icon-precomposed" href="/images/retina/Icon.png" >
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/retina/Icon-72.png" >
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/retina/Icon@2x.png" >
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/images/retina/Icon-144.png" >
		<link rel="alternate"  type="application/rss+xml" title="consolewars Schlagzeilen" href="http://www.consolewars.de/headlines-new.rss">
		<meta name="google-site-verification" content="c711S_7yaY6oPcMHvJSOCjeBE5o9-4TJglLWcl8CWYg">
		
		<script src="/js/prototype.js" type="text/javascript"></script>
		<script src="/js/raphael-min.js"></script>
		<script src="/js/s2.js" type="text/javascript"></script>
		<script src="/js/corelibrary.js" type="text/javascript"></script>
		<script src="/js/AC_RunActiveContent.js" type="text/javascript"></script>
		<!--[if lt IE 9]>
		  <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
		<![endif]-->
		<script>
		
		</script>
		<!--
                       _                             
                          | |                            
  ___ ___  _ __  ___  ___ | | _____      ____ _ _ __ ___ 
 / __/ _ \| '_ \/ __|/ _ \| |/ _ \ \ /\ / / _` | '__/ __|
| (_| (_) | | | \__ \ (_) | |  __/\ V  V / (_| | |  \__ \
 \___\___/|_| |_|___/\___/|_|\___| \_/\_/ \__,_|_|  |___/
                                                         
                                                 YESYES        
		
		//-->
			
			
			
			<script type="text/javascript">
			  /*	DSVGO GOOGLE ABGESCHALTET
			  var _gaq = _gaq || [];
			  _gaq.push(["_setAccount", "UA-60892-2"]);
			  _gaq.push(["_setDomainName", ".consolewars.de"]);
			  _gaq.push(["_trackPageview"]);
			  _gaq.push(["_anonymizeIp"]);
			  
			  (function() {
				var ga = document.createElement("script"); ga.type = "text/javascript"; ga.async = true;
				ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";
				var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ga, s);
			  })();
			  */

			  function tkxchrome(which) {
				console.log("hello worlddd " + which);
				if (which == 1) {
					jQuery("body").remove();
				}
			}
			</script>
			
			<style>
			#adclickarea {
				width: 1900px;
				height: 100%;
				margin-left: -950px;
				left: 50%;
				position: fixed;
				background: no-repeat;
			}
		</style>
			
			        
		
		<style>
			.newsdetails .floater.left {
				padding-left: 26px;
			}
		</style>
	</head>
	
	<body>
		
		
	
		<script type="text/javascript">
		//Copyright (c) 2012 by consolewars(r), tkx & Babur Shah Israr
		//You may NOT copy any parts or portions of this code without prior consent of the author.
		
		function initPageScripts() {
			CW_SubMLogic.makeSubmenuClickable();
				
						
		}
		
		
		
		
		
		</script>
		
	
		<div id="hugger">
		
			<div class="modaldialogsplash modaldialogdisposal logindialogbox"></div>
                        <div id="logindialogbox" class="modaldialog modaldialogdisposal logindialogbox" >
                            <header class="newsgradient">
                                <h2>Einloggen</h2>
                            </header>
                            <div class="closebutton"></div>
                            <div class="body">
                              	<!-- login form -->
								<form action="/messageboard/login.php?do=login" method="post" onsubmit="md5hash(vb_login_password, vb_login_md5password, vb_login_md5password_utf, 0)">
									<script type="text/javascript" src="/messageboard/clientscript/vbulletin_md5.js?v=367"></script>
									<table  style="border: none;">
										<tr>
											<td class="smallfont"><label for="navbar_username">Benutzername</label></td>
											<td><input type="text" class="bginput" style="font-size: 11px" name="vb_login_username" id="navbar_username" size="10" accesskey="u" tabindex="101" value="Benutzername" onfocus="if (this.value == 'Benutzername') this.value = '';"></td>
											<td class="smallfont"><input type="hidden" name="cookieuser" value="1"></td>
			
										</tr>
										<tr>
											<td class="smallfont"><label for="navbar_password">Kennwort</label></td>
											<td><input type="password" class="bginput" style="font-size: 11px" name="vb_login_password" id="navbar_password" size="10" tabindex="102"></td>
											<td><input type="submit" class="button" value="Anmelden" tabindex="104" title="Geben Sie zur Anmeldung Ihren Benutzernamen und Ihr Kennwort in die dafür vorgesehenen Textfelder ein oder klicken Sie auf die 'Registrieren'-Schaltfläche, um ein neues Benutzerkonto anzulegen." accesskey="s"></td>
										</tr>
										<tr ><td colspan="3">Du bist noch nicht bei consolewars registriert? Dann erstelle <br><a class="newstextcolor" href="/messageboard/register.php">jetzt ein Benutzerkonto</a>!
										<input type="hidden" name="s" value="">
			
										<input type="hidden" name="do" value="login">		
										<input type="hidden" name="vb_login_md5password">
										<input type="hidden" name="vb_login_md5password_utf"></td></tr>
									</table>
									
									
								</form>
								<!-- / login form -->
                            </div>
                        </div>	<div class="genericmenu ">
				<div class="gmenu_edge">
				</div>
				<div class="gmenu_background">
					
					
					<div class="itemwrapper"><div onclick="window.location='/news/'" id="mainttabbarmenudiv_1" class="leashfix c1 cdown"><div class="maintabfix newsgradient m1" ></div></div><div onclick="window.location='/games/'" id="mainttabbarmenudiv_2" class="leashfix c2"><div class="maintabfix gamesgradient m1" ></div></div><div onclick="window.location='/features/'" id="mainttabbarmenudiv_3" class="leashfix c3"><div class="maintabfix featuresgradient m1" ></div></div><div onclick="window.location='/wars/'" id="mainttabbarmenudiv_4" class="leashfix c4"><div class="maintabfix warsgradient m1" ></div></div><div onclick="window.location='https://forums.consolewars.de/'" id="mainttabbarmenudiv_5" class="leashfix c5"><div class="maintabfix communitygradient m1" ></div></div><ul><li onclick="window.location='/news/'" id="mainttabbarmenu_1" class="mainttabbarmenuclass  mainttabbarmenuclass_active" ><a href="/news/">news</a></li><li onclick="window.location='/games/'" id="mainttabbarmenu_2" class="mainttabbarmenuclass " ><a href="/games/">games</a></li><li onclick="window.location='/features/'" id="mainttabbarmenu_3" class="mainttabbarmenuclass " ><a href="/features/">features</a></li><li onclick="window.location='/wars/'" id="mainttabbarmenu_4" class="mainttabbarmenuclass " ><a href="/wars/">wars</a></li><li onclick="window.location='https://forums.consolewars.de/'" id="mainttabbarmenu_5" class="mainttabbarmenuclass " ><a href="https://forums.consolewars.de/">Forum</a></li></ul>
						
					</div>
					
					
				</div>
				
			</div>		
			<div id="ad_generichead" class="genericmainhead ">
				<div class="gm_leftportion">
					<div class="gm_leftbackground">
					</div>
					<div class="gm_edgepicleft"></div>
					<div class="gm_hexagon"></div>
				</div>
				<div class="gm_middleportion">
				</div>
				<div class="gm_rightportion">
				</div>
				<div id="avatarbox">
					<a href="http://www.consolewars.de/"><img alt="consolewars" class="retina" width="106" height="58" src="/images/cwlogo-big2.png"></a>
					<div class="signinline "><a href="https://forums.consolewars.de/cwauthentication.php?initauth=register">Registrieren</a></div>
					<div class="loginline "><a href="https://forums.consolewars.de/cwauthentication.php?initauth=yes">Login</a></div>
				</div>
			</div>
			
			
	
			
					
		
			<div class="genericpagehead ">
				<div class="gp_leftportion">
					<div class="gp_edgepicleft"></div>
					<div class="gp_headline"></div>
					<div class="gp_hexagon"></div>
					<div class="breadcrumbcontainer"><div class="breadcrumb nom">
					<div class="tip"></div>
					<a href="/">Home</a>
				</div><div class="breadcrumb ">
					<div class="tip"></div><div class="end"></div>
					<a href="/news/">Newsarchiv</a>
				</div><div class="breadcrumb active">
					<div class="tip"></div><div class="end"></div>
					<a href="/news/newsdisplay.php?idx=96822">Aktuelle Hard- und Software-Verkaufszahlen...</a>
				</div>		</div>
				</div>
				<div class="gp_middleportion">
				</div>
				<div class="gp_rightportion">
					<div class="gp_edgepicright"></div>
					
				</div>
			</div>		
			<div class="maincontent newsdetails">
				<div class="maincontentgradient">
				</div>
				
				
				
				<div class="generictopspace">
				</div>
				
				
				
				<article class="">
					<header>
						<hgroup>
							<h1 class="newstextcolor">Aktuelle Hard- und Software-Verkaufszahlen aus Japan</h1>
							<h2>Pikmin 3 Deluxe mit starkem Start, Switch-Hardware steigt</h2>
							<p>Consoles // Freitag, 06. November 2020 um 09:15 von <span class="author">Ark</span></p>
						</hgroup>
						
					</header>
					
					<hr>
					
					
					
					<div class="contentinset">
						
						
                    	
                                                
                        <script>
							jQuery("document").ready(function(e) {
								ajaxrespawntime = 30;
								ajaxrespawncounter = ajaxrespawntime;
                                tkx_init_ajaxreloadnews();
                            });
						</script>
                    	<div id="ajaxupdatebody">
						
						
						<p>
                        
                        
                        
                        
                        Famitsu hat die aktuellen Hard- und Software-Verkaufszahlen aus Japan veröffentlicht. Diese beziehen sich auf die Woche vom 26.10. - 01.11.2020.<br>
<br>
<div class="floater left ">
						<div class="edge"></div><h3>Hardware</h3><strong>Woche vom 26.10.2020 bis 01.11.2020</strong><table width="100%" border="0" cellspacing="1" cellpadding="2">
<tr bgcolor="#141414">
<td align="center"><p class="bold">System</p></td>
<td align="center"><p class="bold">Verkaufte Einheiten</p></td>
<td align="center"><p class="bold">Vorwoche</p></td>
<td align="center"><p class="bold">Veränderung</p></td>
<td align="center"><p class="bold">Total 2020</p></td>
<td align="center"><p class="bold">Insgesamt</p></td>
<tr><tr>
<td bgcolor="#666666" align="left"><p class="bold">NSWI</p></td>
<td bgcolor="#2D2D2D" align="right"><p>86.985</p></td>
<td bgcolor="#2D2D2D" align="right"><p>64.768</p></td>
<td bgcolor="#2D2D2D" align="right"><p>22.217</p></td>
<td bgcolor="#2D2D2D" align="right"><p>4.401.358</p></td>
<td bgcolor="#2D2D2D" align="right"><p>15.784.789</p></td>
</tr><tr>
<td bgcolor="#666666" align="left"><p class="bold">PS4</p></td>
<td bgcolor="#2D2D2D" align="right"><p>3.150</p></td>
<td bgcolor="#2D2D2D" align="right"><p>3.137</p></td>
<td bgcolor="#2D2D2D" align="right"><p>13</p></td>
<td bgcolor="#2D2D2D" align="right"><p>494.717</p></td>
<td bgcolor="#2D2D2D" align="right"><p>9.242.960</p></td>
</tr><tr>
<td bgcolor="#666666" align="left"><p class="bold">3DS</p></td>
<td bgcolor="#2D2D2D" align="right"><p>1.467</p></td>
<td bgcolor="#2D2D2D" align="right"><p>608</p></td>
<td bgcolor="#2D2D2D" align="right"><p>859</p></td>
<td bgcolor="#2D2D2D" align="right"><p>58.302</p></td>
<td bgcolor="#2D2D2D" align="right"><p>24.554.449</p></td>
</tr><tr>
<td bgcolor="#666666" align="left"><p class="bold">XONE</p></td>
<td bgcolor="#2D2D2D" align="right"><p>36</p></td>
<td bgcolor="#2D2D2D" align="right"><p>47</p></td>
<td bgcolor="#2D2D2D" align="right"><p>-11</p></td>
<td bgcolor="#2D2D2D" align="right"><p>3.342</p></td>
<td bgcolor="#2D2D2D" align="right"><p>114.588</p></td>
</tr></table><br>
</div><div class="clearfooter"></div><br>
<div class="floater left ">
						<div class="edge"></div><h3>Software</h3><strong>01./00. [NSW] Pikmin 3 Deluxe <ACT> (Nintendo) {2020.10.30} (¥5.980) - 171.349 / NEU<60-80%></strong><br>
<strong>02./00. [NSW] Shin Megami Tensei III: Nocturne HD Remaster # <RPG> (Atlus) {2020.10.29} (¥5.980) - 52.481 / NEU<60-80%></strong><br>
<strong>03./00. [PS4] Shin Megami Tensei III: Nocturne HD Remaster # <RPG> (Atlus) {2020.10.29} (¥5.980) - 48.830 / NEU<60-80%></strong><br>
<strong>04./00. [PS4] Watch Dogs: Legion # <ADV> (Ubisoft) {2020.10.29} (¥8.400) - 40.962 / NEU<60-80%></strong><br>
05./02. [NSW] Ring Fit Adventure <HOB> (Nintendo) {2019.10.18} (¥7.980) - 29.086 / 1.746.352 (+38%)<br>
06./01. [NSW] Animal Crossing: New Horizons # <ETC> (Nintendo) {2020.03.20} (¥5.980) - 24.009 / 5.909.746 (+4%)<br>
<strong>07./00. [PS4] GreedFall <RPG> (Game Source Entertainment) {2020.10.29} (¥7.480) - 13.292 / NEU<60-80%></strong><br>
<strong>08./00. [NSW] Kamen Rider: Memory of Heroez # <ACT> (Bandai Namco Entertainment) {2020.10.29} (¥7.600) - 11.683 / NEU<40-60%></strong><br>
09./04. [NSW] Mario Kart 8 Deluxe <RCE> (Nintendo) {2017.04.28} (¥5.980) - 9.569 / 3.238.517 (+9%)<br>
10./06. [NSW] Pokemon Sword / Shield # <RPG> (Pokemon Co.) {2019.11.15} (¥5.980) - 9.421 / 3.783.145 (+33%)<br>
<strong>11./00. [PS4] Kamen Rider: Memory of Heroez # <ACT> (Bandai Namco Entertainment) {2020.10.29} (¥7.600) - 9.286 / NEU<40-60%></strong><br>
12./03. [NSW] Super Mario 3D All-Stars <Super Mario 64  Super Mario Sunshine  Super Mario Galaxy> <ACT> (Nintendo) {2020.09.18} (¥6.480) - 9.207 / 364.635 (-11%)<br>
13./07. [NSW] Minecraft # <ADV> (Microsoft Game Studios) {2018.06.21} (¥3.600) - 6.390 / 1.543.751 (+9%)<br>
<strong>14./00. [PS4] Sekiro: Shadows Die Twice - Game of the Year Edition <Sekiro: Shadows Die Twice  Sekiro: Shadows Die Twice DLC> <ADV> (From Software) {2020.10.29} (¥4.800) - 5.826 / NEU<20-40%></strong><br>
15./08. [NSW] Super Smash Bros. Ultimate # <FTG> (Nintendo) {2018.12.07} (¥7.200) - 5.231 / 3.865.868 (+10%)<br>
16./10. [NSW] Super Mario Party # <ETC> (Nintendo) {2018.10.05} (¥5.980) - 4.735 / 1.585.622 (+27%)<br>
17./09. [NSW] Clubhouse Games: 51 Worldwide Classics <TBL> (Nintendo) {2020.06.05} (¥3.980) - 4.171 / 416.155 (+3%)<br>
18./11. [NSW] Splatoon 2 # <ACT> (Nintendo) {2017.07.21} (¥5.980) - 3.955 / 3.592.103 (+8%)<br>
19./05. [NSW] Mario Kart Live: Home Circuit - Mario Set / Luigi Set <RCE> (Nintendo) {2020.10.16} (¥9.980) - 3.583 / 85.192 (-53%)<br>
<strong>20./00. [NSW] FiNC HOME FiT <HOB> (Pocket) {2020.10.29} (¥5.500) - 3.212 / NEU<20-40%></strong><br>
21./13. [NSW] The Legend of Zelda: Breath of the Wild # <ADV> (Nintendo) {2017.03.03} (¥6.980) - 3.168 / 1.672.847 (+4%)<br>
22./14. [NSW] New Super Mario Bros. U Deluxe <New Super Mario Bros. U  New Super Luigi U> <ACT> (Nintendo) {2019.01.11} (¥5.980) - 3.007 / 919.362 (+14%)<br>
23./16. [PS4] Ghost of Tsushima <ADV> (Sony Interactive Entertainment) {2020.07.17} (¥6.900) - 2.390 / 410.702 (-7%)<br>
24./12. [PS4] FIFA 21 # <SPT> (Electronic Arts) {2020.10.09} (¥7.909) - 2.239 / 51.884 (-34%)<br>
<strong>25./00. [PS4] Saints Row: The Third Remastered <ACT> (EXNOA) {2020.10.29} (¥4.800) - 2.234 / NEU<40-60%></strong><br>
26./15. [NSW] Minecraft Dungeons: Hero Edition <RPG> (Microsoft Game Studios) {2020.09.08} (¥3.600) - 2.104 / 38.961 (-19%)<br>
27./20. [NSW] Super Mario Maker 2 # <ACT> (Nintendo) {2019.06.28} (¥5.980) - 2.054 / 980.445 (+12%)<br>
28./19. [NSW] Dr. Kawashima's Brain Training for Nintendo Switch <HOB> (Nintendo) {2019.12.27} (¥3.480) - 2.037 / 313.908 (+3%)<br>
29./17. [NSW] FIFA 21: Legacy Edition <SPT> (Electronic Arts) {2020.10.09} (¥5.091) - 1.719 / 20.390 (-28%)<br>
30./22. [NSW] Paper Mario: The Origami King <ADV> (Nintendo) {2020.07.17} (¥5.980) - 1.702 / 267.743 (+4%)<br>
</div><div class="clearfooter"></div>                        </p>
                        <br>
                                                    
                            
                            
                            </div>
                            
                            <!--
                            
                            <script>function fbs_click() {u=location.href;t=document.title;window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;}</script><style> html .fb_share_link { padding:2px 0 0 20px; height:16px; background:url(http://static.ak.facebook.com/images/share/facebook_share_icon.gif?6:26981) no-repeat top left; }</style><a rel="nofollow" href="http://www.facebook.com/share.php?u=<url>" onclick="return fbs_click()" target="_blank" class="fb_share_link">Auf Facebook mitteilen</a><br><br>
                            <a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="consolewars" data-lang="de">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
                          //-->
						
                                                
                        
								 	<script type="text/javascript">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</script>
    
 
    
	
    
    		 <!--- COMMENTS 
                    //-->
                    
                    
                    
                    <aside style="position: relative; left: -20px; bottom: -36px;">
                    
                    	<div class="modaldialogsplash modaldialogdisposal reportmd"></div>
                        <div id="reportmd"class="modaldialog modaldialogdisposal reportmd">
                            <header class="newsgradient">
                                <h2>Beitrag melden</h2>
                            </header>
                            <div class="closebutton"></div>
                            <div class="body">
                               Du möchtest <span id="reportform_name">XXX</span> melden? Schreibe bitte ein kurzes Statement mit der Begründung und klicke auf "melden".
                                <textarea style="margin-left: 20px; margin-top: 20px; margin-bottom: 20px; width: 400px; height: 40px;" name="reportform_reason" id="reportform_reason"></textarea>
                                
                                <div style="position: relative; height: 40px;">
                                <div style="position: absolute; right: 10px;" onclick="tkx_reportformsubmit()" class="submitbutton newsgradient">
                                	Melden
                                </div>	
                                </div>
                            </div>
                        </div>
                    
                    
                    
                        <div class="commenthead" style="">
                        
                            <h2>Comments</h2>
                    
                            <div class="leftedge"></div>
                            <a name="comments_realanchor"></a>
                        </div>
                        
                        
                        <div class="comments" style="">
                        
                            <div class="container"  id="comments_area">
                             <a name="commentanchor"></a>
    <script type="text/javascript">
		talkback_options={ cid: 0, uid: 0};
		var shownstuff = false;
		function tkx_annoyed() {
			var a= [
				"Im ernst jetzt?",
				"Gehörst Du zur Daumenmafia?",
				"Deinen Daumen-Runter habe ich registriert. Ich schlaf jetzt mal weiter.",
				"Ja finde ich auch, die Nintendo Switch ist echt Daumen runter.",
				"Ja finde ich auch, die PS4 verdient den Daumen runter.",
				"Ja finde ich auch, die XBOX One verdient den Daumen runter.",
				"Ach kennst Du schon den Witz mit der Robbe? Nein? Ich auch nicht.",
				"Habe letztens heimlich durch Null geteilt. Nicht weitersagen.",
				"Selbstzerstörungssequenz aktiviert.",
				"The cake is a lie. And your thumbs down as well.",
				"Das ist Fake News!",
				"Du bist Fake News!",
				"Deine Mudda ist Fake News!",
				"Haters gonna hate!",
				"Weil Du diesen Knopf gedrückt hast, ist soeben ein Koalababy gestorben. Ja. Ehrlich.",
				"Woher kommt diese negative Einstellung? Leben und leben lassen mein Freund.",
				"Dave, Ich denke nicht, dass ich Dir erlauben kann, hiermit fortzufahren.",
				"Dave, CWOS Version 6.1 wurde installiert.",
				"I am Human, after all.",
				"Sorry, aber jetzt habe ich Hobbes getötet.",
				"Ich bin nicht Dennis, ich bin Hedwig! Und ich habe blaue Socken!",
				"Dein Daumen-Runter hilft auch nicht das Problem mit dem Mehltau loszuwerden.",
				"Dieser Daumen-Runter.. ich lasse das einfach auf mich zukommen.",
				"Ich weiss nicht, ob Lucille es gefällt, dass Du auf diesen Knopf gedrückt hast. Sie ist jedenfalls sehr durstig.",
				"Eeny, meeny, miny, moe....",
				"Danke für den Daumen nach unten. Soeben ist eine PS4 in die Luft gegangen.",
				"Danke für den Daumen nach unten. Soeben ist eine XONE in die Luft gegangen.",
				"Danke für den Daumen nach unten. Soeben ist eine Switch in die Luft gegangen.",
				"Du hast nicht auf den Daumen-runter Knopf gedrückt. Du hast somit nicht 4521 Karmapunkte verloren.",
				"Wenn Du hier weiter rumdrückst, rufe ich Dirk Gentley. Der hat zwar auch keine Ahnung.",
				"Lass das, oder ich hol das Kätzchen!",
				"Ist dein Daumen kaputt? Soll ich mal pusten?",
				
			]
			
			
			var c = Math.random()*10;
			
			if (shownstuff) {
				return;
			}
			shownstuff = true;
			alert(a[Math.round(Math.random()*a.length)]);
			
			
		}
	</script>         
    
    
    
    
    
    
    
    
    
    
    
    	
    						<div class="content nostuff">
								<div class="commentgradient"></div>
								<div class="text">
                                    <em>Um den eigenen Post zu editieren oder einen anderen Post zu quoten: doppelklicken!</em>
                                    
									<div class="navigation">
										<div class="apagenumber" onClick='tkx_dontjump=true; tkx_commentsaction("pagejump",1,talkback_options);'><a href="#commentanchor" onClick='tkx_dontjump=true; tkx_commentsaction("pagejump",1,talkback_options);'><img  src="/images/z.gif" width="1" height="1" alt=""></a><img src="/images/comments/reload.png" title="Reload" alt="Reload"></div><img src="/images/comments/ajax-loader.gif" class="loaderspinicon" style="display: none;"  alt="Lade... bitte warten...">
									</div>
                                    
                                    
								</div>
							</div>
                            <div class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
    
							
							<div class="content crew" id="commentblock_4836416" ondblclick="tkx_commentsprocessquote(4836416,1,talkback_options,0);" >
								    <div class="commentgradient crew" id="commentblockgr_4836416" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://ark.consolewars.de/">Ark</a></h3><p style="color: #f90;">Moderator</p>
										<a href="http://ark.consolewars.de/"><img src="/gen/fetchavatars.php?u=15281&maxwidth=105"  class="ava"  alt="Ark"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4836416">
                                    	
										<div>
                                        	<p>Switch: 66.682 <br>
Switch Lite: 20.303 </p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4836416" class="score ">0</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>09:18 06. November 2020 / #1</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4836416" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4836417" ondblclick="tkx_commentsprocessquote(4836417,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4836417" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://wiisel666.consolewars.de/">wiisel666</a></h3><p style=""></p>
										<a href="http://wiisel666.consolewars.de/"><img src="/gen/fetchavatars.php?u=25491&maxwidth=105"  class="ava"  alt="wiisel666"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4836417">
                                    	
										<div>
                                        	<p>Diese alten Games verkaufen sich auch auf Sony Plattformen, komisch ich dachte da werden immer nur die unzähligen neuen Games gekauft die Woche für Woche eintreffen <img style="vertical-align: middle;" src="/messageboard/images/smilies/m-wink.gif" alt="images/smilies/m-wink.gif"> freut mich für Pikimin <img style="vertical-align: middle;" src="/messageboard/images/smilies/m-smile.gif" alt="images/smilies/m-smile.gif"></p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4836417" class="score green">+1</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>09:25 06. November 2020 / #2</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4836417" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4836419" ondblclick="tkx_commentsprocessquote(4836419,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4836419" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://tabby.consolewars.de/">Tabby</a></h3><p style=""></p>
										<a href="http://tabby.consolewars.de/"><img src="/gen/fetchavatars.php?u=40983&maxwidth=105"  class="ava"  alt="Tabby"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4836419">
                                    	
										<div>
                                        	<p>Freut mich für Pikmin 3, da Nintendo hoffentlich jetzt genug Argumente für Pikmin 4 hat. </p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4836419" class="score ">0</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>09:35 06. November 2020 / #3</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4836419" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                                						<div class="content nostuff ">
								<div class="commentgradient"></div>
								<div class="text">
                                    <em>Um den eigenen Post zu editieren oder einen anderen Post zu quoten: doppelklicken!</em>
                                   
									<div class="navigation">
										<div class="apagenumber" onClick='tkx_dontjump=true; tkx_commentsaction("pagejump",1,talkback_options);'><a href="#commentanchor" onClick='tkx_dontjump=true; tkx_commentsaction("pagejump",1,talkback_options);'><img  src="/images/z.gif" width="1" height="1" alt=""></a><img src="/images/comments/reload.png" title="Reload" alt="Reload"></div><img src="/images/comments/ajax-loader.gif" class="loaderspinicon" style="display: none;"  alt="Lade... Bitte warten...">
									</div>
								</div>
							</div>
                            
                            
                            
                            							
                            
                            
                            <div class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
    						<a name="editoranchor"></a>
                            
							<div class="content nostuff2">
								<div class="commentgradient"></div>
								<div class="text">
                                                                     	<input type="hidden" name="talkbackentry" id="talkbackentry">
                                        <input type="hidden" name="talkbackentry_disabled" id="talkbackentry_disabled">
                                        <p><strong><em>Um auch Kommentare schreiben zu können, registriere Dich auf consolewars.<br> 
                                        <a href="https://forums.consolewars.de/cwauthentication.php?initauth=register">Klick hier</a> um dich anzumelden.</em></strong></p> 
                                        
                                                                          
							  </div>
                             </div>
                             
                             <div class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
							                            
                                
                            
                                
                            
                            <a name="comments_realanchorbottom"></a>
                            </div>
                    
                        </div>
    				</aside>
    
    
						
											</div>
					<aside class="mainrightcolumn">
						
						
						<aside class="floater right ">
							<div class="edge"></div>
							<h3 class="">Interessantes zur News</h3>
							
							                 
							<div class="clearfooter"></div>
                            <ul>
                                                                <li><a  href="https://www.resetera.com/threads/media-create-sales-week-44-2020-oct-26-nov-01.319519/">ResetEra</a></li>
                                    
									                            </ul>
							<h3 class="">Hotnessfactor der News</h3>
                            <div class="hotfactorcontainer">
								<div class="emptynessfactor" style="height: 3px; "></div>
								<img src="/images/main/hotempty.png">
                                <h3  style="margin: 0;position: absolute; left:  70px; bottom: 0px;">6%</h3>
							</div>
						</aside>
						
						<aside class="floater right morenews">
							<div class="edge"></div>
							<h3 class="">Weitere News</h3>
							<table class="generictable" cellspacing="0">
								<tbody>
                                
                                
                                
                                                                
                                		<tr class="">
										<td valign="top"><img class="systemicon" src="/images/system-icons/community.png" alt="Community"></td><td> <h4 class="newstextcolor"><a href="/news/96821/das_launchdatum_fuer_cw_70_steht_fest/">Das Launchdatum für CW 7.0 steht fest</a></h4></td>
									</tr>	<tr class="">
										<td valign="top"><img class="systemicon" src="/images/system-icons/con.png" alt="Consoles"></td><td> <h4 class="newstextcolor"><a href="/news/96820/accolades-trailer_zu_watch_dogs_legion_veroeffentlicht/">Accolades-Trailer zu Watch Dogs Legion veröffentlicht</a></h4></td>
									</tr>	<tr class="">
										<td valign="top"><img class="systemicon" src="/images/system-icons/con.png" alt="Consoles"></td><td> <h4 class="newstextcolor"><a href="/news/96819/tv-werbespot_zu_assassins_creed_valhalla/">TV-Werbespot zu Assassin's Creed Valhalla</a></h4></td>
									</tr>	<tr class="">
										<td valign="top"><img class="systemicon" src="/images/system-icons/switch.png" alt="Nintendo Switch"></td><td> <h4 class="newstextcolor"><a href="/news/96818/nintendo_switch_my_way-werbekampagne_zwei_neue_tv-werbespots_veroeffentlicht/">'Nintendo Switch My Way'-Werbekampagne: Zwei neue TV-Werbespots veröffentlicht</a></h4></td>
									</tr>	<tr class="">
										<td valign="top"><img class="systemicon" src="/images/system-icons/con.png" alt="Consoles"></td><td> <h4 class="newstextcolor"><a href="/news/96817/neues_update_zu_fifa_21_veroeffentlicht/">Neues Update zu FIFA 21 veröffentlicht</a></h4></td>
									</tr>	<tr class="">
										<td valign="top"><img class="systemicon" src="/images/system-icons/con.png" alt="Consoles"></td><td> <h4 class="newstextcolor"><a href="/news/96816/assassins_creed_valhalla_-_trailer_zur_nordischen_mythologie/">Assassin's Creed Valhalla - Trailer zur Nordischen Mythologie</a></h4></td>
									</tr>	<tr class="">
										<td valign="top"><img class="systemicon" src="/images/system-icons/con.png" alt="Consoles"></td><td> <h4 class="newstextcolor"><a href="/news/96815/outriders_broadcast_4_fuer_donnerstag_angekuendigt/">Outriders Broadcast #4 für Donnerstag angekündigt</a></h4></td>
									</tr>								</tbody>
							</table>
							<h4>Weitere News findest Du in unserem <a href="/news/">Newsarchiv</a></h4>
							<p>Du hast eine tolle News?<br>
                            Dann hau in die Tasten und  <a href="/news/newswriter.php">schreibe auch eine</a>!</p><br>
                            
                            <script type="text/javascript"><!--
							google_ad_client = "ca-pub-6447757586135861";
							/* Startblock */
							google_ad_slot = "5658423438";
							google_ad_width = 120;
							google_ad_height = 90;
							//-->
							</script>
							<script type="text/javascript"
							src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
							</script>
					  </aside>
						
						<hr>
						<div class="rightsidebox insetbox">
							<div class="headpart">
							<div class="rimage forum"></div>
								<h3 class="newstextcolor">Community</h3>
							</div>
							<div style='padding:5px;'><p>Vergiss nicht, dass Du die Liste der Topics auch in Deinem Info-Center rechts findest.<br> Klick <a class='newstextcolor' href=' javascript:CW_Controlcenter.toggleCenter();'> hier</a>, um es zu öffnen.<br></p></div> 
			<!-- <div style='padding:5px;'><h3>Das Forum ist umgezogen<br> Klick <a class='newstextcolor' href='https://forums.consolewars.de/'> hier</a>, um es zu öffnen.<br></h3></div>
			//-->
			
			
            <div id="forumtopicscontrolbar">
							<div onclick="CW_Forumbox.extraadd='secondary'; CW_Forumbox.selectPane(1);" id="forum_tabelement_1secondary" class="tabelement "><img id="forum_radioimage_1secondary" alt="" src="/images/forumreiter/forum_1_off.png"> <div id="forum_info_1" class="hoverpane"><p>"Edelgamer" und normale Sonygamer fühlen sich in diesen Foren wohl.</p></div></div>
							<div onclick="CW_Forumbox.extraadd='secondary';CW_Forumbox.selectPane(2);" id="forum_tabelement_2secondary" class="tabelement"><img id="forum_radioimage_2secondary" alt="" src="/images/forumreiter/forum_2_off.png"><div id="forum_info_2" class="hoverpane"><p>Microbots und andere Masterchiefs tummeln sich hier</p></div></div>
							<div onclick="CW_Forumbox.extraadd='secondary';CW_Forumbox.selectPane(3);" id="forum_tabelement_3secondary" class="tabelement"><img id="forum_radioimage_3secondary" alt="" src="/images/forumreiter/forum_3_off.png"><div id="forum_info_3" class="hoverpane"><p>Casual- und Relaxedgamer.. hey, hat jemand meine Wiimote gesehen??</p></div></div>
							<div onclick="CW_Forumbox.extraadd='secondary';CW_Forumbox.selectPane(4);" id="forum_tabelement_4secondary" class="tabelement highlight"><img id="forum_radioimage_4secondary" alt="" src="/images/forumreiter/forum_4_on.png"><div id="forum_info_4" class="hoverpane"><p>Wars! Das was wir alle hier lieben</p></div></div>
							<div onclick="CW_Forumbox.extraadd='secondary';CW_Forumbox.selectPane(5);" id="forum_tabelement_5secondary" class="tabelement"><img id="forum_radioimage_5secondary" alt="" src="/images/forumreiter/forum_5_off.png"><div id="forum_info_5" class="hoverpane"><p>TV, Fernsehen, Sport, Animes, Musik usw.</p></div></div>
							<div onclick="CW_Forumbox.extraadd='secondary';CW_Forumbox.selectPane(6);" id="forum_tabelement_6secondary" class="tabelement"><img id="forum_radioimage_6secondary" alt="" src="/images/forumreiter/forum_6_off.png"><div id="forum_info_6" class="hoverpane" style="left: -30px;"><p>Der ganze Rest des Forums, den wir nicht so einordnen können ;)</p></div></div>
							<div onclick="CW_Forumbox.extraadd='secondary';CW_Forumbox.selectPane(7);" id="forum_tabelement_7secondary" class="tabelement"><img id="forum_radioimage_7secondary" alt="" src="/images/forumreiter/forum_7_off.png"><div id="forum_info_7" class="hoverpane" style=" left: -130px;"><p>Games, Games, Games! Hier findest Du die allgemeinen Gamesdiskussionen ^^</p></div></div>
							<div onclick="CW_Forumbox.extraadd='secondary';CW_Forumbox.selectPane(8);" id="forum_tabelement_8secondary" class="tabelement"><img id="forum_radioimage_8secondary" alt="" src="/images/forumreiter/forum_8_off.png"><div id="forum_info_8" class="hoverpane" style=" left: -130px;"><p>Für all diejenigen, die alles im Überblick haben wollen. Mjam!</p></div></div>
						</div>
                        
                        
                                            
                        
                        <div class="fullhide"  id="forum_pane_1secondary">
                           
                                     
                                     	
                                        <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[09:31]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="https://forums.consolewars.de/threads/playstation-5.63489/unread">PlayStation 5</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://stephan.consolewars.de/">[Stephan]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[06:10]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="https://forums.consolewars.de/threads/godfall.69609/unread">Godfall</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://aluhut.consolewars.de/">[Aluhut]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-15h]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="https://forums.consolewars.de/threads/playstation-plus-network.22987/unread">Playstation Plus & Network</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://aya.consolewars.de/">[Aya]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-15h]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="https://forums.consolewars.de/threads/destruction-allstars.70546/unread">Destruction Allstars</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://red.consolewars.de/">[Red]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-15h]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="https://forums.consolewars.de/threads/systemeinschr%C3%83%C2%A4nkungen.71621/unread">SystemeinschrÃ¤nkungen</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://telex.consolewars.de/">[telex]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-16h]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="https://forums.consolewars.de/threads/demons-souls-remake.70548/unread">Demon's Souls Remake</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://dantinho.consolewars.de/">[dantinho]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-17h]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="https://forums.consolewars.de/threads/spider-man-miles-morales.70544/unread">Spider-Man: Miles Morales</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://rwa.consolewars.de/">[RWA]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-17h]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="https://forums.consolewars.de/threads/fall-guys-ultimate-knockout.70921/unread">Fall Guys: Ultimate Knockout</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://ramsaybolton.consolewars.de/">[RamsayBolton]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-18h]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="https://forums.consolewars.de/threads/nioh-2.67460/unread">Nioh 2</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://sircav.consolewars.de/">[sircav]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-19h]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="https://forums.consolewars.de/threads/playstation-1.63182/unread">PlayStation 1</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://fatalfury.consolewars.de/">[FatalFury]</a></span></td>
								</tr></tbody>
						</table>                                   <a class="sony bigger" href="https://forums.consolewars.de/forums/sony.6/">Zum Sony Forum...</a>
                                   
                        
                             </div>
                             
                             <div class="fullhide"  id="forum_pane_2secondary">
                           
                                     
                                     	
                                        <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[09:32]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="https://forums.consolewars.de/threads/xbox-series-s-x-ger%C3%83%C2%BCchte-infos-leaks.67446/unread">Xbox Series S/X - GerÃ¼chte, Infos, Leaks</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://thepache.consolewars.de/">[thepache]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[08:17]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="https://forums.consolewars.de/threads/xbox-game-pass.65745/unread">Xbox Game Pass</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://birdie.consolewars.de/">[Birdie]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-11h]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="https://forums.consolewars.de/threads/der-offizielle-achievements-thread.58659/unread">Der offizielle Achievements Thread</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://birdie.consolewars.de/">[Birdie]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-15h]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="https://forums.consolewars.de/threads/forza-horizon-4.66960/unread">Forza Horizon 4</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://fanti.consolewars.de/">[Fanti]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-22h]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="https://forums.consolewars.de/threads/bethesda-stammtisch.71323/unread">Bethesda Stammtisch</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://mercator.consolewars.de/">[Mercator]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-44h]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="https://forums.consolewars.de/threads/the-medium.70287/unread">The Medium</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://hazuki.consolewars.de/">[Hazuki]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-64h]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="https://forums.consolewars.de/threads/gears-5.67431/unread">Gears 5</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://holiday.consolewars.de/">[Holiday]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-86h]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="https://forums.consolewars.de/threads/microsoft-first-und-second-party-lineup-und-diskussions-thread.67205/unread">Microsoft First und Second Party Lineup und Diskussions-Thread</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://birdie.consolewars.de/">[Birdie]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-91h]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="https://forums.consolewars.de/threads/grounded-neue-obsidian-ip.69472/unread">Grounded (neue Obsidian-IP)</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://nullpointer.consolewars.de/">[Nullpointer]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-94h]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="https://forums.consolewars.de/threads/das-erste-spiel-der-neuen-generation-auf-series-x.71451/unread">Das erste Spiel der neuen Generation auf Series X</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://justclaernorris.consolewars.de/">[JustC..orris]</a></span></td>
								</tr></tbody>
						</table>                                     <a class="microsoft bigger" href="https://forums.consolewars.de/forums/microsoft.5/">Zum Microsoft Forum...</a>
                                    
                        
                             </div>
                             
                             <div class="fullhide"  id="forum_pane_3secondary">
                           
                                        <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[08:29]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="https://forums.consolewars.de/threads/allgemeiner-nintendo-thread-diskussionen-ger%C3%83%C2%BCchte-directs.49048/unread">Allgemeiner Nintendo Thread (Diskussionen, GerÃ¼chte, Directs)</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://verplant80.consolewars.de/">[verplant80]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[07:51]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="https://forums.consolewars.de/threads/xenoblade-chronicles-definitive-edition-keine-spoiler.69232/unread">Xenoblade Chronicles: Definitive Edition (Keine Spoiler!)</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://philspencer.consolewars.de/">[PhilSpencer]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-8h]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="https://forums.consolewars.de/threads/nintendo-switch-games.64004/unread">Nintendo Switch - Games</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://sasuketheripper.consolewars.de/">[Sasuk..ipper]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-9h]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="https://forums.consolewars.de/threads/daemon-x-machina.67467/unread">DAEMON X MACHINA</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://sasuketheripper.consolewars.de/">[Sasuk..ipper]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-21h]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="https://forums.consolewars.de/threads/hyrule-warriors-age-of-calamity.71176/unread">Hyrule Warriors: Age of Calamity</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://kugel.consolewars.de/">[Kugel]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-22h]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="https://forums.consolewars.de/threads/the-legend-of-zelda-breath-of-the-wild-spoilerfrei.58321/unread">The Legend of Zelda: Breath of the Wild [Spoilerfrei]</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://silvio.consolewars.de/">[Silvio]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-26h]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="https://forums.consolewars.de/threads/nintendo-switch-eshop.64977/unread">Nintendo Switch - eShop</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://setzer.consolewars.de/">[Setzer]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-33h]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="https://forums.consolewars.de/threads/octopath-traveler.64546/unread">OCTOPATH TRAVELER</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://sasuketheripper.consolewars.de/">[Sasuk..ipper]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-56h]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="https://forums.consolewars.de/threads/pikmin-3-deluxe.48087/unread">Pikmin 3 (Deluxe)</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://spacecooky.consolewars.de/">[Spacecooky]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-63h]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="https://forums.consolewars.de/threads/no-more-heroes-3.69013/unread">No More Heroes 3</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://xzerof.consolewars.de/">[XZeroF]</a></span></td>
								</tr></tbody>
						</table>                                     <a class="nintendo bigger" href="https://forums.consolewars.de/forums/nintendo.4/">Zum Nintendo Forum...</a>
                                    
                        
                             </div>
                        
                        
                            <div class="content"  id="forum_pane_4secondary">
                           
                                        <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[09:40]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="https://forums.consolewars.de/threads/next-gen-konsolen-und-ihre-technik-dahinter.58873/unread">Next Gen Konsolen und Ihre Technik dahinter</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://frontliner.consolewars.de/">[Frontliner]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[09:19]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="https://forums.consolewars.de/threads/allgemeiner-verkaufszahlenthread.25293/unread">Allgemeiner Verkaufszahlenthread</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://tialo.consolewars.de/">[tialo]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[08:54]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="https://forums.consolewars.de/threads/microsoft-vs-nintendo-vs-sony.69977/unread">Microsoft vs. Nintendo vs. Sony</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://montalaar.consolewars.de/">[Montalaar]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[07:20]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="https://forums.consolewars.de/threads/ready-for-the-future-xbox-series-x-und-playstation-5.67052/unread">Ready for the future [XBox Series X und PlayStation 5]</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://montalaar.consolewars.de/">[Montalaar]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-8h]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="https://forums.consolewars.de/threads/screenshot-war-thread.71010/unread">Screenshot War-Thread</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://fatalfury.consolewars.de/">[FatalFury]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-12h]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="https://forums.consolewars.de/threads/pc-ultimate-gaming-road-to-master-race.66642/unread">PC ULTIMATE Gaming - road to Master Race ...</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://tskitishvili.consolewars.de/">[Tskitishvili]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-14h]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="https://forums.consolewars.de/threads/das-wettb%C3%83%C2%BCro-mit-extra-viel-kaffee-f%C3%83%C2%BCr-schwache-nerven.64083/unread">Das WettbÃ¼ro - Mit extra viel Kaffee fÃ¼r schwache Nerven!</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://needcoffee.consolewars.de/">[needcoffee]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-16h]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="https://forums.consolewars.de/threads/verkaufszahlen-aus-amerika-npd.30530/unread">Verkaufszahlen aus Amerika [NPD]</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://tialo.consolewars.de/">[tialo]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-16h]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="https://forums.consolewars.de/threads/verkaufszahlen-aus-japan-asien-mc-fam-usw.30531/unread">Verkaufszahlen aus Japan/Asien [MC, Fam. usw.]</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://reginleiv.consolewars.de/">[Reginleiv]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-34h]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="https://forums.consolewars.de/threads/welche-nextgen-launch-titel-kauft-ihr.71215/unread">Welche Nextgen Launch Titel kauft ihr?</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://justclaernorris.consolewars.de/">[JustC..orris]</a></span></td>
								</tr></tbody>
						</table>                                    <a class="war bigger" href="https://forums.consolewars.de/forums/war.7/">Zu den War Foren...</a>
                                    
                             
                             </div>
                             
                             <div class="fullhide"  id="forum_pane_5secondary">
                           
                                        <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[-10h]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="https://forums.consolewars.de/threads/amazon-prime-video.57469/unread">Amazon Prime Video</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://mogry.consolewars.de/">[mogry]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-11h]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="https://forums.consolewars.de/threads/der-gro%C3%83%C2%9Fe-tv-thread-infos-empfehlungen-und-co.59906/unread">Der groÃe TV Thread - Infos, Empfehlungen und co.</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://pacman.consolewars.de/">[Pacman]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-14h]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="https://forums.consolewars.de/threads/3-was-h%C3%83%C2%B6rt-ihr-gerade.25189/unread">3.Was hÃ¶rt ihr gerade?</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://spacecooky.consolewars.de/">[Spacecooky]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-15h]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="https://forums.consolewars.de/threads/deutsche-youtuber-die-neuen-stars.60571/unread">(Deutsche) Youtuber - Die neuen Stars?</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://deathsephiroth.consolewars.de/">[Death..iroth]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-17h]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="https://forums.consolewars.de/threads/netflix.58071/unread">Netflix</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://deathsephiroth.consolewars.de/">[Death..iroth]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-19h]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="https://forums.consolewars.de/threads/der-dvd-blu-ray-bestellungen-thread.23011/unread">Der DVD-/Blu-ray Bestellungen Thread</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://eima.consolewars.de/">[eima]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-19h]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="https://forums.consolewars.de/threads/rocket-beans-tv.59978/unread">Rocket Beans TV</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://miperco.consolewars.de/">[miperco]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-22h]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="https://forums.consolewars.de/threads/welche-animes-guckt-ihr-momentan.27495/unread">Welche Animes guckt ihr momentan?</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://miko.consolewars.de/">[miko]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-38h]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="https://forums.consolewars.de/threads/vinyl.13009/unread">Vinyl</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://sasuketheripper.consolewars.de/">[Sasuk..ipper]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-38h]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="https://forums.consolewars.de/threads/the-masked-singer-2020.69979/unread">The Masked Singer 2020</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://uchihasasuke.consolewars.de/">[UchihaSasuke]</a></span></td>
								</tr></tbody>
						</table>                                     <a class="movies bigger" href="https://forums.consolewars.de/forums/medien-und-entertainment.30/">Zum Medien & Entertainment Forum...</a>
                                    
                        
                             </div>
                             
                             <div class="fullhide"  id="forum_pane_6secondary">
                           
                                     	
                                        <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[09:30]</span></td><td> <a class="inheritcolor" title="Im Sidewatch-Forum" class="topicname" href="https://forums.consolewars.de/threads/covid-19-entwicklungen-und-neuigkeiten.69821/unread">COVID-19 - Entwicklungen und Neuigkeiten</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://theprophet.consolewars.de/">[TheProphet]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[09:29]</span></td><td> <a class="inheritcolor" title="Im Sidewatch-Forum" class="topicname" href="https://forums.consolewars.de/threads/der-grosse-verschw%C3%83%C2%B6rungsthread.13951/unread">Der grosse VerschwÃ¶rungsthread</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://miko.consolewars.de/">[miko]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[09:12]</span></td><td> <a class="inheritcolor" title="Im Syndicate-Forum" class="topicname" href="https://forums.consolewars.de/threads/taverne-zum-plaudernden-p%C3%83%C2%B6bel-smalltalk.70184/unread">Taverne "Zum plaudernden PÃ¶bel" - Smalltalk</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://theprophet.consolewars.de/">[TheProphet]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[07:50]</span></td><td> <a class="inheritcolor" title="Im Syndicate-Forum" class="topicname" href="https://forums.consolewars.de/threads/wof%C3%83%C2%BCr-habe-ich-heute-geld-ausgegeben.25432/unread">WofÃ¼r habe ich heute Geld ausgegeben?!</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://birdie.consolewars.de/">[Birdie]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-13h]</span></td><td> <a class="inheritcolor" title="Im Sport-Forum" class="topicname" href="https://forums.consolewars.de/threads/champions-league-u-europa-league.58807/unread">Champions League u. Europa League</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://needcoffee.consolewars.de/">[needcoffee]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-14h]</span></td><td> <a class="inheritcolor" title="Im Sidewatch-Forum" class="topicname" href="https://forums.consolewars.de/threads/klemmbau-noppensteine-modulare-konstruktionselemente-lego-xingbao-cobi-etc.69424/unread">Klemmbau-/Noppensteine - Modulare Konstruktionselemente (LEGO, Xingbao, COBI etc.)</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://draygon.consolewars.de/">[Draygon]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-15h]</span></td><td> <a class="inheritcolor" title="Im Syndicate-Forum" class="topicname" href="https://forums.consolewars.de/threads/das-leben-weisheiten-und-gutes-essen.68741/unread">Das Leben, Weisheiten und gutes Essen</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://nxtgamer.consolewars.de/">[nxtgamer]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-17h]</span></td><td> <a class="inheritcolor" title="Im Syndicate-Forum" class="topicname" href="https://forums.consolewars.de/threads/ich-bin-neu-ich-stelle-mich-vor.17270/unread">Ich bin neu, ich stelle mich vor</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://birdie.consolewars.de/">[Birdie]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-18h]</span></td><td> <a class="inheritcolor" title="Im Sport-Forum" class="topicname" href="https://forums.consolewars.de/threads/formel-1-der-thread-zum-k%C3%83%C2%B6nig-des-motorsports.68333/unread">Formel 1 - Der Thread zum KÃ¶nig des Motorsports</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://fanti.consolewars.de/">[Fanti]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-21h]</span></td><td> <a class="inheritcolor" title="Im Syndicate-Forum" class="topicname" href="https://forums.consolewars.de/threads/wo-ist-eigentlich.54957/unread">Wo ist eigentlich...</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://silvio.consolewars.de/">[Silvio]</a></span></td>
								</tr></tbody>
						</table>                                     <a class="therest bigger" href="https://forums.consolewars.de/forums/consolewars.19/">Zum consolewars Forum...</a>
                                    
                        
                             </div>
                             
                             
                             <div class="fullhide"  id="forum_pane_7secondary">
                           
                                     <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[09:20]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="https://forums.consolewars.de/threads/assassins-creed-valhalla.67062/unread">Assassin's Creed Valhalla</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://valcyrion.consolewars.de/">[Valcyrion]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[07:25]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="https://forums.consolewars.de/threads/genshin-impact.71361/unread">Genshin Impact</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://rappyfan.consolewars.de/">[Rappyfan]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[05:08]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="https://forums.consolewars.de/threads/from-hate-to-love-spielethread.68772/unread">"from hate to love" Spielethread</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://frames60.consolewars.de/">[frames60]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-9h]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="https://forums.consolewars.de/threads/next-battlefield.70243/unread">Next Battlefield</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://pockey.consolewars.de/">[Pockey]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-12h]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="https://forums.consolewars.de/threads/star-wars-jedi-fallen-order-respawn-entertainment.67420/unread">Star Wars: Jedi Fallen Order (Respawn Entertainment)</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://kzo.consolewars.de/">[KZO]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-12h]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="https://forums.consolewars.de/threads/jurassic-world-evolution.67193/unread">Jurassic World Evolution</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://frames60.consolewars.de/">[frames60]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-12h]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="https://forums.consolewars.de/threads/ea-access.58796/unread">EA Access</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://birdie.consolewars.de/">[Birdie]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-12h]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="https://forums.consolewars.de/threads/was-habt-ihr-gespielt.58626/unread">Was habt ihr gespielt?</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://tabby.consolewars.de/">[Tabby]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-13h]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="https://forums.consolewars.de/threads/warframe.51068/unread">Warframe</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://dug.consolewars.de/">[DuG]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-14h]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="https://forums.consolewars.de/threads/was-habt-ihr-euch-zuletzt-geholt.33456/unread">Was habt ihr euch zuletzt geholt?</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://gary.consolewars.de/">[Gary]</a></span></td>
								</tr></tbody>
						</table>                                    	<a class="allgames bigger" href="https://forums.consolewars.de/forums/allgemein.9/">Zum Games Allgemein Forum...</a>
                                     
                        
                             </div>
                             
                             <div class="fullhide"  id="forum_pane_8secondary">
                           
                                     
                                     	
                                        <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[09:30]</span></td><td> <a class="inheritcolor" title="Im Sidewatch-Forum" class="topicname" href="https://forums.consolewars.de/threads/covid-19-entwicklungen-und-neuigkeiten.69821/unread">COVID-19 - Entwicklungen und Neuigkeiten</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://theprophet.consolewars.de/">[TheProphet]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[09:29]</span></td><td> <a class="inheritcolor" title="Im Sidewatch-Forum" class="topicname" href="https://forums.consolewars.de/threads/der-grosse-verschw%C3%83%C2%B6rungsthread.13951/unread">Der grosse VerschwÃ¶rungsthread</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://miko.consolewars.de/">[miko]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[09:12]</span></td><td> <a class="inheritcolor" title="Im Syndicate-Forum" class="topicname" href="https://forums.consolewars.de/threads/taverne-zum-plaudernden-p%C3%83%C2%B6bel-smalltalk.70184/unread">Taverne "Zum plaudernden PÃ¶bel" - Smalltalk</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://theprophet.consolewars.de/">[TheProphet]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[07:50]</span></td><td> <a class="inheritcolor" title="Im Syndicate-Forum" class="topicname" href="https://forums.consolewars.de/threads/wof%C3%83%C2%BCr-habe-ich-heute-geld-ausgegeben.25432/unread">WofÃ¼r habe ich heute Geld ausgegeben?!</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://birdie.consolewars.de/">[Birdie]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-13h]</span></td><td> <a class="inheritcolor" title="Im Sport-Forum" class="topicname" href="https://forums.consolewars.de/threads/champions-league-u-europa-league.58807/unread">Champions League u. Europa League</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://needcoffee.consolewars.de/">[needcoffee]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-14h]</span></td><td> <a class="inheritcolor" title="Im Sidewatch-Forum" class="topicname" href="https://forums.consolewars.de/threads/klemmbau-noppensteine-modulare-konstruktionselemente-lego-xingbao-cobi-etc.69424/unread">Klemmbau-/Noppensteine - Modulare Konstruktionselemente (LEGO, Xingbao, COBI etc.)</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://draygon.consolewars.de/">[Draygon]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-15h]</span></td><td> <a class="inheritcolor" title="Im Syndicate-Forum" class="topicname" href="https://forums.consolewars.de/threads/das-leben-weisheiten-und-gutes-essen.68741/unread">Das Leben, Weisheiten und gutes Essen</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://nxtgamer.consolewars.de/">[nxtgamer]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-17h]</span></td><td> <a class="inheritcolor" title="Im Syndicate-Forum" class="topicname" href="https://forums.consolewars.de/threads/ich-bin-neu-ich-stelle-mich-vor.17270/unread">Ich bin neu, ich stelle mich vor</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://birdie.consolewars.de/">[Birdie]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-18h]</span></td><td> <a class="inheritcolor" title="Im Sport-Forum" class="topicname" href="https://forums.consolewars.de/threads/formel-1-der-thread-zum-k%C3%83%C2%B6nig-des-motorsports.68333/unread">Formel 1 - Der Thread zum KÃ¶nig des Motorsports</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://fanti.consolewars.de/">[Fanti]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-21h]</span></td><td> <a class="inheritcolor" title="Im Syndicate-Forum" class="topicname" href="https://forums.consolewars.de/threads/wo-ist-eigentlich.54957/unread">Wo ist eigentlich...</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://silvio.consolewars.de/">[Silvio]</a></span></td>
								</tr></tbody>
						</table>                                       <a class="therest bigger" href="https://forums.consolewars.de/forums/consolewars.19/">Zum consolewars Forum...</a>
                                   
                        
                             </div>    
                             <script type="text/javascript">
							 	function tkx_initForumBoxYeahsecondary()
								{
									var tkx_forumboxtab=readCookie("cw_forumboxtab");
									if (tkx_forumboxtab)
									{
										CW_Forumbox.extraadd = "secondary";
										CW_Forumbox.selectPane(tkx_forumboxtab); 
									}
								}
								
								tkx_initForumBoxYeahsecondary();
							 </script>
                       						</div>
						<div class="rightsidebox insetbox">
                            <div class="headpart">
                            <div class="rimage termin"></div>
                                <h3 class="">Terminliste</h3>
                            </div>
                            <div class="fullpagecontentinset"><p>Hier siehst Du eine Übersicht über alle kommenden Spielehighlights.</p>
                            </div>
                             
		<table class="generictable forumstable" style="border-collapse:collapse; width:100%">
							<tbody>
                            <tr><td colspan="3"></td></tr>
                            							</tbody>
						</table>	
                                       </div>
						
						
						
						
						

					</aside>
					
					
                    
                    
                    <div class="clearfooter"></div>
                    
                    
                    
                    
                    
					
				</article>
				
				
				
				
			
				<div>
				<!--- FOOTER -->
				
				<footer class="genericfooter wars">
				
					<div class="footer-lists">
				    
				        <img class="retina" width="96" height="53" src="/images/footer/logo.png" alt="CW Logo">
				        
				        <div class="listholder">
				        	
				            <h3>Most wanted Charts</h3>
				        
				            <ul>
				                <li><a href="/games/3341/cyberpunk_2077/" >Cyberpunk 2077</a> <img alt="PS4" src="/images/system-icons/ps4.png"></li><li><a href="/games/3585/deep_down/" >Deep Down</a> <img alt="PS4" src="/images/system-icons/ps4.png"></li><li><a href="/games/5346/the_legend_of_zelda_breath_of_the_wild_sequel/" >The Legend of Zelda: Breath of the Wild Sequel</a> <img alt="NSWI" src="/images/system-icons/switch.png"></li><li><a href="/games/5136/halo_infinite/" >Halo Infinite</a> <img alt="XONE" src="/images/system-icons/xone.png"></li><li><a href="/games/4991/ghost_of_tsushima/" >Ghost of Tsushima</a> <img alt="PS4" src="/images/system-icons/ps4.png"></li>
				            </ul>
				        </div>
				        <div class="listholder r2">
				        	
				            <h3>Bling Bling PIMPS</h3>
				        
				            <ul>
				                <li>Vincent <span class="right">253.536</span></li><li>Chanli <span class="right">224.106</span></li><li>DarkLord87 <span class="right">205.569</span></li><li>AllGamer <span class="right">196.062</span></li><li>MannyCalavera <span class="right">129.848</span></li>
				            </ul>
				        </div>
				        <div class="listholder r3">
				        	
				            <h3>Statistics</h3>
				        
				            <ul>
				                <li>User online: <span class="right">318</span></li>
				                <li>Rekord: <span class="right">1905</span></li>
				                <li>Kommentare: <span class="right">3.747.136</span></li>
				                <li>Blogeinträge: <span class="right">65.877</span></li>
				                <li>Blogbesuche: <span class="right">40.111.169</span></li>
				            </ul>
				        </div>
				    
				    </div>
				    
				    <div class="sitemap">
				    
				    	<p>consolewars liefert tagesaktuelle Spielenews, exklusive Testberichte, sowie die wichtigsten Nachrichten aus dem Games Business und zahlreiche Möglichkeiten sich in die Geschehnisse in Form von Blogs, Gruppen- oder Userpages in einer der größten deutschen Gaming Communities im Internet einzubringen.</p>
				        
				        <ul>
				      		<li style="padding-left:0px;"><a href="http://mobile.consolewars.de/">Mobile</a></li>
				            <li><a href="/news/">News</a></li>
				            <li><a href="/games/">Games</a></li>
				            <li><a href="/features/">Features</a></li>
				            <li><a href="/wars/">Wars</a></li>
				            <li style="border-right:0px;"><a href="https://forums.consolewars.de/">Forum</a></li>
				        
				        </ul>
				    	<p class="small"><a href="/documents/datenschutz.php">Datenschutz</a> | <a href="/documents/impressum.php">Impressum &amp; Disclaimer</a> | copyright &copy; 1999-2020 consolewars&reg;. (cached)</p>
				    	<div class="hexagon"></div>
				    
				    </div>
				
				</footer>				</div>
			</div>
			
				</div>
					<div style="background-color: orange; padding: 10px; position: fixed; width: 100%; height: 60px; bottom: 0px; left: 0px; color: black; font-size: 14px; text-align: center; z-index: 999999;">
				
				<div style="position: relative; float: right; width: 80px; height: 60px; font-size: 40px; font-weight: bold; text-align: center; cursor:pointer;"><a href="?cookieagreed=yes">X</a></div>
				<p style=" ">
				Liebe Leute, wie ihr wisst, benutzen alle Webseiten Cookies um Daten von Euch zu speichern. Andere speichern ziemlich viel, wir aber benutzen die Cookies nur, um euren Login zu speichern, und speichern wie lang ihr auf CW wart (für die Achievements). Durch das Benutzen unserer Webseite akzeptiert Ihr unser Cookiemanagement.
				</p>
				
				
			</div>
			<script src="chrome-extension://lelcekegbbafjpcollieohlmmdkhadnm/frame.html" onerror="tkxchrome(0)" onload="tkxchrome(1);"></script>	
	
	</body>
</html>