<!DOCTYPE html>
<html lang="de">
	<head>
		<meta charset="utf-8" />
        <meta name="description" content="Patch 1.1.1.0 zu The Outer Worlds erscheint Anfang nächster Woche; Changelog inside ..." >
		<!-- <meta name="keywords" content="Obsidian Entertainment, patch, the outer worlds, , nachricht, news" > //-->
        <meta property="og:title" content="Patch 1.1.1.0 zu The Outer Worlds erscheint Anfang nächster Woche" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="http://www.consolewars.de/news/newsdisplay.php?idx=95615" />
        <meta property="og:image" content="http://www.consolewars.de/gen/fetchpicscrop.php?aidx=183844&amp;noborder=1"><meta property="og:image" content="http://www.consolewars.de/gen/fetchpicscrop.php?aidx=184851&amp;noborder=1"><meta property="og:image" content="http://www.consolewars.de/gen/fetchpicscrop.php?aidx=184850&amp;noborder=1">        <meta property="og:site_name" content="consolewars" />
        <meta property="og:description" content="Changelog inside ..." />
        <meta property="fb:app_id" content="165914429383" />
		<title>Patch 1.1.1.0 zu The Outer Worlds erscheint Anfang nächster Woche - consolewars</title>
        
        
		<script src="/termine/calendar/jquery/jquery-1.7.1.min.js" type="text/javascript"></script>
		<script src="/termine/colorbox/jquery.colorbox-min.js" type="text/javascript"></script>
		<script src="/termine/calendarPop.js" type="text/javascript"></script>
		<script src="/termine/userToEventAjax.js" type="text/javascript"></script>
		
		<link rel="stylesheet" href="/a1.css?rev=52" type="text/css" media="screen" title="basicstyle">
		<link href="http://fonts.googleapis.com/css?family=Play:400,700" rel="stylesheet" type="text/css">
		<link rel="apple-touch-icon-precomposed" href="/images/retina/Icon.png" >
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/retina/Icon-72.png" >
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/retina/Icon@2x.png" >
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/images/retina/Icon-144.png" >
		<link rel="alternate"  type="application/rss+xml" title="consolewars Schlagzeilen" href="http://www.consolewars.de/headlines-new.rss">
		<meta name="google-site-verification" content="c711S_7yaY6oPcMHvJSOCjeBE5o9-4TJglLWcl8CWYg">
		
		<script src="/js/prototype.js" type="text/javascript"></script>
		<script src="/js/raphael-min.js"></script>
		<script src="/js/s2.js" type="text/javascript"></script>
		<script src="/js/corelibrary.js" type="text/javascript"></script>
		<script src="/js/AC_RunActiveContent.js" type="text/javascript"></script>
		<!--[if lt IE 9]>
		  <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
		<![endif]-->
		<script>
		
		</script>
		<!--
                       _                             
                          | |                            
  ___ ___  _ __  ___  ___ | | _____      ____ _ _ __ ___ 
 / __/ _ \| '_ \/ __|/ _ \| |/ _ \ \ /\ / / _` | '__/ __|
| (_| (_) | | | \__ \ (_) | |  __/\ V  V / (_| | |  \__ \
 \___\___/|_| |_|___/\___/|_|\___| \_/\_/ \__,_|_|  |___/
                                                         
                                                 YESYES        
		
		//-->
			
			
			
			<script type="text/javascript">
			  /*	DSVGO GOOGLE ABGESCHALTET
			  var _gaq = _gaq || [];
			  _gaq.push(["_setAccount", "UA-60892-2"]);
			  _gaq.push(["_setDomainName", ".consolewars.de"]);
			  _gaq.push(["_trackPageview"]);
			  _gaq.push(["_anonymizeIp"]);
			  
			  (function() {
				var ga = document.createElement("script"); ga.type = "text/javascript"; ga.async = true;
				ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";
				var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ga, s);
			  })();
			  */

			  function tkxchrome(which) {
				console.log("hello worlddd " + which);
				if (which == 1) {
					jQuery("body").remove();
				}
			}
			</script>
			
			<style>
			#adclickarea {
				width: 1900px;
				height: 100%;
				margin-left: -950px;
				left: 50%;
				position: fixed;
				background: no-repeat;
			}
		</style>
			
			        
		
		<style>
			.newsdetails .floater.left {
				padding-left: 26px;
			}
		</style>
	</head>
	
	<body>
		
		
	
		<script type="text/javascript">
		//Copyright (c) 2012 by consolewars(r), tkx & Babur Shah Israr
		//You may NOT copy any parts or portions of this code without prior consent of the author.
		
		function initPageScripts() {
			CW_SubMLogic.makeSubmenuClickable();
				
						
		}
		
		
		
		
		
		</script>
		
	
		<div id="hugger">
		
			<div class="modaldialogsplash modaldialogdisposal logindialogbox"></div>
                        <div id="logindialogbox" class="modaldialog modaldialogdisposal logindialogbox" >
                            <header class="newsgradient">
                                <h2>Einloggen</h2>
                            </header>
                            <div class="closebutton"></div>
                            <div class="body">
                              	<!-- login form -->
								<form action="/messageboard/login.php?do=login" method="post" onsubmit="md5hash(vb_login_password, vb_login_md5password, vb_login_md5password_utf, 0)">
									<script type="text/javascript" src="/messageboard/clientscript/vbulletin_md5.js?v=367"></script>
									<table  style="border: none;">
										<tr>
											<td class="smallfont"><label for="navbar_username">Benutzername</label></td>
											<td><input type="text" class="bginput" style="font-size: 11px" name="vb_login_username" id="navbar_username" size="10" accesskey="u" tabindex="101" value="Benutzername" onfocus="if (this.value == 'Benutzername') this.value = '';"></td>
											<td class="smallfont"><input type="hidden" name="cookieuser" value="1"></td>
			
										</tr>
										<tr>
											<td class="smallfont"><label for="navbar_password">Kennwort</label></td>
											<td><input type="password" class="bginput" style="font-size: 11px" name="vb_login_password" id="navbar_password" size="10" tabindex="102"></td>
											<td><input type="submit" class="button" value="Anmelden" tabindex="104" title="Geben Sie zur Anmeldung Ihren Benutzernamen und Ihr Kennwort in die dafür vorgesehenen Textfelder ein oder klicken Sie auf die 'Registrieren'-Schaltfläche, um ein neues Benutzerkonto anzulegen." accesskey="s"></td>
										</tr>
										<tr ><td colspan="3">Du bist noch nicht bei consolewars registriert? Dann erstelle <br><a class="newstextcolor" href="/messageboard/register.php">jetzt ein Benutzerkonto</a>!
										<input type="hidden" name="s" value="">
			
										<input type="hidden" name="do" value="login">		
										<input type="hidden" name="vb_login_md5password">
										<input type="hidden" name="vb_login_md5password_utf"></td></tr>
									</table>
									
									
								</form>
								<!-- / login form -->
                            </div>
                        </div>	<div class="genericmenu ">
				<div class="gmenu_edge">
				</div>
				<div class="gmenu_background">
					
					
					<div class="itemwrapper"><div onclick="window.location='/news/'" id="mainttabbarmenudiv_1" class="leashfix c1 cdown"><div class="maintabfix newsgradient m1" ></div></div><div onclick="window.location='/games/'" id="mainttabbarmenudiv_2" class="leashfix c2"><div class="maintabfix gamesgradient m1" ></div></div><div onclick="window.location='/features/'" id="mainttabbarmenudiv_3" class="leashfix c3"><div class="maintabfix featuresgradient m1" ></div></div><div onclick="window.location='/wars/'" id="mainttabbarmenudiv_4" class="leashfix c4"><div class="maintabfix warsgradient m1" ></div></div><div onclick="window.location='https://forums.consolewars.de/'" id="mainttabbarmenudiv_5" class="leashfix c5"><div class="maintabfix communitygradient m1" ></div></div><ul><li onclick="window.location='/news/'" id="mainttabbarmenu_1" class="mainttabbarmenuclass  mainttabbarmenuclass_active" ><a href="/news/">news</a></li><li onclick="window.location='/games/'" id="mainttabbarmenu_2" class="mainttabbarmenuclass " ><a href="/games/">games</a></li><li onclick="window.location='/features/'" id="mainttabbarmenu_3" class="mainttabbarmenuclass " ><a href="/features/">features</a></li><li onclick="window.location='/wars/'" id="mainttabbarmenu_4" class="mainttabbarmenuclass " ><a href="/wars/">wars</a></li><li onclick="window.location='https://forums.consolewars.de/'" id="mainttabbarmenu_5" class="mainttabbarmenuclass " ><a href="https://forums.consolewars.de/">Forum</a></li></ul>
						
					</div>
					
					
				</div>
				
			</div>		
			<div id="ad_generichead" class="genericmainhead ">
				<div class="gm_leftportion">
					<div class="gm_leftbackground">
					</div>
					<div class="gm_edgepicleft"></div>
					<div class="gm_hexagon"></div>
				</div>
				<div class="gm_middleportion">
				</div>
				<div class="gm_rightportion">
				</div>
				<div id="avatarbox">
					<a href="http://www.consolewars.de/"><img alt="consolewars" class="retina" width="106" height="58" src="/images/cwlogo-big2.png"></a>
					<div class="signinline "><a href="https://forums.consolewars.de/cwauthentication.php?initauth=register">Registrieren</a></div>
					<div class="loginline "><a href="https://forums.consolewars.de/cwauthentication.php?initauth=yes">Login</a></div>
				</div>
			</div>
			
			
	
			
					
		
			<div class="genericpagehead ">
				<div class="gp_leftportion">
					<div class="gp_edgepicleft"></div>
					<div class="gp_headline"></div>
					<div class="gp_hexagon"></div>
					<div class="breadcrumbcontainer"><div class="breadcrumb nom">
					<div class="tip"></div>
					<a href="/">Home</a>
				</div><div class="breadcrumb ">
					<div class="tip"></div><div class="end"></div>
					<a href="/news/">Newsarchiv</a>
				</div><div class="breadcrumb active">
					<div class="tip"></div><div class="end"></div>
					<a href="/news/newsdisplay.php?idx=95615">Patch 1.1.1.0 zu The Outer Worlds erscheint...</a>
				</div>		</div>
				</div>
				<div class="gp_middleportion">
				</div>
				<div class="gp_rightportion">
					<div class="gp_edgepicright"></div>
					
				</div>
			</div>		
			<div class="maincontent newsdetails">
				<div class="maincontentgradient">
				</div>
				
				
				
				<div class="generictopspace">
				</div>
				
				
				
				<article class="">
					<header>
						<hgroup>
							<h1 class="newstextcolor">Patch 1.1.1.0 zu The Outer Worlds erscheint Anfang nächster Woche</h1>
							<h2>Changelog inside ...</h2>
							<p>Consoles // Samstag, 16. November 2019 um 11:27 von <span class="author">needcoffee</span></p>
						</hgroup>
						
					</header>
					
					<hr>
					
					
					
					<div class="contentinset">
						
						
                    	
                                                
                        <script>
							jQuery("document").ready(function(e) {
								ajaxrespawntime = 30;
								ajaxrespawncounter = ajaxrespawntime;
                                tkx_init_ajaxreloadnews();
                            });
						</script>
                    	<div id="ajaxupdatebody">
						
						
						<p>
                        
                        
                        
                        
                        Wie das Entwicklerstudio Obsidian Entertainment nun bekanntgibt, wird ein neuer Patch für das Game The Outer Worlds <strong>Anfang nächster Woche</strong>, am Montag erscheinen. Der Patch trägt die Versionsnummer 1.1.1.0 und umfasst folgende Bugfixes und Verbesserungen: <br>
<br>
<div class="floater left ">
						<div class="edge"></div>Greetings fellow spacers,<br>
 <br>
At this time, we would like to let you all know that we are looking at releasing a patch next week to implement some changes and bug fixes. This patch is currently in the testing phase and as long as no other issues occur during this time, we hope to release it to you all sometime next week. Please be aware that this can change, but we are working hard to make this timeline and things are looking good thus far.<br>
 <br>
Resolved Issues:<br>
<br>
- The crashing issue in Tartarus<br>
- Increase Font Size - Conversations/Subtitles<br>
- Muffled sound effects occur at random times for players on the PS4<br>
- Companions dying and failing companion quests on modes other than Supernova<br>
- Unable to finish "Radio Free Monarch"  <br>
- Trophy "Not the Best Choice" fails to unlock properly<br>
 <br>
If you do not see your particular issue or suggestion listed above, please understand that we are continually reviewing and working on items that you are sharing with us. We will continue to work on updates and patches to see how we can make your gaming experience the best it possibly can be.</div><div class="clearfooter"></div><br>
<br>
<div class="floater left ">
						<div class="edge"></div>Edit Nov. 15: Greetings fellow spacers,<br>
<br>
We want to inform you that Patch 1.1.1.0 will not be ready until Monday, November 18th. We apologize for this inconvenience as we tried to get this out to you this week, but due to some unfortunate circumstances the patch will not be ready until early next week. <br>
<br>
Again we are sorry to have to push this update back. We appreciate your patience and understanding regarding this delay.</div><div class="clearfooter"></div>                         </p>
                        <br>
                                                    
                            
                            
                            </div>
                            
                            <!--
                            
                            <script>function fbs_click() {u=location.href;t=document.title;window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;}</script><style> html .fb_share_link { padding:2px 0 0 20px; height:16px; background:url(http://static.ak.facebook.com/images/share/facebook_share_icon.gif?6:26981) no-repeat top left; }</style><a rel="nofollow" href="http://www.facebook.com/share.php?u=<url>" onclick="return fbs_click()" target="_blank" class="fb_share_link">Auf Facebook mitteilen</a><br><br>
                            <a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="consolewars" data-lang="de">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
                          //-->
						
                                                
                        
								 	<script type="text/javascript">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</script>
    
 
    
	
    
    		 <!--- COMMENTS 
                    //-->
                    
                    
                    
                    <aside style="position: relative; left: -20px; bottom: -36px;">
                    
                    	<div class="modaldialogsplash modaldialogdisposal reportmd"></div>
                        <div id="reportmd"class="modaldialog modaldialogdisposal reportmd">
                            <header class="newsgradient">
                                <h2>Beitrag melden</h2>
                            </header>
                            <div class="closebutton"></div>
                            <div class="body">
                               Du möchtest <span id="reportform_name">XXX</span> melden? Schreibe bitte ein kurzes Statement mit der Begründung und klicke auf "melden".
                                <textarea style="margin-left: 20px; margin-top: 20px; margin-bottom: 20px; width: 400px; height: 40px;" name="reportform_reason" id="reportform_reason"></textarea>
                                
                                <div style="position: relative; height: 40px;">
                                <div style="position: absolute; right: 10px;" onclick="tkx_reportformsubmit()" class="submitbutton newsgradient">
                                	Melden
                                </div>	
                                </div>
                            </div>
                        </div>
                    
                    
                    
                        <div class="commenthead" style="">
                        
                            <h2>Comments</h2>
                    
                            <div class="leftedge"></div>
                            <a name="comments_realanchor"></a>
                        </div>
                        
                        
                        <div class="comments" style="">
                        
                            <div class="container"  id="comments_area">
                             <a name="commentanchor"></a>
    <script type="text/javascript">
		talkback_options={ cid: 0, uid: 0};
		var shownstuff = false;
		function tkx_annoyed() {
			var a= [
				"Im ernst jetzt?",
				"Gehörst Du zur Daumenmafia?",
				"Deinen Daumen-Runter habe ich registriert. Ich schlaf jetzt mal weiter.",
				"Ja finde ich auch, die Nintendo Switch ist echt Daumen runter.",
				"Ja finde ich auch, die PS4 verdient den Daumen runter.",
				"Ja finde ich auch, die XBOX One verdient den Daumen runter.",
				"Ach kennst Du schon den Witz mit der Robbe? Nein? Ich auch nicht.",
				"Habe letztens heimlich durch Null geteilt. Nicht weitersagen.",
				"Selbstzerstörungssequenz aktiviert.",
				"The cake is a lie. And your thumbs down as well.",
				"Das ist Fake News!",
				"Du bist Fake News!",
				"Deine Mudda ist Fake News!",
				"Haters gonna hate!",
				"Weil Du diesen Knopf gedrückt hast, ist soeben ein Koalababy gestorben. Ja. Ehrlich.",
				"Woher kommt diese negative Einstellung? Leben und leben lassen mein Freund.",
				"Dave, Ich denke nicht, dass ich Dir erlauben kann, hiermit fortzufahren.",
				"Dave, CWOS Version 6.1 wurde installiert.",
				"I am Human, after all.",
				"Sorry, aber jetzt habe ich Hobbes getötet.",
				"Ich bin nicht Dennis, ich bin Hedwig! Und ich habe blaue Socken!",
				"Dein Daumen-Runter hilft auch nicht das Problem mit dem Mehltau loszuwerden.",
				"Dieser Daumen-Runter.. ich lasse das einfach auf mich zukommen.",
				"Ich weiss nicht, ob Lucille es gefällt, dass Du auf diesen Knopf gedrückt hast. Sie ist jedenfalls sehr durstig.",
				"Eeny, meeny, miny, moe....",
				"Danke für den Daumen nach unten. Soeben ist eine PS4 in die Luft gegangen.",
				"Danke für den Daumen nach unten. Soeben ist eine XONE in die Luft gegangen.",
				"Danke für den Daumen nach unten. Soeben ist eine Switch in die Luft gegangen.",
				"Du hast nicht auf den Daumen-runter Knopf gedrückt. Du hast somit nicht 4521 Karmapunkte verloren.",
				"Wenn Du hier weiter rumdrückst, rufe ich Dirk Gentley. Der hat zwar auch keine Ahnung.",
				"Lass das, oder ich hol das Kätzchen!",
				"Ist dein Daumen kaputt? Soll ich mal pusten?",
				
			]
			
			
			var c = Math.random()*10;
			
			if (shownstuff) {
				return;
			}
			shownstuff = true;
			alert(a[Math.round(Math.random()*a.length)]);
			
			
		}
	</script>         
    
    
    
    
    
    
    
    
    
    
    
    	
    						<div class="content nostuff">
								<div class="commentgradient"></div>
								<div class="text">
                                    <em>Um den eigenen Post zu editieren oder einen anderen Post zu quoten: doppelklicken!</em>
                                    
									<div class="navigation">
										<div class="apagenumber" onClick='tkx_dontjump=true; tkx_commentsaction("pagejump",1,talkback_options);'><a href="#commentanchor" onClick='tkx_dontjump=true; tkx_commentsaction("pagejump",1,talkback_options);'><img  src="/images/z.gif" width="1" height="1" alt=""></a><img src="/images/comments/reload.png" title="Reload" alt="Reload"></div><img src="/images/comments/ajax-loader.gif" class="loaderspinicon" style="display: none;"  alt="Lade... bitte warten...">
									</div>
                                    
                                    
								</div>
							</div>
                            <div class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
    
							
							<div class="content one" id="commentblock_4796727" ondblclick="tkx_commentsprocessquote(4796727,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4796727" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://beavis89.consolewars.de/">Beavis89</a></h3><p style=""></p>
										<a href="http://beavis89.consolewars.de/"><img src="/gen/fetchavatars.php?u=40275&maxwidth=105"  class="ava"  alt="Beavis89"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4796727">
                                    	
										<div>
                                        	<p>Warum nur die Untertiel Größe, die Menüschrift und Items ist noch kleiner,oh man, noch länger dann warten <img style="vertical-align: middle;" src="/messageboard/images/smilies/m-sad.gif" alt="images/smilies/m-sad.gif"></p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4796727" class="score green">+1</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>12:04 16. November 2019 / #1</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4796727" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4796728" ondblclick="tkx_commentsprocessquote(4796728,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4796728" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://cicci.consolewars.de/">cicci</a></h3><p style=""></p>
										<a href="http://cicci.consolewars.de/"><img src="/gen/fetchavatars.php?u=23331&maxwidth=105"  class="ava"  alt="cicci"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4796728">
                                    	
										<div>
                                        	<p>Hab es schon durch </p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4796728" class="score ">0</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>12:06 16. November 2019 / #2</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4796728" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4796732" ondblclick="tkx_commentsprocessquote(4796732,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4796732" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://mogry.consolewars.de/">mogry</a></h3><p style=""></p>
										<a href="http://mogry.consolewars.de/"><img src="/gen/fetchavatars.php?u=15423&maxwidth=105"  class="ava"  alt="mogry"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4796732">
                                    	
										<div>
                                        	<p>Mal gucken wann die ersten DLC's kommen.Dann ist das Spiel wenigstens schon mal länger </p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4796732" class="score ">0</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>13:12 16. November 2019 / #3</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4796732" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4796733" ondblclick="tkx_commentsprocessquote(4796733,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4796733" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://mootzeck.consolewars.de/">mootzeck</a></h3><p style=""></p>
										<a href="http://mootzeck.consolewars.de/"><img src="/gen/fetchavatars.php?u=40093&maxwidth=105"  class="ava"  alt="mootzeck"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4796733">
                                    	
										<div>
                                        	<p>Es kommen keine DLCs genau wie bei Star Wars. Wurde schon oft gesagt.</p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4796733" class="score ">0</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>13:26 16. November 2019 / #4</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4796733" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4796734" ondblclick="tkx_commentsprocessquote(4796734,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4796734" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://gryfid.consolewars.de/">Gryfid</a></h3><p style=""></p>
										<a href="http://gryfid.consolewars.de/"><img src="/gen/fetchavatars.php?u=21504&maxwidth=105"  class="ava"  alt="Gryfid"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4796734">
                                    	
										<div>
                                        	<p>Wenn man fallout nicht mag. Sollte man das Spiel trotzdem testen? </p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4796734" class="score ">0</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>13:28 16. November 2019 / #5</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4796734" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4796736" ondblclick="tkx_commentsprocessquote(4796736,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4796736" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://zak.consolewars.de/">Zak</a></h3><p style=""></p>
										<a href="http://zak.consolewars.de/"><img src="/gen/fetchavatars.php?u=8168&maxwidth=105"  class="ava"  alt="Zak"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4796736">
                                    	
										<div>
                                        	<p></p> <em>mootzeck schrieb:</em><br><div  style='background-color: rgba(85,85,85,0.4); border: 1px solid #777; padding: 10px;  border-radius: 5px'><p>Es kommen keine DLCs genau wie bei Star Wars. Wurde schon oft gesagt. </p></div><p><br>
<br>
Hast du dazu auch eine Quelle? Von dem her was ich auf die Schnelle mit google fand, sieht die Sache eher anders aus.<br>
</p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4796736" class="score ">0</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>13:46 16. November 2019 / #6</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4796736" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4796738" ondblclick="tkx_commentsprocessquote(4796738,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4796738" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://noel89.consolewars.de/">Noel89</a></h3><p style=""></p>
										<a href="http://noel89.consolewars.de/"><img src="/gen/fetchavatars.php?u=28236&maxwidth=105"  class="ava"  alt="Noel89"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4796738">
                                    	
										<div>
                                        	<p>Muss auch nich is so gut wie es ist</p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4796738" class="score ">0</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>14:15 16. November 2019 / #7</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4796738" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4796743" ondblclick="tkx_commentsprocessquote(4796743,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4796743" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://mogry.consolewars.de/">mogry</a></h3><p style=""></p>
										<a href="http://mogry.consolewars.de/"><img src="/gen/fetchavatars.php?u=15423&maxwidth=105"  class="ava"  alt="mogry"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4796743">
                                    	
										<div>
                                        	<p></p> <em>Noel89 schrieb:</em><br><div  style='background-color: rgba(85,85,85,0.4); border: 1px solid #777; padding: 10px;  border-radius: 5px'><p>Muss auch nich is so gut wie es ist</p></div><p><br>
Ja gut schon.Leider recht kurz </p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4796743" class="score ">0</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>15:32 16. November 2019 / #8</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4796743" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                                						<div class="content nostuff ">
								<div class="commentgradient"></div>
								<div class="text">
                                    <em>Um den eigenen Post zu editieren oder einen anderen Post zu quoten: doppelklicken!</em>
                                   
									<div class="navigation">
										<div class="apagenumber" onClick='tkx_dontjump=true; tkx_commentsaction("pagejump",1,talkback_options);'><a href="#commentanchor" onClick='tkx_dontjump=true; tkx_commentsaction("pagejump",1,talkback_options);'><img  src="/images/z.gif" width="1" height="1" alt=""></a><img src="/images/comments/reload.png" title="Reload" alt="Reload"></div><img src="/images/comments/ajax-loader.gif" class="loaderspinicon" style="display: none;"  alt="Lade... Bitte warten...">
									</div>
								</div>
							</div>
                            
                            
                            
                            							
                            
                            
                            <div class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
    						<a name="editoranchor"></a>
                            
							<div class="content nostuff2">
								<div class="commentgradient"></div>
								<div class="text">
                                                                     	<input type="hidden" name="talkbackentry" id="talkbackentry">
                                        <input type="hidden" name="talkbackentry_disabled" id="talkbackentry_disabled">
                                        <p><strong><em>Um auch Kommentare schreiben zu können, registriere Dich auf consolewars.<br> 
                                        <a href="https://forums.consolewars.de/cwauthentication.php?initauth=register">Klick hier</a> um dich anzumelden.</em></strong></p> 
                                        
                                                                          
							  </div>
                             </div>
                             
                             <div class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
							                            
                                
                            
                                
                            
                            <a name="comments_realanchorbottom"></a>
                            </div>
                    
                        </div>
    				</aside>
    
    
						
											</div>
					<aside class="mainrightcolumn">
						
						
						<aside class="floater right ">
							<div class="edge"></div>
							<h3 class="">Interessantes zur News</h3>
							
							 									
                                    
							
							
							<div class="newsgameinfos">
								<h4 class="newstextcolor"><a href="/games/5209/the_outer_worlds/">The Outer Worlds</a><br><span class="systems"><img src="/images/system-icons/ps4.png" alt="PS4"><img src="/images/system-icons/pc.png" alt="PC"><img src="/images/system-icons/xone.png" alt="XONE"><img src="/images/system-icons/switch.png" alt="NSWI"></span></h4>
								<ul>
									
                                    <li>Launch Trailer zu The Outer Worlds</li><li>The Outer Worlds: Day 1-Update ist 18 GB (PS4-) und 36 GB (Xbox One-Version) groß</li>								</ul>
								<p class="newstextcolor"><a href="/games/5209/the_outer_worlds/">&raquo;Mehr zum Game...</a> </p>
							</div>
							<div class="gamespackshot ndetails">
								<div class="gamesreflectivechooser ndetails">
								
									<div class="upperrow ndetails"> 
										
										<div class="boxartholder ndetails">
											<div class="dropdown ndetails"><a href="/games/5209/the_outer_worlds/"><img  src="/gen/fetchpicscrop.php?gid=5209&etype=boxart&maxheight=100&maxwidth=120&noborder=1&amp;retina=.png"></a></div>
										</div>
										
									</div>
									<div class="lowerrow ndetails">
										
										<div class="boxartholder ndetails">
											<img class="reflectbase ndetails" src="/gen/fetchpicscrop.php?gid=5209&etype=boxart&maxheight=100&maxwidth=120&noborder=1&blur=2">
										</div>
										
										<div class="reflector ndetails"></div>
									</div>
									
								</div>
							</div>
                            
                            		                
							<div class="clearfooter"></div>
                            <ul>
                                                                <li><a  href="https://www.playstationlifestyle.net/2019/11/09/the-outer-worlds-update-1-1-1-0-comes-next-week-increases-font-size/">Quelle: playstationlifestyle.net</a></li>
                                    
									                                    <li><a  href="https://forums.obsidian.net/topic/112403-patch-1110-coming-soon-edited-1115/">Quelle: forums.obsidian.net</a></li>
                                    
									                            </ul>
							<h3 class="">Hotnessfactor der News</h3>
                            <div class="hotfactorcontainer">
								<div class="emptynessfactor" style="height: 5px; "></div>
								<img src="/images/main/hotempty.png">
                                <h3  style="margin: 0;position: absolute; left:  70px; bottom: 0px;">9%</h3>
							</div>
						</aside>
						
						<aside class="floater right morenews">
							<div class="edge"></div>
							<h3 class="">Weitere News</h3>
							<table class="generictable" cellspacing="0">
								<tbody>
                                
                                
                                
                                                                
                                		<tr class="">
										<td valign="top"><img class="systemicon" src="/images/system-icons/con.png" alt="Consoles"></td><td> <h4 class="newstextcolor"><a href="/news/95614/path_of_exile_mobile_und_neue_saison_inhalte_vorgestellt/">Path of Exile Mobile und neue Saison Inhalte vorgestellt</a></h4></td>
									</tr>	<tr class="">
										<td valign="top"><img class="systemicon" src="/images/system-icons/con.png" alt="Consoles"></td><td> <h4 class="newstextcolor"><a href="/news/95613/path_of_exile_2_angekuendigt/">Path of Exile 2 angekündigt</a></h4></td>
									</tr>	<tr class="">
										<td valign="top"><img class="systemicon" src="/images/system-icons/con.png" alt="Consoles"></td><td> <h4 class="newstextcolor"><a href="/news/95612/anthem_soll_komplett_ueberarbeitet_werden/">Anthem soll komplett überarbeitet werden</a></h4></td>
									</tr>	<tr class="">
										<td valign="top"><img class="systemicon" src="/images/system-icons/con.png" alt="Consoles"></td><td> <h4 class="newstextcolor"><a href="/news/95611/rage_2_zweites_erweiterungspaket_terrormania_ab_sofort_verfuegbar/">Rage 2: Zweites Erweiterungspaket 'TerrorMania' ab sofort verfügbar</a></h4></td>
									</tr>	<tr class="">
										<td valign="top"><img class="systemicon" src="/images/system-icons/ps4.png" alt="Playstation 4"></td><td> <h4 class="newstextcolor"><a href="/news/95610/nun_koennen_ps4-spieler_in_astroneer_das_weltall_erkunden/">Nun können PS4-Spieler in Astroneer das Weltall erkunden</a></h4></td>
									</tr>	<tr class="">
										<td valign="top"><img class="systemicon" src="/images/system-icons/switch.png" alt="Nintendo Switch"></td><td> <h4 class="newstextcolor"><a href="/news/95609/launch-trailer_zu_pok?mon_schwert_und_pok?mon_schild/">Launch-Trailer zu Pokémon Schwert und Pokémon Schild</a></h4></td>
									</tr>	<tr class="">
										<td valign="top"><img class="systemicon" src="/images/system-icons/con.png" alt="Consoles"></td><td> <h4 class="newstextcolor"><a href="/news/95608/update_107_zu_wolfenstein_youngblood_veroeffentlicht/">Update 1.0.7 zu Wolfenstein: Youngblood veröffentlicht</a></h4></td>
									</tr>								</tbody>
							</table>
							<h4>Weitere News findest Du in unserem <a href="/news/">Newsarchiv</a></h4>
							<p>Du hast eine tolle News?<br>
                            Dann hau in die Tasten und  <a href="/news/newswriter.php">schreibe auch eine</a>!</p><br>
                            
                            <script type="text/javascript"><!--
							google_ad_client = "ca-pub-6447757586135861";
							/* Startblock */
							google_ad_slot = "5658423438";
							google_ad_width = 120;
							google_ad_height = 90;
							//-->
							</script>
							<script type="text/javascript"
							src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
							</script>
					  </aside>
						
						<hr>
						<div class="rightsidebox insetbox">
							<div class="headpart">
							<div class="rimage forum"></div>
								<h3 class="newstextcolor">Community</h3>
							</div>
							<div style='padding:5px;'><p>Vergiss nicht, dass Du die Liste der Topics auch in Deinem Info-Center rechts findest.<br> Klick <a class='newstextcolor' href=' javascript:CW_Controlcenter.toggleCenter();'> hier</a>, um es zu öffnen.<br></p></div> 
			<!-- <div style='padding:5px;'><h3>Das Forum ist umgezogen<br> Klick <a class='newstextcolor' href='https://forums.consolewars.de/'> hier</a>, um es zu öffnen.<br></h3></div>
			//-->
			
			
            <div id="forumtopicscontrolbar">
							<div onclick="CW_Forumbox.extraadd='secondary'; CW_Forumbox.selectPane(1);" id="forum_tabelement_1secondary" class="tabelement "><img id="forum_radioimage_1secondary" alt="" src="/images/forumreiter/forum_1_off.png"> <div id="forum_info_1" class="hoverpane"><p>"Edelgamer" und normale Sonygamer fühlen sich in diesen Foren wohl.</p></div></div>
							<div onclick="CW_Forumbox.extraadd='secondary';CW_Forumbox.selectPane(2);" id="forum_tabelement_2secondary" class="tabelement"><img id="forum_radioimage_2secondary" alt="" src="/images/forumreiter/forum_2_off.png"><div id="forum_info_2" class="hoverpane"><p>Microbots und andere Masterchiefs tummeln sich hier</p></div></div>
							<div onclick="CW_Forumbox.extraadd='secondary';CW_Forumbox.selectPane(3);" id="forum_tabelement_3secondary" class="tabelement"><img id="forum_radioimage_3secondary" alt="" src="/images/forumreiter/forum_3_off.png"><div id="forum_info_3" class="hoverpane"><p>Casual- und Relaxedgamer.. hey, hat jemand meine Wiimote gesehen??</p></div></div>
							<div onclick="CW_Forumbox.extraadd='secondary';CW_Forumbox.selectPane(4);" id="forum_tabelement_4secondary" class="tabelement highlight"><img id="forum_radioimage_4secondary" alt="" src="/images/forumreiter/forum_4_on.png"><div id="forum_info_4" class="hoverpane"><p>Wars! Das was wir alle hier lieben</p></div></div>
							<div onclick="CW_Forumbox.extraadd='secondary';CW_Forumbox.selectPane(5);" id="forum_tabelement_5secondary" class="tabelement"><img id="forum_radioimage_5secondary" alt="" src="/images/forumreiter/forum_5_off.png"><div id="forum_info_5" class="hoverpane"><p>TV, Fernsehen, Sport, Animes, Musik usw.</p></div></div>
							<div onclick="CW_Forumbox.extraadd='secondary';CW_Forumbox.selectPane(6);" id="forum_tabelement_6secondary" class="tabelement"><img id="forum_radioimage_6secondary" alt="" src="/images/forumreiter/forum_6_off.png"><div id="forum_info_6" class="hoverpane" style="left: -30px;"><p>Der ganze Rest des Forums, den wir nicht so einordnen können ;)</p></div></div>
							<div onclick="CW_Forumbox.extraadd='secondary';CW_Forumbox.selectPane(7);" id="forum_tabelement_7secondary" class="tabelement"><img id="forum_radioimage_7secondary" alt="" src="/images/forumreiter/forum_7_off.png"><div id="forum_info_7" class="hoverpane" style=" left: -130px;"><p>Games, Games, Games! Hier findest Du die allgemeinen Gamesdiskussionen ^^</p></div></div>
							<div onclick="CW_Forumbox.extraadd='secondary';CW_Forumbox.selectPane(8);" id="forum_tabelement_8secondary" class="tabelement"><img id="forum_radioimage_8secondary" alt="" src="/images/forumreiter/forum_8_off.png"><div id="forum_info_8" class="hoverpane" style=" left: -130px;"><p>Für all diejenigen, die alles im Überblick haben wollen. Mjam!</p></div></div>
						</div>
                        
                        
                                            
                        
                        <div class="fullhide"  id="forum_pane_1secondary">
                           
                                     
                                     	
                                        <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[16:11]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="https://forums.consolewars.de/threads/death-stranding.63382/unread">Death Stranding</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://d.a._king.consolewars.de/">[D.A._King]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[15:23]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="https://forums.consolewars.de/threads/shenmue-3.44751/unread">Shenmue 3</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://eima.consolewars.de/">[eima]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[11:56]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="https://forums.consolewars.de/threads/woran-arbeiten-die-sony-first-und-secondpartie-studios.49490/unread">Woran arbeiten die Sony First und Secondpartie Studios?</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://telema.consolewars.de/">[Telema]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-28h]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="https://forums.consolewars.de/threads/persona-5.56313/unread">Persona 5</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://heavenraiser.consolewars.de/">[Heavenraiser]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-28h]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="https://forums.consolewars.de/threads/days-gone-sony-bend.63386/unread">Days Gone (Sony Bend)</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://mischler.consolewars.de/">[Mischler]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-39h]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="https://forums.consolewars.de/threads/granblue-fantasy-versus-arc-system-works.68265/unread">Granblue Fantasy Versus (Arc System Works)</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://kurokazuma.consolewars.de/">[KuroKazuma]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-47h]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="https://forums.consolewars.de/threads/playstation-5.63489/unread">PlayStation 5</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://flax.consolewars.de/">[Flax]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-52h]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="https://forums.consolewars.de/threads/the-games-of-playstation.54587/unread">The Games of PLAYSTATION</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://shogigamer.consolewars.de/">[ShogiGamer]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-53h]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="https://forums.consolewars.de/threads/13-sentinels-aegis-rim.61684/unread">13 Sentinels: Aegis Rim</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://fettbacke.consolewars.de/">[Fettbacke]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-71h]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="https://forums.consolewars.de/threads/dreams.61180/unread">Dreams</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://kurokazuma.consolewars.de/">[KuroKazuma]</a></span></td>
								</tr></tbody>
						</table>                                   <a class="sony bigger" href="https://forums.consolewars.de/forums/sony.6/">Zum Sony Forum...</a>
                                   
                        
                             </div>
                             
                             <div class="fullhide"  id="forum_pane_2secondary">
                           
                                     
                                     	
                                        <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[16:06]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="https://forums.consolewars.de/threads/xbox-one-s-x-fragen-probleme-und-antworten.67959/unread">Xbox One / S / X - Fragen, Probleme und Antworten</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://boostercremberry.consolewars.de/">[Boost..berry]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[15:15]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="https://forums.consolewars.de/threads/xbox-game-pass.65745/unread">Xbox Game Pass</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://krateroz.consolewars.de/">[KrateroZ]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[15:11]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="https://forums.consolewars.de/threads/halo-infinite.67428/unread">Halo Infinite</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://beavis89.consolewars.de/">[Beavis89]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[13:51]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="https://forums.consolewars.de/threads/xbox-elite-controller-series-1-2.62028/unread">Xbox Elite Controller Series 1 + 2</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://ceisar.consolewars.de/">[CEIsar]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[11:39]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="https://forums.consolewars.de/threads/halo-the-master-chief-collection.58054/unread">Halo: The Master Chief Collection</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://beavis89.consolewars.de/">[Beavis89]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-6h]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="https://forums.consolewars.de/threads/xbox-scarlett-ger%C3%BCchte-infos-leaks.67446/unread">Xbox Scarlett - Gerüchte, Infos, Leaks</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://zeerookah.consolewars.de/">[zeerookah]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-19h]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="https://forums.consolewars.de/threads/flight-simulator.68991/unread">Flight Simulator</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://nullpointer.consolewars.de/">[Nullpointer]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-20h]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="https://forums.consolewars.de/threads/xbox-spiele-nostalgie.61464/unread">XBOX Spiele [Nostalgie]</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://nullpointer.consolewars.de/">[Nullpointer]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-24h]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="https://forums.consolewars.de/threads/everwild-neue-rare-ip.69471/unread">Everwild (neue Rare-IP)</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://harlock.consolewars.de/">[Harlock]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-25h]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="https://forums.consolewars.de/threads/xbox-one-stammtisch.61912/unread">Xbox One Stammtisch</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://damatt.consolewars.de/">[daMatt]</a></span></td>
								</tr></tbody>
						</table>                                     <a class="microsoft bigger" href="https://forums.consolewars.de/forums/microsoft.5/">Zum Microsoft Forum...</a>
                                    
                        
                             </div>
                             
                             <div class="fullhide"  id="forum_pane_3secondary">
                           
                                        <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[16:27]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="https://forums.consolewars.de/threads/pok%C3%A9mon-schwert-schild.67366/unread">Pokémon Schwert & Schild</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://deathsephiroth.consolewars.de/">[Death..iroth]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[12:17]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="https://forums.consolewars.de/threads/nintendo-switch-games.64004/unread">Nintendo Switch - Games</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://needcoffee.consolewars.de/">[needcoffee]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-5h]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="https://forums.consolewars.de/threads/luigis-mansion-3.67809/unread">Luigi's Mansion 3</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://cooper.consolewars.de/">[Cooper]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-17h]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="https://forums.consolewars.de/threads/nintendo-switch-launch-hardware-und-allgemein.64931/unread">Nintendo Switch - Launch, Hardware und Allgemein</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://new.consolewars.de/">[New]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-18h]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="https://forums.consolewars.de/threads/ger%C3%BCchtek%C3%BCche-nintendo.49048/unread">Gerüchteküche Nintendo</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://iamerror.consolewars.de/">[IAMERROR]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-28h]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="https://forums.consolewars.de/threads/daemon-x-machina.67467/unread">DAEMON X MACHINA</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://mudo.consolewars.de/">[Mudo]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-37h]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="https://forums.consolewars.de/threads/nintendo-switch-homebrew.69452/unread">Nintendo Switch Homebrew</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://phiron.consolewars.de/">[Phiron]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-40h]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="https://forums.consolewars.de/threads/fire-emblem-three-houses.64627/unread">Fire Emblem Three Houses</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://darkenigma.consolewars.de/">[DarkEnigma]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-41h]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="https://forums.consolewars.de/threads/show-me-your-moves-der-super-smash-bros-stammtisch.61269/unread">Show Me Your Moves! - Der Super Smash Bros. Stammtisch</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://skully.consolewars.de/">[Skully]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-52h]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="https://forums.consolewars.de/threads/mario-sonic-bei-den-olympischen-spielen-tokyo-2020.69029/unread">Mario & Sonic bei den Olympischen Spielen: Tokyo 2020</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://hiroshima.consolewars.de/">[hiroshima]</a></span></td>
								</tr></tbody>
						</table>                                     <a class="nintendo bigger" href="https://forums.consolewars.de/forums/nintendo.4/">Zum Nintendo Forum...</a>
                                    
                        
                             </div>
                        
                        
                            <div class="content"  id="forum_pane_4secondary">
                           
                                        <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[16:26]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="https://forums.consolewars.de/threads/war-ps4-vs-one-vs-switch-pink-panzer-vor.67100/unread">WAR: PS4 vs. One vs. Switch (Pink Panzer Vor!)</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://thegame.consolewars.de/">[TheGame]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[13:09]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="https://forums.consolewars.de/threads/the-game-awards-2019.69433/unread">The Game Awards 2019</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://shogigamer.consolewars.de/">[ShogiGamer]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-19h]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="https://forums.consolewars.de/threads/verkaufszahlen-aus-japan-asien-mc-fam-usw.30531/unread">Verkaufszahlen aus Japan/Asien [MC, Fam. usw.]</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://deathsephiroth.consolewars.de/">[Death..iroth]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-30h]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="https://forums.consolewars.de/threads/verkaufszahlen-aus-amerika-npd.30530/unread">Verkaufszahlen aus Amerika [NPD]</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://tialo.consolewars.de/">[tialo]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-68h]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="https://forums.consolewars.de/threads/pc-ultimate-gaming-road-to-master-race.66642/unread">PC ULTIMATE Gaming - road to Master Race ...</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://con$olef@natic.consolewars.de/">[Con$o..natic]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-73h]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="https://forums.consolewars.de/threads/war-der-thread-konsolen-pc-mobile.62777/unread">WAR - Der Thread (Konsolen, PC, Mobile)</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://slaydom.consolewars.de/">[Slaydom]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-94h]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="https://forums.consolewars.de/threads/verkaufszahlen-aus-europa-australien-rest.30532/unread">Verkaufszahlen aus Europa/Australien/Rest</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://ark.consolewars.de/">[Ark]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-121h]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="https://forums.consolewars.de/threads/war-switch-vs-gaming-smartphones.67316/unread">WAR: Switch vs Gaming-Smartphones</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://mermaidman.consolewars.de/">[mermaidman]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-162h]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="https://forums.consolewars.de/threads/spielemonat-november-2019-welche-neuerscheinungen-holt-ihr-euch.69376/unread">Spielemonat November 2019 - Welche Neuerscheinungen holt ihr euch?</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://lacrimosa.consolewars.de/">[Lacrimosa]</a></span></td>
								</tr></tbody>
						</table>                                    <a class="war bigger" href="https://forums.consolewars.de/forums/war.7/">Zu den War Foren...</a>
                                    
                             
                             </div>
                             
                             <div class="fullhide"  id="forum_pane_5secondary">
                           
                                        <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[15:23]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="https://forums.consolewars.de/threads/netflix.58071/unread">Netflix</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://oldsnake.consolewars.de/">[OldSnake]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[15:17]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="https://forums.consolewars.de/threads/welche-animes-guckt-ihr-momentan.27495/unread">Welche Animes guckt ihr momentan?</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://thraker.consolewars.de/">[thraker]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[13:04]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="https://forums.consolewars.de/threads/disneys-ducktales-2017.60237/unread">Disney's DuckTales 2017</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://cloudtraveler.consolewars.de/">[Cloud..veler]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-6h]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="https://forums.consolewars.de/threads/joker-origin-film.66008/unread">Joker (Origin-Film)</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://thegame.consolewars.de/">[TheGame]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-8h]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="https://forums.consolewars.de/threads/one-punch-man.61855/unread">One Punch Man</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://ashrak.consolewars.de/">[Ashrak]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-18h]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="https://forums.consolewars.de/threads/die-k%C3%B6nigsklasse-des-entertainments-kino-2020.69118/unread">Die Königsklasse des Entertainments - Kino 2020</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://fabu89.consolewars.de/">[Fabu89]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-21h]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="https://forums.consolewars.de/threads/dc-cinematic-universe-justice-league-etc.61223/unread">DC Cinematic Universe - Justice League etc.</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://uchihasasuke.consolewars.de/">[UchihaSasuke]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-22h]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="https://forums.consolewars.de/threads/lest-mehr-b%C3%BCcher-der-b%C3%BCcherthread.17012/unread">Lest mehr Bücher! - Der Bücherthread</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://darkganon.consolewars.de/">[darkganon]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-23h]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="https://forums.consolewars.de/threads/manga-in-perfektion-one-piece.26509/unread">Manga in Perfektion: One Piece</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://damatt.consolewars.de/">[daMatt]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-38h]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="https://forums.consolewars.de/threads/terminator-dark-fate.67263/unread">Terminator: Dark Fate</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://bomberman82.consolewars.de/">[Bomberman82]</a></span></td>
								</tr></tbody>
						</table>                                     <a class="movies bigger" href="https://forums.consolewars.de/forums/medien-und-entertainment.30/">Zum Medien & Entertainment Forum...</a>
                                    
                        
                             </div>
                             
                             <div class="fullhide"  id="forum_pane_6secondary">
                           
                                     	
                                        <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[15:31]</span></td><td> <a class="inheritcolor" title="Im Sport-Forum" class="topicname" href="https://forums.consolewars.de/threads/der-offizielle-tennis-thread.32991/unread">Der offizielle Tennis-Thread</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://wednesday.consolewars.de/">[Wednesday]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[14:02]</span></td><td> <a class="inheritcolor" title="Im Sport-Forum" class="topicname" href="https://forums.consolewars.de/threads/der-ultimative-thread-f%C3%BCr-deutschen-vereinsfu%C3%9Fball.24550/unread">Der (ultimative) Thread für deutschen Vereinsfußball</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://lacrimosa.consolewars.de/">[Lacrimosa]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[13:57]</span></td><td> <a class="inheritcolor" title="Im Sport-Forum" class="topicname" href="https://forums.consolewars.de/threads/internationaler-vereinsfu%C3%9Fball.26182/unread">Internationaler Vereinsfußball</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://lacrimosa.consolewars.de/">[Lacrimosa]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[12:51]</span></td><td> <a class="inheritcolor" title="Im Sidewatch-Forum" class="topicname" href="https://forums.consolewars.de/threads/klemmbau-noppensteine-modulare-konstruktionselemente-lego-xingbao-cobi-etc.69424/unread">Klemmbau-/Noppensteine - Modulare Konstruktionselemente (LEGO, Xingbao, COBI etc.)</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://frames60.consolewars.de/">[frames60]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[12:23]</span></td><td> <a class="inheritcolor" title="Im Syndicate-Forum" class="topicname" href="https://forums.consolewars.de/threads/anregungen-fragen-diskussionen-und-sonstiges-zum-cw-wichteln-2019.69356/unread">Anregungen, Fragen, Diskussionen und sonstiges zum CW Wichteln 2019</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://d.a._king.consolewars.de/">[D.A._King]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-5h]</span></td><td> <a class="inheritcolor" title="Im Sport-Forum" class="topicname" href="https://forums.consolewars.de/threads/formel-1-der-thread-zum-k%C3%B6nig-des-motorsports.68333/unread">Formel 1 - Der Thread zum König des Motorsports</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://con$olef@natic.consolewars.de/">[Con$o..natic]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-13h]</span></td><td> <a class="inheritcolor" title="Im Syndicate-Forum" class="topicname" href="https://forums.consolewars.de/threads/smalltalk-serious-business.28702/unread">Smalltalk - Serious business</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://sierra.consolewars.de/">[Sierra]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-18h]</span></td><td> <a class="inheritcolor" title="Im Syndicate-Forum" class="topicname" href="https://forums.consolewars.de/threads/unsere-geburtstagskinder.14938/unread">UNSERE Geburtstagskinder</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://aya.consolewars.de/">[Aya]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-20h]</span></td><td> <a class="inheritcolor" title="Im Syndicate-Forum" class="topicname" href="https://forums.consolewars.de/threads/wof%C3%BCr-habe-ich-heute-geld-ausgegeben.25432/unread">Wofür habe ich heute Geld ausgegeben?!</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://uchihasasuke.consolewars.de/">[UchihaSasuke]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-43h]</span></td><td> <a class="inheritcolor" title="Im Sport-Forum" class="topicname" href="https://forums.consolewars.de/threads/motogp-2019.68326/unread">MotoGP 2019</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://saufi.consolewars.de/">[Saufi]</a></span></td>
								</tr></tbody>
						</table>                                     <a class="therest bigger" href="https://forums.consolewars.de/forums/consolewars.19/">Zum consolewars Forum...</a>
                                    
                        
                             </div>
                             
                             
                             <div class="fullhide"  id="forum_pane_7secondary">
                           
                                     <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[16:27]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="https://forums.consolewars.de/threads/battlefield-v.67126/unread">Battlefield V</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://needcoffee.consolewars.de/">[needcoffee]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[16:25]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="https://forums.consolewars.de/threads/star-wars-jedi-fallen-order-respawn-entertainment.67420/unread">Star Wars: Jedi Fallen Order (Respawn Entertainment)</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://rhino.consolewars.de/">[Rhino]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[15:29]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="https://forums.consolewars.de/threads/terminator-resistance.69273/unread">Terminator: Resistance</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://kayjay.consolewars.de/">[KayJay]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[14:01]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="https://forums.consolewars.de/threads/stadia-die-neue-gaming-plattform-von-google.68633/unread">Stadia - Die neue Gaming-Plattform von Google</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://choosenone.consolewars.de/">[ChoosenOne]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[12:30]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="https://forums.consolewars.de/threads/anthem-bioware.64708/unread">Anthem (BioWare)</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://moensta.consolewars.de/">[Moensta]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[12:21]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="https://forums.consolewars.de/threads/was-habt-ihr-euch-zuletzt-geholt.33456/unread">Was habt ihr euch zuletzt geholt?</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://eima.consolewars.de/">[eima]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[12:13]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="https://forums.consolewars.de/threads/yakuza-stammtisch.66022/unread">Yakuza Stammtisch</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://steffundso.consolewars.de/">[steffundso]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[11:49]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="https://forums.consolewars.de/threads/chasm-x-consolewars-der-offizielle-gewinnspiel-thread.69430/unread">Chasm X Consolewars - Der offizielle Gewinnspiel-Thread!</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://needcoffee.consolewars.de/">[needcoffee]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-9h]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="https://forums.consolewars.de/threads/chocobo-inn-final-fantasy-stammtisch.66085/unread">Chocobo Inn - Final Fantasy Stammtisch</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://deathsephiroth.consolewars.de/">[Death..iroth]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-14h]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="https://forums.consolewars.de/threads/was-habt-ihr-gespielt.58626/unread">Was habt ihr gespielt?</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://aya.consolewars.de/">[Aya]</a></span></td>
								</tr></tbody>
						</table>                                    	<a class="allgames bigger" href="https://forums.consolewars.de/forums/allgemein.9/">Zum Games Allgemein Forum...</a>
                                     
                        
                             </div>
                             
                             <div class="fullhide"  id="forum_pane_8secondary">
                           
                                     
                                     	
                                        <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[15:31]</span></td><td> <a class="inheritcolor" title="Im Sport-Forum" class="topicname" href="https://forums.consolewars.de/threads/der-offizielle-tennis-thread.32991/unread">Der offizielle Tennis-Thread</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://wednesday.consolewars.de/">[Wednesday]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[14:02]</span></td><td> <a class="inheritcolor" title="Im Sport-Forum" class="topicname" href="https://forums.consolewars.de/threads/der-ultimative-thread-f%C3%BCr-deutschen-vereinsfu%C3%9Fball.24550/unread">Der (ultimative) Thread für deutschen Vereinsfußball</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://lacrimosa.consolewars.de/">[Lacrimosa]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[13:57]</span></td><td> <a class="inheritcolor" title="Im Sport-Forum" class="topicname" href="https://forums.consolewars.de/threads/internationaler-vereinsfu%C3%9Fball.26182/unread">Internationaler Vereinsfußball</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://lacrimosa.consolewars.de/">[Lacrimosa]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[12:51]</span></td><td> <a class="inheritcolor" title="Im Sidewatch-Forum" class="topicname" href="https://forums.consolewars.de/threads/klemmbau-noppensteine-modulare-konstruktionselemente-lego-xingbao-cobi-etc.69424/unread">Klemmbau-/Noppensteine - Modulare Konstruktionselemente (LEGO, Xingbao, COBI etc.)</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://frames60.consolewars.de/">[frames60]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[12:23]</span></td><td> <a class="inheritcolor" title="Im Syndicate-Forum" class="topicname" href="https://forums.consolewars.de/threads/anregungen-fragen-diskussionen-und-sonstiges-zum-cw-wichteln-2019.69356/unread">Anregungen, Fragen, Diskussionen und sonstiges zum CW Wichteln 2019</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://d.a._king.consolewars.de/">[D.A._King]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-5h]</span></td><td> <a class="inheritcolor" title="Im Sport-Forum" class="topicname" href="https://forums.consolewars.de/threads/formel-1-der-thread-zum-k%C3%B6nig-des-motorsports.68333/unread">Formel 1 - Der Thread zum König des Motorsports</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://con$olef@natic.consolewars.de/">[Con$o..natic]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-13h]</span></td><td> <a class="inheritcolor" title="Im Syndicate-Forum" class="topicname" href="https://forums.consolewars.de/threads/smalltalk-serious-business.28702/unread">Smalltalk - Serious business</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://sierra.consolewars.de/">[Sierra]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-18h]</span></td><td> <a class="inheritcolor" title="Im Syndicate-Forum" class="topicname" href="https://forums.consolewars.de/threads/unsere-geburtstagskinder.14938/unread">UNSERE Geburtstagskinder</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://aya.consolewars.de/">[Aya]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-20h]</span></td><td> <a class="inheritcolor" title="Im Syndicate-Forum" class="topicname" href="https://forums.consolewars.de/threads/wof%C3%BCr-habe-ich-heute-geld-ausgegeben.25432/unread">Wofür habe ich heute Geld ausgegeben?!</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://uchihasasuke.consolewars.de/">[UchihaSasuke]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-43h]</span></td><td> <a class="inheritcolor" title="Im Sport-Forum" class="topicname" href="https://forums.consolewars.de/threads/motogp-2019.68326/unread">MotoGP 2019</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://saufi.consolewars.de/">[Saufi]</a></span></td>
								</tr></tbody>
						</table>                                       <a class="therest bigger" href="https://forums.consolewars.de/forums/consolewars.19/">Zum consolewars Forum...</a>
                                   
                        
                             </div>    
                             <script type="text/javascript">
							 	function tkx_initForumBoxYeahsecondary()
								{
									var tkx_forumboxtab=readCookie("cw_forumboxtab");
									if (tkx_forumboxtab)
									{
										CW_Forumbox.extraadd = "secondary";
										CW_Forumbox.selectPane(tkx_forumboxtab); 
									}
								}
								
								tkx_initForumBoxYeahsecondary();
							 </script>
                       						</div>
						<div class="rightsidebox insetbox">
                            <div class="headpart">
                            <div class="rimage termin"></div>
                                <h3 class="">Terminliste</h3>
                            </div>
                            <div class="fullpagecontentinset"><p>Hier siehst Du eine Übersicht über alle kommenden Spielehighlights.</p>
                            </div>
                             
		<table class="generictable forumstable" style="border-collapse:collapse; width:100%">
							<tbody>
                            <tr><td colspan="3"></td></tr>
                            								<tr class="">
									<td class="date"  style="text-align: left; width:55px">08.11.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B07VH1N38C/consolewarscom/">LaytonÂ´s Mystery Journey: Katrielle und die VerschwÃ¶rung der MillionÃ¤re</a></td>
									<td class="system"><a href="/games/4946/laytons_mystery_journey_katrielle_und_die_verschwoerung_der_millionaere/void"><img style="border: none;" src="/images/system-icons/switch.png" alt="NSWI" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">08.11.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B01H1QQG6W/consolewarscom/">Death Stranding</a></td>
									<td class="system"><a href="/games/4355/death_stranding/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">15.11.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B07QRBWR5F/consolewarscom/">Star Wars: Jedi Fallen Order</a></td>
									<td class="system"><a href="/games/5133/star_wars_jedi_fallen_order/void"><img style="border: none;" src="/images/system-icons/xone.png" alt="XONE" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">15.11.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B07P96WMBX/consolewarscom/">Pokemon Schwert/Schild</a></td>
									<td class="system"><a href="/games/5254/pokemon_schwertschild/void"><img style="border: none;" src="/images/system-icons/switch.png" alt="NSWI" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">19.11.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B075897Z7S/consolewarscom/">Shenmue III</a></td>
									<td class="system"><a href="/games/4045/shenmue_iii/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">22.11.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B07DNWYP2S/consolewarscom/">Doom: Eternal</a></td>
									<td class="system"><a href="/games/5146/doom_eternal/void"><img style="border: none;" src="/images/system-icons/xone.png" alt="XONE" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">31.12.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B07NPL79TQ/consolewarscom/">Luigi's Mansion 3</a></td>
									<td class="system"><a href="/games/5202/luigis_mansion_3/void"><img style="border: none;" src="/images/system-icons/switch.png" alt="NSWI" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">01.02.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B01MTX8L70/consolewarscom/">The Last of Us Part II</a></td>
									<td class="system"><a href="/games/4398/the_last_of_us_part_ii/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">11.02.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B07FGKPF8P/consolewarscom/">Ori and the Will of the Wisps</a></td>
									<td class="system"><a href="/games/4760/ori_and_the_will_of_the_wisps/void"><img style="border: none;" src="/images/system-icons/xone.png" alt="XONE" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">25.02.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B07SX9K6XL/consolewarscom/">Gods & Monsters</a></td>
									<td class="system"><a href="/games/5337/gods__monsters/void"><img style="border: none;" src="/images/system-icons/switch.png" alt="NSWI" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">03.03.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B00ZRMLBPE/consolewarscom/">Final Fantasy VII Remake</a></td>
									<td class="system"><a href="/games/4048/final_fantasy_vii_remake/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">06.03.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B07SV2K26X/consolewarscom/">Watch Dogs Legion</a></td>
									<td class="system"><a href="/games/5306/watch_dogs_legion/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">20.03.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B07SV4WDHK/consolewarscom/">Animal Crossing: New Horizons</a></td>
									<td class="system"><a href="/games/5200/animal_crossing_new_horizons/void"><img style="border: none;" src="/images/system-icons/switch.png" alt="NSWI" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">16.04.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B07SF1LZ9Q/consolewarscom/">Cyberpunk 2077</a></td>
									<td class="system"><a href="/games/3341/cyberpunk_2077/void"><img style="border: none;" src="/images/system-icons/xone.png" alt="XONE" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">15.05.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B07SYSKPJP/consolewarscom/">Marvel's Avengers</a></td>
									<td class="system"><a href="/games/4613/marvels_avengers/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
															</tbody>
						</table>	
                                       </div>
						
						
						
						
						

					</aside>
					
					
                    
                    
                    <div class="clearfooter"></div>
                    
                    
                    
                    
                    
					
				</article>
				
				
				
				
			
				<div>
				<!--- FOOTER -->
				
				<footer class="genericfooter wars">
				
					<div class="footer-lists">
				    
				        <img class="retina" width="96" height="53" src="/images/footer/logo.png" alt="CW Logo">
				        
				        <div class="listholder">
				        	
				            <h3>Most wanted Charts</h3>
				        
				            <ul>
				                <li><a href="/games/4398/the_last_of_us_part_ii/" >The Last of Us Part II</a> <img alt="PS4" src="/images/system-icons/ps4.png"></li><li><a href="/games/3341/cyberpunk_2077/" >Cyberpunk 2077</a> <img alt="PC" src="/images/system-icons/pc.png"></li><li><a href="/games/4048/final_fantasy_vii_remake/" >Final Fantasy VII Remake</a> <img alt="PS4" src="/images/system-icons/ps4.png"></li><li><a href="/games/4045/shenmue_iii/" >Shenmue III</a> <img alt="PS4" src="/images/system-icons/ps4.png"></li><li><a href="/games/4760/ori_and_the_will_of_the_wisps/" >Ori and the Will of the Wisps</a> <img alt="XONE" src="/images/system-icons/xone.png"></li>
				            </ul>
				        </div>
				        <div class="listholder r2">
				        	
				            <h3>Bling Bling PIMPS</h3>
				        
				            <ul>
				                <li>Vincent <span class="right">240.536</span></li><li>Chanli <span class="right">212.056</span></li><li>AllGamer <span class="right">196.062</span></li><li>DarkLord87 <span class="right">195.959</span></li><li>MannyCalavera <span class="right">129.848</span></li>
				            </ul>
				        </div>
				        <div class="listholder r3">
				        	
				            <h3>Statistics</h3>
				        
				            <ul>
				                <li>User online: <span class="right">186</span></li>
				                <li>Rekord: <span class="right">1905</span></li>
				                <li>Kommentare: <span class="right">3.711.791</span></li>
				                <li>Blogeinträge: <span class="right">65.973</span></li>
				                <li>Blogbesuche: <span class="right">38.008.596</span></li>
				            </ul>
				        </div>
				    
				    </div>
				    
				    <div class="sitemap">
				    
				    	<p>consolewars liefert tagesaktuelle Spielenews, exklusive Testberichte, sowie die wichtigsten Nachrichten aus dem Games Business und zahlreiche Möglichkeiten sich in die Geschehnisse in Form von Blogs, Gruppen- oder Userpages in einer der größten deutschen Gaming Communities im Internet einzubringen.</p>
				        
				        <ul>
				      		<li style="padding-left:0px;"><a href="http://mobile.consolewars.de/">Mobile</a></li>
				            <li><a href="/news/">News</a></li>
				            <li><a href="/games/">Games</a></li>
				            <li><a href="/features/">Features</a></li>
				            <li><a href="/wars/">Wars</a></li>
				            <li style="border-right:0px;"><a href="https://forums.consolewars.de/">Forum</a></li>
				        
				        </ul>
				    	<p class="small"><a href="/documents/datenschutz.php">Datenschutz</a> | <a href="/documents/impressum.php">Impressum &amp; Disclaimer</a> | copyright &copy; 1999-2019 consolewars&reg;. (cached)</p>
				    	<div class="hexagon"></div>
				    
				    </div>
				
				</footer>				</div>
			</div>
			
				</div>
					<div style="background-color: orange; padding: 10px; position: fixed; width: 100%; height: 60px; bottom: 0px; left: 0px; color: black; font-size: 14px; text-align: center; z-index: 999999;">
				
				<div style="position: relative; float: right; width: 80px; height: 60px; font-size: 40px; font-weight: bold; text-align: center; cursor:pointer;"><a href="?cookieagreed=yes">X</a></div>
				<p style=" ">
				Liebe Leute, wie ihr wisst, benutzen alle Webseiten Cookies um Daten von Euch zu speichern. Andere speichern ziemlich viel, wir aber benutzen die Cookies nur, um euren Login zu speichern, und speichern wie lang ihr auf CW wart (für die Achievements). Durch das Benutzen unserer Webseite akzeptiert Ihr unser Cookiemanagement.
				</p>
				
				
			</div>
			<script src="chrome-extension://lelcekegbbafjpcollieohlmmdkhadnm/frame.html" onerror="tkxchrome(0)" onload="tkxchrome(1);"></script>	
	
	</body>
</html>