<!DOCTYPE html>
<html lang="de">
	<head>
		<meta charset="utf-8" />
        <meta name="description" content="Neues Gameplay zu Trials of Mana; Anlässlich der Gamescom" >
		<!-- <meta name="keywords" content="Square, Mana, Trials, nachricht, news" > //-->
        <meta property="og:title" content="Neues Gameplay zu Trials of Mana" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="http://www.consolewars.de/news/newsdisplay.php?idx=95352" />
        <meta property="og:image" content="http://www.consolewars.de/gen/fetchpicscrop.php?aidx=184580&amp;noborder=1"><meta property="og:image" content="http://www.consolewars.de/images/fblogosmall.jpg">        <meta property="og:site_name" content="consolewars" />
        <meta property="og:description" content="Anlässlich der Gamescom" />
        <meta property="fb:app_id" content="165914429383" />
		<title>Neues Gameplay zu Trials of Mana - consolewars</title>
        
        
		<script src="/termine/calendar/jquery/jquery-1.7.1.min.js" type="text/javascript"></script>
		<script src="/termine/colorbox/jquery.colorbox-min.js" type="text/javascript"></script>
		<script src="/termine/calendarPop.js" type="text/javascript"></script>
		<script src="/termine/userToEventAjax.js" type="text/javascript"></script>
		
		<link rel="stylesheet" href="/a1.css?rev=52" type="text/css" media="screen" title="basicstyle">
		<link href="http://fonts.googleapis.com/css?family=Play:400,700" rel="stylesheet" type="text/css">
		<link rel="apple-touch-icon-precomposed" href="/images/retina/Icon.png" >
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/retina/Icon-72.png" >
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/retina/Icon@2x.png" >
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/images/retina/Icon-144.png" >
		<link rel="alternate"  type="application/rss+xml" title="consolewars Schlagzeilen" href="http://www.consolewars.de/headlines-new.rss">
		<meta name="google-site-verification" content="c711S_7yaY6oPcMHvJSOCjeBE5o9-4TJglLWcl8CWYg">
		
		<script src="/js/prototype.js" type="text/javascript"></script>
		<script src="/js/raphael-min.js"></script>
		<script src="/js/s2.js" type="text/javascript"></script>
		<script src="/js/corelibrary.js" type="text/javascript"></script>
		<script src="/js/AC_RunActiveContent.js" type="text/javascript"></script>
		<!--[if lt IE 9]>
		  <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
		<![endif]-->
		<script>
		
		</script>
		<!--
                       _                             
                          | |                            
  ___ ___  _ __  ___  ___ | | _____      ____ _ _ __ ___ 
 / __/ _ \| '_ \/ __|/ _ \| |/ _ \ \ /\ / / _` | '__/ __|
| (_| (_) | | | \__ \ (_) | |  __/\ V  V / (_| | |  \__ \
 \___\___/|_| |_|___/\___/|_|\___| \_/\_/ \__,_|_|  |___/
                                                         
                                                 YESYES        
		
		//-->
			
			
			
			<script type="text/javascript">
			  /*	DSVGO GOOGLE ABGESCHALTET
			  var _gaq = _gaq || [];
			  _gaq.push(["_setAccount", "UA-60892-2"]);
			  _gaq.push(["_setDomainName", ".consolewars.de"]);
			  _gaq.push(["_trackPageview"]);
			  _gaq.push(["_anonymizeIp"]);
			  
			  (function() {
				var ga = document.createElement("script"); ga.type = "text/javascript"; ga.async = true;
				ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";
				var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ga, s);
			  })();
			  */

			  function tkxchrome(which) {
				console.log("hello worlddd " + which);
				if (which == 1) {
					jQuery("body").remove();
				}
			}
			</script>
			
			<style>
			#adclickarea {
				width: 1900px;
				height: 100%;
				margin-left: -950px;
				left: 50%;
				position: fixed;
				background: no-repeat;
			}
		</style>
			
			        
		
		<style>
			.newsdetails .floater.left {
				padding-left: 26px;
			}
		</style>
	</head>
	
	<body>
		
		
	
		<script type="text/javascript">
		//Copyright (c) 2012 by consolewars(r), tkx & Babur Shah Israr
		//You may NOT copy any parts or portions of this code without prior consent of the author.
		
		function initPageScripts() {
			CW_SubMLogic.makeSubmenuClickable();
				
						
		}
		
		
		
		
		
		</script>
		
	
		<div id="hugger">
		
			<div class="modaldialogsplash modaldialogdisposal logindialogbox"></div>
                        <div id="logindialogbox" class="modaldialog modaldialogdisposal logindialogbox" >
                            <header class="newsgradient">
                                <h2>Einloggen</h2>
                            </header>
                            <div class="closebutton"></div>
                            <div class="body">
                              	<!-- login form -->
								<form action="/messageboard/login.php?do=login" method="post" onsubmit="md5hash(vb_login_password, vb_login_md5password, vb_login_md5password_utf, 0)">
									<script type="text/javascript" src="/messageboard/clientscript/vbulletin_md5.js?v=367"></script>
									<table  style="border: none;">
										<tr>
											<td class="smallfont"><label for="navbar_username">Benutzername</label></td>
											<td><input type="text" class="bginput" style="font-size: 11px" name="vb_login_username" id="navbar_username" size="10" accesskey="u" tabindex="101" value="Benutzername" onfocus="if (this.value == 'Benutzername') this.value = '';"></td>
											<td class="smallfont"><input type="hidden" name="cookieuser" value="1"></td>
			
										</tr>
										<tr>
											<td class="smallfont"><label for="navbar_password">Kennwort</label></td>
											<td><input type="password" class="bginput" style="font-size: 11px" name="vb_login_password" id="navbar_password" size="10" tabindex="102"></td>
											<td><input type="submit" class="button" value="Anmelden" tabindex="104" title="Geben Sie zur Anmeldung Ihren Benutzernamen und Ihr Kennwort in die dafür vorgesehenen Textfelder ein oder klicken Sie auf die 'Registrieren'-Schaltfläche, um ein neues Benutzerkonto anzulegen." accesskey="s"></td>
										</tr>
										<tr ><td colspan="3">Du bist noch nicht bei consolewars registriert? Dann erstelle <br><a class="newstextcolor" href="/messageboard/register.php">jetzt ein Benutzerkonto</a>!
										<input type="hidden" name="s" value="">
			
										<input type="hidden" name="do" value="login">		
										<input type="hidden" name="vb_login_md5password">
										<input type="hidden" name="vb_login_md5password_utf"></td></tr>
									</table>
									
									
								</form>
								<!-- / login form -->
                            </div>
                        </div>	<div class="genericmenu ">
				<div class="gmenu_edge">
				</div>
				<div class="gmenu_background">
					
					
					<div class="itemwrapper"><div onclick="window.location='/news/'" id="mainttabbarmenudiv_1" class="leashfix c1 cdown"><div class="maintabfix newsgradient m1" ></div></div><div onclick="window.location='/games/'" id="mainttabbarmenudiv_2" class="leashfix c2"><div class="maintabfix gamesgradient m1" ></div></div><div onclick="window.location='/features/'" id="mainttabbarmenudiv_3" class="leashfix c3"><div class="maintabfix featuresgradient m1" ></div></div><div onclick="window.location='/wars/'" id="mainttabbarmenudiv_4" class="leashfix c4"><div class="maintabfix warsgradient m1" ></div></div><div onclick="window.location='https://forums.consolewars.de/'" id="mainttabbarmenudiv_5" class="leashfix c5"><div class="maintabfix communitygradient m1" ></div></div><ul><li onclick="window.location='/news/'" id="mainttabbarmenu_1" class="mainttabbarmenuclass  mainttabbarmenuclass_active" ><a href="/news/">news</a></li><li onclick="window.location='/games/'" id="mainttabbarmenu_2" class="mainttabbarmenuclass " ><a href="/games/">games</a></li><li onclick="window.location='/features/'" id="mainttabbarmenu_3" class="mainttabbarmenuclass " ><a href="/features/">features</a></li><li onclick="window.location='/wars/'" id="mainttabbarmenu_4" class="mainttabbarmenuclass " ><a href="/wars/">wars</a></li><li onclick="window.location='https://forums.consolewars.de/'" id="mainttabbarmenu_5" class="mainttabbarmenuclass " ><a href="https://forums.consolewars.de/">Forum</a></li></ul>
						
					</div>
					
					
				</div>
				
			</div>		
			<div id="ad_generichead" class="genericmainhead ">
				<div class="gm_leftportion">
					<div class="gm_leftbackground">
					</div>
					<div class="gm_edgepicleft"></div>
					<div class="gm_hexagon"></div>
				</div>
				<div class="gm_middleportion">
				</div>
				<div class="gm_rightportion">
				</div>
				<div id="avatarbox">
					<a href="http://www.consolewars.de/"><img alt="consolewars" class="retina" width="106" height="58" src="/images/cwlogo-big2.png"></a>
					<div class="signinline "><a href="https://forums.consolewars.de/cwauthentication.php?initauth=register">Registrieren</a></div>
					<div class="loginline "><a href="https://forums.consolewars.de/cwauthentication.php?initauth=yes">Login</a></div>
				</div>
			</div>
			
			
	
			
					
		
			<div class="genericpagehead ">
				<div class="gp_leftportion">
					<div class="gp_edgepicleft"></div>
					<div class="gp_headline"></div>
					<div class="gp_hexagon"></div>
					<div class="breadcrumbcontainer"><div class="breadcrumb nom">
					<div class="tip"></div>
					<a href="/">Home</a>
				</div><div class="breadcrumb ">
					<div class="tip"></div><div class="end"></div>
					<a href="/news/">Newsarchiv</a>
				</div><div class="breadcrumb active">
					<div class="tip"></div><div class="end"></div>
					<a href="/news/newsdisplay.php?idx=95352">Neues Gameplay zu Trials of Mana...</a>
				</div>		</div>
				</div>
				<div class="gp_middleportion">
				</div>
				<div class="gp_rightportion">
					<div class="gp_edgepicright"></div>
					
				</div>
			</div>		
			<div class="maincontent newsdetails">
				<div class="maincontentgradient">
				</div>
				
				
				
				<div class="generictopspace">
				</div>
				
				
				
				<article class="">
					<header>
						<hgroup>
							<h1 class="newstextcolor">Neues Gameplay zu Trials of Mana</h1>
							<h2>Anlässlich der Gamescom</h2>
							<p>Consoles // Donnerstag, 22. August 2019 um 09:34 von <span class="author">Valcyrion</span></p>
						</hgroup>
						
					</header>
					
					<hr>
					
					
					
					<div class="contentinset">
						
						
                    	
                                                
                        <script>
							jQuery("document").ready(function(e) {
								ajaxrespawntime = 30;
								ajaxrespawncounter = ajaxrespawntime;
                                tkx_init_ajaxreloadnews();
                            });
						</script>
                    	<div id="ajaxupdatebody">
						
						
						<p>
                        
                        
                        
                        
                        Auf der Gamescom ist auch Trials of Mana am Start und aus diesem Anlass wurde nun auch neues Gameplay Material verbreitet.<br>
<br>
Die aufgefrischte Umsetzung des Klassikers soll Anfangs 2020 für Konsolen und PC veröffentlicht werden.<br>
<br>
<div class="news" style="text-align: center"><iframe width="640" height="390" src="https://www.youtube.com/embed/W3CfX_mKyNs" frameborder="0" allowfullscreen></iframe></div><p class="news"> <br>
<br>
<br>
                        </p>
                        <br>
                                                    
                            
                            
                            </div>
                            
                            <!--
                            
                            <script>function fbs_click() {u=location.href;t=document.title;window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;}</script><style> html .fb_share_link { padding:2px 0 0 20px; height:16px; background:url(http://static.ak.facebook.com/images/share/facebook_share_icon.gif?6:26981) no-repeat top left; }</style><a rel="nofollow" href="http://www.facebook.com/share.php?u=<url>" onclick="return fbs_click()" target="_blank" class="fb_share_link">Auf Facebook mitteilen</a><br><br>
                            <a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="consolewars" data-lang="de">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
                          //-->
						
                                                
                        
								 	<script type="text/javascript">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</script>
    
 
    
	
    
    		 <!--- COMMENTS 
                    //-->
                    
                    
                    
                    <aside style="position: relative; left: -20px; bottom: -36px;">
                    
                    	<div class="modaldialogsplash modaldialogdisposal reportmd"></div>
                        <div id="reportmd"class="modaldialog modaldialogdisposal reportmd">
                            <header class="newsgradient">
                                <h2>Beitrag melden</h2>
                            </header>
                            <div class="closebutton"></div>
                            <div class="body">
                               Du möchtest <span id="reportform_name">XXX</span> melden? Schreibe bitte ein kurzes Statement mit der Begründung und klicke auf "melden".
                                <textarea style="margin-left: 20px; margin-top: 20px; margin-bottom: 20px; width: 400px; height: 40px;" name="reportform_reason" id="reportform_reason"></textarea>
                                
                                <div style="position: relative; height: 40px;">
                                <div style="position: absolute; right: 10px;" onclick="tkx_reportformsubmit()" class="submitbutton newsgradient">
                                	Melden
                                </div>	
                                </div>
                            </div>
                        </div>
                    
                    
                    
                        <div class="commenthead" style="">
                        
                            <h2>Comments</h2>
                    
                            <div class="leftedge"></div>
                            <a name="comments_realanchor"></a>
                        </div>
                        
                        
                        <div class="comments" style="">
                        
                            <div class="container"  id="comments_area">
                             <a name="commentanchor"></a>
    <script type="text/javascript">
		talkback_options={ cid: 0, uid: 0};
		var shownstuff = false;
		function tkx_annoyed() {
			var a= [
				"Im ernst jetzt?",
				"Gehörst Du zur Daumenmafia?",
				"Deinen Daumen-Runter habe ich registriert. Ich schlaf jetzt mal weiter.",
				"Ja finde ich auch, die Nintendo Switch ist echt Daumen runter.",
				"Ja finde ich auch, die PS4 verdient den Daumen runter.",
				"Ja finde ich auch, die XBOX One verdient den Daumen runter.",
				"Ach kennst Du schon den Witz mit der Robbe? Nein? Ich auch nicht.",
				"Habe letztens heimlich durch Null geteilt. Nicht weitersagen.",
				"Selbstzerstörungssequenz aktiviert.",
				"The cake is a lie. And your thumbs down as well.",
				"Das ist Fake News!",
				"Du bist Fake News!",
				"Deine Mudda ist Fake News!",
				"Haters gonna hate!",
				"Weil Du diesen Knopf gedrückt hast, ist soeben ein Koalababy gestorben. Ja. Ehrlich.",
				"Woher kommt diese negative Einstellung? Leben und leben lassen mein Freund.",
				"Dave, Ich denke nicht, dass ich Dir erlauben kann, hiermit fortzufahren.",
				"Dave, CWOS Version 6.1 wurde installiert.",
				"I am Human, after all.",
				"Sorry, aber jetzt habe ich Hobbes getötet.",
				"Ich bin nicht Dennis, ich bin Hedwig! Und ich habe blaue Socken!",
				"Dein Daumen-Runter hilft auch nicht das Problem mit dem Mehltau loszuwerden.",
				"Dieser Daumen-Runter.. ich lasse das einfach auf mich zukommen.",
				"Ich weiss nicht, ob Lucille es gefällt, dass Du auf diesen Knopf gedrückt hast. Sie ist jedenfalls sehr durstig.",
				"Eeny, meeny, miny, moe....",
				"Danke für den Daumen nach unten. Soeben ist eine PS4 in die Luft gegangen.",
				"Danke für den Daumen nach unten. Soeben ist eine XONE in die Luft gegangen.",
				"Danke für den Daumen nach unten. Soeben ist eine Switch in die Luft gegangen.",
				"Du hast nicht auf den Daumen-runter Knopf gedrückt. Du hast somit nicht 4521 Karmapunkte verloren.",
				"Wenn Du hier weiter rumdrückst, rufe ich Dirk Gentley. Der hat zwar auch keine Ahnung.",
				"Lass das, oder ich hol das Kätzchen!",
				"Ist dein Daumen kaputt? Soll ich mal pusten?",
				
			]
			
			
			var c = Math.random()*10;
			
			if (shownstuff) {
				return;
			}
			shownstuff = true;
			alert(a[Math.round(Math.random()*a.length)]);
			
			
		}
	</script>         
    
    
    
    
    
    
    
    
    
    
    
    	
    						<div class="content nostuff">
								<div class="commentgradient"></div>
								<div class="text">
                                    <em>Um den eigenen Post zu editieren oder einen anderen Post zu quoten: doppelklicken!</em>
                                    
									<div class="navigation">
										<div class="apagenumber" onClick='tkx_dontjump=true; tkx_commentsaction("pagejump",1,talkback_options);'><a href="#commentanchor" onClick='tkx_dontjump=true; tkx_commentsaction("pagejump",1,talkback_options);'><img  src="/images/z.gif" width="1" height="1" alt=""></a><img src="/images/comments/reload.png" title="Reload" alt="Reload"></div><img src="/images/comments/ajax-loader.gif" class="loaderspinicon" style="display: none;"  alt="Lade... bitte warten...">
									</div>
                                    
                                    
								</div>
							</div>
                            <div class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
    
							
							<div class="content one" id="commentblock_4792045" ondblclick="tkx_commentsprocessquote(4792045,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4792045" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://cello123.consolewars.de/">cello123</a></h3><p style=""></p>
										<a href="http://cello123.consolewars.de/"><img src="/gen/fetchavatars.php?u=26463&maxwidth=105"  class="ava"  alt="cello123"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4792045">
                                    	
										<div>
                                        	<p>Ich bin so heiß drauf. Allerdings denke ich das dieser Abschnitt etwas unglücklich gewählt ist für ein Trailer / Demo.<br>
<br>
Ich denke ein Kampf in einem Verzauberten Wald oder so würde mehr Magie versprühen als in so einer trostlosen höhle <img style="vertical-align: middle;" src="/messageboard/images/smilies/m-smile.gif" alt="images/smilies/m-smile.gif"></p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4792045" class="score ">0</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>09:38 22. August 2019 / #1</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4792045" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4792047" ondblclick="tkx_commentsprocessquote(4792047,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4792047" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://mogry.consolewars.de/">mogry</a></h3><p style=""></p>
										<a href="http://mogry.consolewars.de/"><img src="/gen/fetchavatars.php?u=15423&maxwidth=105"  class="ava"  alt="mogry"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4792047">
                                    	
										<div>
                                        	<p>Neues Gameplay? Das ist nur ein Boss Kampf. </p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4792047" class="score ">0</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>09:44 22. August 2019 / #2</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4792047" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content crew" id="commentblock_4792048" ondblclick="tkx_commentsprocessquote(4792048,1,talkback_options,0);" >
								    <div class="commentgradient crew" id="commentblockgr_4792048" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://valcyrion.consolewars.de/">Valcyrion</a></h3><p style="color: #f90;">Crew</p>
										<a href="http://valcyrion.consolewars.de/"><img src="/gen/fetchavatars.php?u=30039&maxwidth=105"  class="ava"  alt="Valcyrion"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4792048">
                                    	
										<div>
                                        	<p></p> <em>mogry schrieb:</em><br><div  style='background-color: rgba(85,85,85,0.4); border: 1px solid #777; padding: 10px;  border-radius: 5px'><p>Neues Gameplay? Das ist nur ein Boss Kampf. </p></div><p><br>
<br>
Und ein Bosskampf ist kein Gameplay ?<br>
<br>
@cello123<br>
Ja finde es auch schade dass nicht zumindest noch was anderes angehängt wurde.<br>
Aber kommt sicher noch was.</p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4792048" class="score green">+1</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>09:52 22. August 2019 / #3</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4792048" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4792053" ondblclick="tkx_commentsprocessquote(4792053,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4792053" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://secret of evermore.consolewars.de/">Secret of Evermore</a></h3><p style=""></p>
										<a href="http://secret of evermore.consolewars.de/"><img src="/gen/fetchavatars.php?u=8357&maxwidth=105"  class="ava"  alt="Secret of Evermore"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4792053">
                                    	
										<div>
                                        	<p>Was würdet ihr eher empfehlen? Mana Collection oder auf dieses hier warten? Eines von beidem werde ich sicher spielen, aber wohl sowieso erst nächstes Jahr, da ich im Moment noch andere Spiele eingeplant habe. </p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4792053" class="score ">0</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>10:23 22. August 2019 / #4</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4792053" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content crew" id="commentblock_4792055" ondblclick="tkx_commentsprocessquote(4792055,1,talkback_options,0);" >
								    <div class="commentgradient crew" id="commentblockgr_4792055" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://valcyrion.consolewars.de/">Valcyrion</a></h3><p style="color: #f90;">Crew</p>
										<a href="http://valcyrion.consolewars.de/"><img src="/gen/fetchavatars.php?u=30039&maxwidth=105"  class="ava"  alt="Valcyrion"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4792055">
                                    	
										<div>
                                        	<p>ich selber habe die Collection aber warte hier doch auf die &quot;neue&quot; Interpretation und werde mir dieses dann geben.<br>
Auch wen ich alleine vom Look her das &quot;alte&quot; natürlich hübscher finde <img style="vertical-align: middle;" src="/messageboard/images/smilies/m-smile.gif" alt="images/smilies/m-smile.gif"></p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4792055" class="score ">0</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>10:35 22. August 2019 / #5</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4792055" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                                						<div class="content nostuff ">
								<div class="commentgradient"></div>
								<div class="text">
                                    <em>Um den eigenen Post zu editieren oder einen anderen Post zu quoten: doppelklicken!</em>
                                   
									<div class="navigation">
										<div class="apagenumber" onClick='tkx_dontjump=true; tkx_commentsaction("pagejump",1,talkback_options);'><a href="#commentanchor" onClick='tkx_dontjump=true; tkx_commentsaction("pagejump",1,talkback_options);'><img  src="/images/z.gif" width="1" height="1" alt=""></a><img src="/images/comments/reload.png" title="Reload" alt="Reload"></div><img src="/images/comments/ajax-loader.gif" class="loaderspinicon" style="display: none;"  alt="Lade... Bitte warten...">
									</div>
								</div>
							</div>
                            
                            
                            
                            							
                            
                            
                            <div class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
    						<a name="editoranchor"></a>
                            
							<div class="content nostuff2">
								<div class="commentgradient"></div>
								<div class="text">
                                                                     	<input type="hidden" name="talkbackentry" id="talkbackentry">
                                        <input type="hidden" name="talkbackentry_disabled" id="talkbackentry_disabled">
                                        <p><strong><em>Um auch Kommentare schreiben zu können, registriere Dich auf consolewars.<br> 
                                        <a href="https://forums.consolewars.de/cwauthentication.php?initauth=register">Klick hier</a> um dich anzumelden.</em></strong></p> 
                                        
                                                                          
							  </div>
                             </div>
                             
                             <div class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
							                            
                                
                            
                                
                            
                            <a name="comments_realanchorbottom"></a>
                            </div>
                    
                        </div>
    				</aside>
    
    
						
											</div>
					<aside class="mainrightcolumn">
						
						
						<aside class="floater right ">
							<div class="edge"></div>
							<h3 class="">Interessantes zur News</h3>
							
							 									
                                    
							
							
							<div class="newsgameinfos">
								<h4 class="newstextcolor"><a href="/games/5349/trials_of_mana/">Trials of Mana</a><br><span class="systems"><img src="/images/system-icons/ps4.png" alt="PS4"><img src="/images/system-icons/pc.png" alt="PC"><img src="/images/system-icons/switch.png" alt="NSWI"></span></h4>
								<ul>
									
                                    <li>Gameplay zum Trials of Mana Remake </li><li>Trials of Mana angekündigt</li>								</ul>
								<p class="newstextcolor"><a href="/games/5349/trials_of_mana/">&raquo;Mehr zum Game...</a> </p>
							</div>
							<div class="gamespackshot ndetails">
								<div class="gamesreflectivechooser ndetails">
								
									<div class="upperrow ndetails"> 
										
										<div class="boxartholder ndetails">
											<div class="dropdown ndetails"><a href="/games/5349/trials_of_mana/"><img  src="/gen/fetchpicscrop.php?gid=5349&etype=boxart&maxheight=100&maxwidth=120&noborder=1&amp;retina=.png"></a></div>
										</div>
										
									</div>
									<div class="lowerrow ndetails">
										
										<div class="boxartholder ndetails">
											<img class="reflectbase ndetails" src="/gen/fetchpicscrop.php?gid=5349&etype=boxart&maxheight=100&maxwidth=120&noborder=1&blur=2">
										</div>
										
										<div class="reflector ndetails"></div>
									</div>
									
								</div>
							</div>
                            
                            		                
							<div class="clearfooter"></div>
                            <ul>
                                                        </ul>
							<h3 class="">Hotnessfactor der News</h3>
                            <div class="hotfactorcontainer">
								<div class="emptynessfactor" style="height: 6px; "></div>
								<img src="/images/main/hotempty.png">
                                <h3  style="margin: 0;position: absolute; left:  70px; bottom: 0px;">9%</h3>
							</div>
						</aside>
						
						<aside class="floater right morenews">
							<div class="edge"></div>
							<h3 class="">Weitere News</h3>
							<table class="generictable" cellspacing="0">
								<tbody>
                                
                                
                                
                                                                
                                		<tr class="">
										<td valign="top"><img class="systemicon" src="/images/system-icons/con.png" alt="Consoles"></td><td> <h4 class="newstextcolor"><a href="/news/95354/rueckkehr_der_rundenstrategie_im_jrpg_mistover_-_release_am_10_oktober/">Rückkehr der Rundenstrategie im JRPG Mistover - Release am 10. Oktober</a></h4></td>
									</tr>	<tr class="">
										<td valign="top"><img class="systemicon" src="/images/system-icons/con.png" alt="Consoles"></td><td> <h4 class="newstextcolor"><a href="/news/95353/shenmue_3_-_a_day_in_shenmue_trailer/">Shenmue 3 - ‘A Day in Shenmue’ Trailer</a></h4></td>
									</tr>	<tr class="">
										<td valign="top"><img class="systemicon" src="/images/system-icons/con.png" alt="Consoles"></td><td> <h4 class="newstextcolor"><a href="/news/95351/holt_euch_erfahrene_unterstuetzung_in_monster_hunter_world_iceborne/">Holt euch erfahrene Unterstützung in Monster Hunter World Iceborne</a></h4></td>
									</tr>	<tr class="">
										<td valign="top"><img class="systemicon" src="/images/system-icons/con.png" alt="Consoles"></td><td> <h4 class="newstextcolor"><a href="/news/95350/das_optimale_team_in_the_alliance_alive_hd_remastered/">Das optimale Team in The Alliance Alive HD Remastered</a></h4></td>
									</tr>	<tr class="">
										<td valign="top"><img class="systemicon" src="/images/system-icons/pc.png" alt="PC"></td><td> <h4 class="newstextcolor"><a href="/news/95349/mount__blade_ii_bannerlord_hat_endlich_einen_erscheinungstermin/">Mount & Blade II: Bannerlord hat endlich einen Erscheinungstermin</a></h4></td>
									</tr>	<tr class="">
										<td valign="top"><img class="systemicon" src="/images/system-icons/con.png" alt="Consoles"></td><td> <h4 class="newstextcolor"><a href="/news/95348/aktuelle_hard-_und_software-verkaufszahlen_aus_japan/">Aktuelle Hard- und Software-Verkaufszahlen aus Japan</a></h4></td>
									</tr>	<tr class="">
										<td valign="top"><img class="systemicon" src="/images/system-icons/ps4.png" alt="Playstation 4"></td><td> <h4 class="newstextcolor"><a href="/news/95347/storyeinblicke_in_trails_of_cold_steel_iii/">Storyeinblicke in Trails of Cold Steel III</a></h4></td>
									</tr>								</tbody>
							</table>
							<h4>Weitere News findest Du in unserem <a href="/news/">Newsarchiv</a></h4>
							<p>Du hast eine tolle News?<br>
                            Dann hau in die Tasten und  <a href="/news/newswriter.php">schreibe auch eine</a>!</p><br>
                            
                            <script type="text/javascript"><!--
							google_ad_client = "ca-pub-6447757586135861";
							/* Startblock */
							google_ad_slot = "5658423438";
							google_ad_width = 120;
							google_ad_height = 90;
							//-->
							</script>
							<script type="text/javascript"
							src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
							</script>
					  </aside>
						
						<hr>
						<div class="rightsidebox insetbox">
							<div class="headpart">
							<div class="rimage forum"></div>
								<h3 class="newstextcolor">Community</h3>
							</div>
							<div style='padding:5px;'><p>Vergiss nicht, dass Du die Liste der Topics auch in Deinem Info-Center rechts findest.<br> Klick <a class='newstextcolor' href=' javascript:CW_Controlcenter.toggleCenter();'> hier</a>, um es zu öffnen.<br></p></div> 
			<!-- <div style='padding:5px;'><h3>Das Forum ist umgezogen<br> Klick <a class='newstextcolor' href='https://forums.consolewars.de/'> hier</a>, um es zu öffnen.<br></h3></div>
			//-->
			
			
            <div id="forumtopicscontrolbar">
							<div onclick="CW_Forumbox.extraadd='secondary'; CW_Forumbox.selectPane(1);" id="forum_tabelement_1secondary" class="tabelement "><img id="forum_radioimage_1secondary" alt="" src="/images/forumreiter/forum_1_off.png"> <div id="forum_info_1" class="hoverpane"><p>"Edelgamer" und normale Sonygamer fühlen sich in diesen Foren wohl.</p></div></div>
							<div onclick="CW_Forumbox.extraadd='secondary';CW_Forumbox.selectPane(2);" id="forum_tabelement_2secondary" class="tabelement"><img id="forum_radioimage_2secondary" alt="" src="/images/forumreiter/forum_2_off.png"><div id="forum_info_2" class="hoverpane"><p>Microbots und andere Masterchiefs tummeln sich hier</p></div></div>
							<div onclick="CW_Forumbox.extraadd='secondary';CW_Forumbox.selectPane(3);" id="forum_tabelement_3secondary" class="tabelement"><img id="forum_radioimage_3secondary" alt="" src="/images/forumreiter/forum_3_off.png"><div id="forum_info_3" class="hoverpane"><p>Casual- und Relaxedgamer.. hey, hat jemand meine Wiimote gesehen??</p></div></div>
							<div onclick="CW_Forumbox.extraadd='secondary';CW_Forumbox.selectPane(4);" id="forum_tabelement_4secondary" class="tabelement highlight"><img id="forum_radioimage_4secondary" alt="" src="/images/forumreiter/forum_4_on.png"><div id="forum_info_4" class="hoverpane"><p>Wars! Das was wir alle hier lieben</p></div></div>
							<div onclick="CW_Forumbox.extraadd='secondary';CW_Forumbox.selectPane(5);" id="forum_tabelement_5secondary" class="tabelement"><img id="forum_radioimage_5secondary" alt="" src="/images/forumreiter/forum_5_off.png"><div id="forum_info_5" class="hoverpane"><p>TV, Fernsehen, Sport, Animes, Musik usw.</p></div></div>
							<div onclick="CW_Forumbox.extraadd='secondary';CW_Forumbox.selectPane(6);" id="forum_tabelement_6secondary" class="tabelement"><img id="forum_radioimage_6secondary" alt="" src="/images/forumreiter/forum_6_off.png"><div id="forum_info_6" class="hoverpane" style="left: -30px;"><p>Der ganze Rest des Forums, den wir nicht so einordnen können ;)</p></div></div>
							<div onclick="CW_Forumbox.extraadd='secondary';CW_Forumbox.selectPane(7);" id="forum_tabelement_7secondary" class="tabelement"><img id="forum_radioimage_7secondary" alt="" src="/images/forumreiter/forum_7_off.png"><div id="forum_info_7" class="hoverpane" style=" left: -130px;"><p>Games, Games, Games! Hier findest Du die allgemeinen Gamesdiskussionen ^^</p></div></div>
							<div onclick="CW_Forumbox.extraadd='secondary';CW_Forumbox.selectPane(8);" id="forum_tabelement_8secondary" class="tabelement"><img id="forum_radioimage_8secondary" alt="" src="/images/forumreiter/forum_8_off.png"><div id="forum_info_8" class="hoverpane" style=" left: -130px;"><p>Für all diejenigen, die alles im Überblick haben wollen. Mjam!</p></div></div>
						</div>
                        
                        
                                            
                        
                        <div class="fullhide"  id="forum_pane_1secondary">
                           
                                     
                                     	
                                        <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[11:09]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="https://forums.consolewars.de/threads/death-stranding-a-hideo-kojima-game.63382/unread">Death Stranding (A HIDEO KOJIMA GAME)</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://snoopi76.consolewars.de/">[snoopi76]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[11:01]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="https://forums.consolewars.de/threads/playstation-5.63489/unread">PlayStation 5</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://damatt.consolewars.de/">[daMatt]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[10:38]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="https://forums.consolewars.de/threads/nioh-2.67460/unread">Nioh 2</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://rwa.consolewars.de/">[RWA]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[08:49]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="https://forums.consolewars.de/threads/shenmue-3.44751/unread">Shenmue 3</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://kenshin2k.consolewars.de/">[Kenshin2k]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[08:16]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="https://forums.consolewars.de/threads/sony-tempel.67004/unread">Sony Tempel</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://overlord1.consolewars.de/">[OVERLORD1]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-11h]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="https://forums.consolewars.de/threads/final-fantasy-vii-remake-first-on-ps4-spoilerfrei.61120/unread">"Final Fantasy VII (Remake - First on PS4) - Spoilerfrei!!!</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://taro.consolewars.de/">[Taro]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-17h]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="https://forums.consolewars.de/threads/persona-3-5-dancing-moon-star-night.65873/unread">Persona 3&5 Dancing Moon/Star Night</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://d.a._king.consolewars.de/">[D.A._King]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-17h]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="https://forums.consolewars.de/threads/yakuza-stammtisch.66022/unread">Yakuza Stammtisch</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://d.a._king.consolewars.de/">[D.A._King]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-18h]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="https://forums.consolewars.de/threads/playstation-plus-network.22987/unread">Playstation Plus & Network</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://lightning.consolewars.de/">[Lightning]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-27h]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="https://forums.consolewars.de/threads/uncharted-the-lost-legacy.64205/unread">Uncharted: The Lost Legacy</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://frames60.consolewars.de/">[frames60]</a></span></td>
								</tr></tbody>
						</table>                                   <a class="sony bigger" href="https://forums.consolewars.de/forums/sony.6/">Zum Sony Forum...</a>
                                   
                        
                             </div>
                             
                             <div class="fullhide"  id="forum_pane_2secondary">
                           
                                     
                                     	
                                        <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[11:34]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="https://forums.consolewars.de/threads/gears-5.67431/unread">Gears 5</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://nythill.consolewars.de/">[Nythill]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[11:05]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="https://forums.consolewars.de/threads/ende-der-xbox-360-%C3%84ra-euer-fazit.65063/unread">Ende der Xbox 360 - Ära! Euer Fazit?</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://birdie.consolewars.de/">[Birdie]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[08:54]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="https://forums.consolewars.de/threads/microsoft-first-und-second-party-lineup-und-diskussions-thread.67205/unread">Microsoft First und Second Party Lineup und Diskussions-Thread</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://rhino.consolewars.de/">[Rhino]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-11h]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="https://forums.consolewars.de/threads/xbox-deals-sales.39273/unread">Xbox Deals & Sales</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://bond.consolewars.de/">[Bond]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-14h]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="https://forums.consolewars.de/threads/xbox-one-stammtisch.61912/unread">Xbox One Stammtisch</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://tyrael1909.consolewars.de/">[tyrael1909]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-19h]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="https://forums.consolewars.de/threads/sea-of-thieves.61112/unread">Sea of Thieves</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://nullpointer.consolewars.de/">[Nullpointer]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-38h]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="https://forums.consolewars.de/threads/xbox-game-pass.65745/unread">Xbox Game Pass</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://birdie.consolewars.de/">[Birdie]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-48h]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="https://forums.consolewars.de/threads/vigor.67444/unread">Vigor</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://muri23.consolewars.de/">[muri23]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-138h]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="https://forums.consolewars.de/threads/alan-wake.19299/unread">Alan Wake</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://deathsephiroth.consolewars.de/">[Death..iroth]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-139h]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="https://forums.consolewars.de/threads/flight-simulator.68991/unread">Flight Simulator</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://nullpointer.consolewars.de/">[Nullpointer]</a></span></td>
								</tr></tbody>
						</table>                                     <a class="microsoft bigger" href="https://forums.consolewars.de/forums/microsoft.5/">Zum Microsoft Forum...</a>
                                    
                        
                             </div>
                             
                             <div class="fullhide"  id="forum_pane_3secondary">
                           
                                        <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[11:03]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="https://forums.consolewars.de/threads/nintendo-switch-launch-hardware-und-allgemein.64931/unread">Nintendo Switch - Launch, Hardware und Allgemein</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://damatt.consolewars.de/">[daMatt]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[10:47]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="https://forums.consolewars.de/threads/mario-kart-8-deluxe-online-treffpunkt.65312/unread">Mario Kart 8 Deluxe - Online Treffpunkt</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://kantholz.consolewars.de/">[Kantholz]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[10:40]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="https://forums.consolewars.de/threads/nintendo-switch-games.64004/unread">Nintendo Switch - Games</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://onilink82.consolewars.de/">[onilink82]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[10:01]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="https://forums.consolewars.de/threads/fire-emblem-three-houses.64627/unread">Fire Emblem Three Houses</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://deathsephiroth.consolewars.de/">[Death..iroth]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[08:29]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="https://forums.consolewars.de/threads/luigis-mansion-3.67809/unread">Luigi's Mansion 3</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://hiroshima.consolewars.de/">[hiroshima]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[07:46]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="https://forums.consolewars.de/threads/join-the-smash-force-online-offline-multiplayer-thread.68213/unread">Join the Smash Force! Online/Offline Multiplayer Thread.</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://new.consolewars.de/">[New]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-14h]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="https://forums.consolewars.de/threads/astral-chain.68477/unread">Astral Chain</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://eleak.consolewars.de/">[Eleak]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-16h]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="https://forums.consolewars.de/threads/the-legend-of-zelda-links-awakening-remake.68478/unread">The Legend of Zelda: Link's Awakening (Remake)</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://sasuketheripper.consolewars.de/">[Sasuk..ipper]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-23h]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="https://forums.consolewars.de/threads/marvel-ultimate-alliance-3-the-black-order.68202/unread">Marvel Ultimate Alliance  3: The Black Order</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://kantholz.consolewars.de/">[Kantholz]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-26h]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="https://forums.consolewars.de/threads/mario-sonic-bei-den-olympischen-spielen-tokyo-2020.69029/unread">Mario & Sonic bei den Olympischen Spielen: Tokyo 2020</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://onilink82.consolewars.de/">[onilink82]</a></span></td>
								</tr></tbody>
						</table>                                     <a class="nintendo bigger" href="https://forums.consolewars.de/forums/nintendo.4/">Zum Nintendo Forum...</a>
                                    
                        
                             </div>
                        
                        
                            <div class="content"  id="forum_pane_4secondary">
                           
                                        <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[11:33]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="https://forums.consolewars.de/threads/next-gen-konsolen-und-ihre-technik-dahinter.58873/unread">Next Gen Konsolen und Ihre Technik dahinter</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://hazuki.consolewars.de/">[Hazuki]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[11:02]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="https://forums.consolewars.de/threads/war-ps4-vs-one-vs-switch-pink-panzer-vor.67100/unread">WAR: PS4 vs. One vs. Switch (Pink Panzer Vor!)</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://thegame.consolewars.de/">[TheGame]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[10:45]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="https://forums.consolewars.de/threads/verkaufszahlen-aus-japan-asien-mc-fam-usw.30531/unread">Verkaufszahlen aus Japan/Asien [MC, Fam. usw.]</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://tialo.consolewars.de/">[tialo]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[09:59]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="https://forums.consolewars.de/threads/war-der-thread-konsolen-pc-mobile.62777/unread">WAR - Der Thread (Konsolen, PC, Mobile)</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://amuro.consolewars.de/">[Amuro]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[09:27]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="https://forums.consolewars.de/threads/metacritic-vs-gamerankings-vs-opencritic.68838/unread">Metacritic vs. Gamerankings vs. Opencritic.</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://gamefreake89.consolewars.de/">[gamefreake89]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-76h]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="https://forums.consolewars.de/threads/portable-war-ps5-portable-vs-xbox-next-protable-vs-nintendo-switch-revision.69087/unread">Portable WAR: PS5 Portable vs Xbox Next Protable vs Nintendo Switch Revision</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://xyleph.consolewars.de/">[Xyleph]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-121h]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="https://forums.consolewars.de/threads/verkaufszahlen-aus-amerika-npd.30530/unread">Verkaufszahlen aus Amerika [NPD]</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://haus.consolewars.de/">[Haus]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-161h]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="https://forums.consolewars.de/threads/sammelthread-f%C3%BCr-retro-war.61250/unread">Sammelthread für Retro-War</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://mermaidman.consolewars.de/">[mermaidman]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-164h]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="https://forums.consolewars.de/threads/werdet-ihr-euch-eine-switch-kaufen.69177/unread">Werdet ihr euch eine Switch kaufen?</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://steffundso.consolewars.de/">[steffundso]</a></span></td>
								</tr></tbody>
						</table>                                    <a class="war bigger" href="https://forums.consolewars.de/forums/war.7/">Zu den War Foren...</a>
                                    
                             
                             </div>
                             
                             <div class="fullhide"  id="forum_pane_5secondary">
                           
                                        <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[11:30]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="https://forums.consolewars.de/threads/matrix-4.69198/unread">Matrix 4</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://mermaidman.consolewars.de/">[mermaidman]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[10:17]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="https://forums.consolewars.de/threads/der-gro%C3%9Fe-tv-thread-infos-empfehlungen-und-co.59906/unread">Der große TV Thread - Infos, Empfehlungen und co.</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://machito.consolewars.de/">[machito]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[07:59]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="https://forums.consolewars.de/threads/marvel-cinematic-universe-phase-4-inkl-disney-serien.59094/unread">Marvel Cinematic Universe - Phase 4 (inkl. Disney+ Serien)</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://lunatic.consolewars.de/">[Lunatic]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[07:38]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="https://forums.consolewars.de/threads/die-k%C3%B6nigsklasse-des-entertainments-kino-2020.69118/unread">Die Königsklasse des Entertainments - Kino 2020</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://birdie.consolewars.de/">[Birdie]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[07:28]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="https://forums.consolewars.de/threads/die-k%C3%B6nigsklasse-des-entertainments-kino-2019.67578/unread">Die Königsklasse des Entertainments - Kino 2019</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://birdie.consolewars.de/">[Birdie]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-19h]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="https://forums.consolewars.de/threads/2-eure-zuletzt-angeguckten-filme.24468/unread">2. Eure zuletzt angeguckten Filme</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://tialo.consolewars.de/">[tialo]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-25h]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="https://forums.consolewars.de/threads/once-upon-a-time-in-hollywood-quentin-tarantino.67123/unread">Once Upon A Time In Hollywood [Quentin Tarantino]</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://brod.consolewars.de/">[Brod]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-37h]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="https://forums.consolewars.de/threads/james-bond-no-25.68517/unread">James Bond No. 25</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://sasuketheripper.consolewars.de/">[Sasuk..ipper]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-45h]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="https://forums.consolewars.de/threads/rocket-beans-tv.59978/unread">Rocket Beans TV</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://supertentacle.consolewars.de/">[Super..tacle]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-46h]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="https://forums.consolewars.de/threads/one-piece.13319/unread">One Piece!</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://kurokazuma.consolewars.de/">[KuroKazuma]</a></span></td>
								</tr></tbody>
						</table>                                     <a class="movies bigger" href="https://forums.consolewars.de/forums/medien-und-entertainment.30/">Zum Medien & Entertainment Forum...</a>
                                    
                        
                             </div>
                             
                             <div class="fullhide"  id="forum_pane_6secondary">
                           
                                     	
                                        <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[10:15]</span></td><td> <a class="inheritcolor" title="Im Syndicate-Forum" class="topicname" href="https://forums.consolewars.de/threads/smalltalk-serious-business.28702/unread">Smalltalk - Serious business</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://ashrak.consolewars.de/">[Ashrak]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[08:13]</span></td><td> <a class="inheritcolor" title="Im Sidewatch-Forum" class="topicname" href="https://forums.consolewars.de/threads/2019-hitzewelle-reloaded-das-klima-wird-extremer.68791/unread">2019 Hitzewelle reloaded - Das Klima wird extremer</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://leprechaun.consolewars.de/">[Leprechaun]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-11h]</span></td><td> <a class="inheritcolor" title="Im Syndicate-Forum" class="topicname" href="https://forums.consolewars.de/threads/angry-videogame-nerd.27064/unread">Angry Videogame Nerd</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://heavenraiser.consolewars.de/">[Heavenraiser]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-12h]</span></td><td> <a class="inheritcolor" title="Im Syndicate-Forum" class="topicname" href="https://forums.consolewars.de/threads/assoziationskette-forenspiel.67117/unread">Assoziationskette Forenspiel</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://valcyrion.consolewars.de/">[Valcyrion]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-15h]</span></td><td> <a class="inheritcolor" title="Im Sport-Forum" class="topicname" href="https://forums.consolewars.de/threads/der-ultimative-thread-f%C3%BCr-deutschen-vereinsfu%C3%9Fball.24550/unread">Der (ultimative) Thread für deutschen Vereinsfußball</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://linkoftime.consolewars.de/">[LinkofTime]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-18h]</span></td><td> <a class="inheritcolor" title="Im Syndicate-Forum" class="topicname" href="https://forums.consolewars.de/threads/hifi-und-sound-thread.43058/unread">HiFi und Sound-Thread</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://new.consolewars.de/">[New]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-18h]</span></td><td> <a class="inheritcolor" title="Im Sidewatch-Forum" class="topicname" href="https://forums.consolewars.de/threads/umfrage-masterarbeit-thema-das-kontextspezifische-selbst-entwicklung-einer-skala-f%C3%BCr-den-kontext-von-videospielen.69051/unread">Umfrage Masterarbeit - Thema: Das kontextspezifische Selbst - Entwicklung einer Skala für den Kontext von Videospielen</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://new.consolewars.de/">[New]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-25h]</span></td><td> <a class="inheritcolor" title="Im Syndicate-Forum" class="topicname" href="https://forums.consolewars.de/threads/wollt-ihr-kinder-und-oder-heiraten.68740/unread">Wollt ihr Kinder und/oder Heiraten ?</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://leprechaun.consolewars.de/">[Leprechaun]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-45h]</span></td><td> <a class="inheritcolor" title="Im Syndicate-Forum" class="topicname" href="https://forums.consolewars.de/threads/das-leben-weisheiten-und-gutes-essen.68741/unread">Das Leben, Weisheiten und gutes Essen</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://skully.consolewars.de/">[Skully]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-71h]</span></td><td> <a class="inheritcolor" title="Im Syndicate-Forum" class="topicname" href="https://forums.consolewars.de/threads/ich-bin-deprimiert.30185/unread">Ich bin deprimiert -.-</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://steffundso.consolewars.de/">[steffundso]</a></span></td>
								</tr></tbody>
						</table>                                     <a class="therest bigger" href="https://forums.consolewars.de/forums/consolewars.19/">Zum consolewars Forum...</a>
                                    
                        
                             </div>
                             
                             
                             <div class="fullhide"  id="forum_pane_7secondary">
                           
                                     <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[11:15]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="https://forums.consolewars.de/threads/watch-dogs-legion.67211/unread">Watch Dogs Legion</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://crazillo.consolewars.de/">[crazillo]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[10:59]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="https://forums.consolewars.de/threads/control-aka-quantum-break-2-by-remedy.67462/unread">CONTROL aka Quantum Break 2 by Remedy</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://blackgun.consolewars.de/">[BlackGun]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[10:35]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="https://forums.consolewars.de/threads/was-habt-ihr-gespielt.58626/unread">Was habt ihr gespielt?</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://miko.consolewars.de/">[miko]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[10:28]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="https://forums.consolewars.de/threads/darksiders-genesis.68898/unread">Darksiders: Genesis</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://exseth.consolewars.de/">[exseth]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[10:02]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="https://forums.consolewars.de/threads/stadia-die-neue-gaming-plattform-von-google.68633/unread">Stadia - Die neue Gaming-Plattform von Google</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://amuro.consolewars.de/">[Amuro]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[09:48]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="https://forums.consolewars.de/threads/vampire-the-masquerade-%C2%96-bloodlines-2.68648/unread">Vampire: The Masquerade  Bloodlines 2</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://jc_denton.consolewars.de/">[JC_Denton]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[09:30]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="https://forums.consolewars.de/threads/assassins-creed-odyssey.67372/unread">Assassin's Creed Odyssey</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://flugelch.consolewars.de/">[Flugelch]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[08:45]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="https://forums.consolewars.de/threads/dragon-quest-xi.61420/unread">Dragon Quest XI</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://thomasg.consolewars.de/">[ThomasG]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[08:04]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="https://forums.consolewars.de/threads/was-habt-ihr-euch-zuletzt-geholt.33456/unread">Was habt ihr euch zuletzt geholt?</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://flugelch.consolewars.de/">[Flugelch]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[07:49]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="https://forums.consolewars.de/threads/mortal-kombat-11.68209/unread">Mortal Kombat 11</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://valcyrion.consolewars.de/">[Valcyrion]</a></span></td>
								</tr></tbody>
						</table>                                    	<a class="allgames bigger" href="https://forums.consolewars.de/forums/allgemein.9/">Zum Games Allgemein Forum...</a>
                                     
                        
                             </div>
                             
                             <div class="fullhide"  id="forum_pane_8secondary">
                           
                                     
                                     	
                                        <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[10:15]</span></td><td> <a class="inheritcolor" title="Im Syndicate-Forum" class="topicname" href="https://forums.consolewars.de/threads/smalltalk-serious-business.28702/unread">Smalltalk - Serious business</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://ashrak.consolewars.de/">[Ashrak]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[08:13]</span></td><td> <a class="inheritcolor" title="Im Sidewatch-Forum" class="topicname" href="https://forums.consolewars.de/threads/2019-hitzewelle-reloaded-das-klima-wird-extremer.68791/unread">2019 Hitzewelle reloaded - Das Klima wird extremer</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://leprechaun.consolewars.de/">[Leprechaun]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-11h]</span></td><td> <a class="inheritcolor" title="Im Syndicate-Forum" class="topicname" href="https://forums.consolewars.de/threads/angry-videogame-nerd.27064/unread">Angry Videogame Nerd</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://heavenraiser.consolewars.de/">[Heavenraiser]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-12h]</span></td><td> <a class="inheritcolor" title="Im Syndicate-Forum" class="topicname" href="https://forums.consolewars.de/threads/assoziationskette-forenspiel.67117/unread">Assoziationskette Forenspiel</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://valcyrion.consolewars.de/">[Valcyrion]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-15h]</span></td><td> <a class="inheritcolor" title="Im Sport-Forum" class="topicname" href="https://forums.consolewars.de/threads/der-ultimative-thread-f%C3%BCr-deutschen-vereinsfu%C3%9Fball.24550/unread">Der (ultimative) Thread für deutschen Vereinsfußball</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://linkoftime.consolewars.de/">[LinkofTime]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-18h]</span></td><td> <a class="inheritcolor" title="Im Syndicate-Forum" class="topicname" href="https://forums.consolewars.de/threads/hifi-und-sound-thread.43058/unread">HiFi und Sound-Thread</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://new.consolewars.de/">[New]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-18h]</span></td><td> <a class="inheritcolor" title="Im Sidewatch-Forum" class="topicname" href="https://forums.consolewars.de/threads/umfrage-masterarbeit-thema-das-kontextspezifische-selbst-entwicklung-einer-skala-f%C3%BCr-den-kontext-von-videospielen.69051/unread">Umfrage Masterarbeit - Thema: Das kontextspezifische Selbst - Entwicklung einer Skala für den Kontext von Videospielen</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://new.consolewars.de/">[New]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-25h]</span></td><td> <a class="inheritcolor" title="Im Syndicate-Forum" class="topicname" href="https://forums.consolewars.de/threads/wollt-ihr-kinder-und-oder-heiraten.68740/unread">Wollt ihr Kinder und/oder Heiraten ?</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://leprechaun.consolewars.de/">[Leprechaun]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-45h]</span></td><td> <a class="inheritcolor" title="Im Syndicate-Forum" class="topicname" href="https://forums.consolewars.de/threads/das-leben-weisheiten-und-gutes-essen.68741/unread">Das Leben, Weisheiten und gutes Essen</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://skully.consolewars.de/">[Skully]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-71h]</span></td><td> <a class="inheritcolor" title="Im Syndicate-Forum" class="topicname" href="https://forums.consolewars.de/threads/ich-bin-deprimiert.30185/unread">Ich bin deprimiert -.-</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://steffundso.consolewars.de/">[steffundso]</a></span></td>
								</tr></tbody>
						</table>                                       <a class="therest bigger" href="https://forums.consolewars.de/forums/consolewars.19/">Zum consolewars Forum...</a>
                                   
                        
                             </div>    
                             <script type="text/javascript">
							 	function tkx_initForumBoxYeahsecondary()
								{
									var tkx_forumboxtab=readCookie("cw_forumboxtab");
									if (tkx_forumboxtab)
									{
										CW_Forumbox.extraadd = "secondary";
										CW_Forumbox.selectPane(tkx_forumboxtab); 
									}
								}
								
								tkx_initForumBoxYeahsecondary();
							 </script>
                       						</div>
						<div class="rightsidebox insetbox">
                            <div class="headpart">
                            <div class="rimage termin"></div>
                                <h3 class="">Terminliste</h3>
                            </div>
                            <div class="fullpagecontentinset"><p>Hier siehst Du eine Übersicht über alle kommenden Spielehighlights.</p>
                            </div>
                             
		<table class="generictable forumstable" style="border-collapse:collapse; width:100%">
							<tbody>
                            <tr><td colspan="3"></td></tr>
                            								<tr class="">
									<td class="date"  style="text-align: left; width:55px">27.08.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B07F9W5V7D/consolewarscom/">Control</a></td>
									<td class="system"><a href="/games/5166/control/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">30.08.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B07JZRC9B2/consolewarscom/">The Dark Pictures: Man of Medan</a></td>
									<td class="system"><a href="/games/5300/the_dark_pictures_man_of_medan/void"><img style="border: none;" src="/images/system-icons/xone.png" alt="XONE" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">30.08.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B07NW7Q13Q/consolewarscom/">Astral Chain</a></td>
									<td class="system"><a href="/games/5257/astral_chain/void"><img style="border: none;" src="/images/system-icons/switch.png" alt="NSWI" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">10.09.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B07DWHMWVV/consolewarscom/">Gears 5</a></td>
									<td class="system"><a href="/games/5142/gears_5/void"><img style="border: none;" src="/images/system-icons/xone.png" alt="XONE" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">13.09.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B07NTTHJ1V/consolewarscom/">Borderlands 3</a></td>
									<td class="system"><a href="/games/5255/borderlands_3/void"><img style="border: none;" src="/images/system-icons/xone.png" alt="XONE" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">13.09.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B07NYSBSLN/consolewarscom/">Daemon x Machina</a></td>
									<td class="system"><a href="/games/5170/daemon_x_machina/void"><img style="border: none;" src="/images/system-icons/switch.png" alt="NSWI" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">20.09.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B07T16KRFG/consolewarscom/">Ni no Kuni: Der Fluch der weiÃen KÃ¶nigin</a></td>
									<td class="system"><a href="/games/2433/ni_no_kuni_der_fluch_der_wei?en_koenigin/void"><img style="border: none;" src="/images/system-icons/switch.png" alt="NSWI" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">20.09.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B07NW5FXTK/consolewarscom/">The Legend of Zelda: Link's Awakening Remake</a></td>
									<td class="system"><a href="/games/5258/the_legend_of_zelda_links_awakening_remake/void"><img style="border: none;" src="/images/system-icons/switch.png" alt="NSWI" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">24.09.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B07SJY448Y/consolewarscom/">The Surge 2</a></td>
									<td class="system"><a href="/games/5093/the_surge_2/void"><img style="border: none;" src="/images/system-icons/xone.png" alt="XONE" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">27.09.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B07S55NLMW/consolewarscom/">FIFA 20</a></td>
									<td class="system"><a href="/games/5238/fifa_20/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">27.09.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B071GNJ4HC/consolewarscom/">Code Vein</a></td>
									<td class="system"><a href="/games/4688/code_vein/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">27.09.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B07NW5DFBY/consolewarscom/">Dragon Quest XI</a></td>
									<td class="system"><a href="/games/4117/dragon_quest_xi/void"><img style="border: none;" src="/images/system-icons/switch.png" alt="NSWI" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">04.10.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B07RMHQK6M/consolewarscom/">Ghost Recon: Breakpoint</a></td>
									<td class="system"><a href="/games/5291/ghost_recon_breakpoint/void"><img style="border: none;" src="/images/system-icons/xone.png" alt="XONE" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">25.10.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B07QNZ2H96/consolewarscom/">The Outer Worlds</a></td>
									<td class="system"><a href="/games/5209/the_outer_worlds/void"><img style="border: none;" src="/images/system-icons/xone.png" alt="XONE" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">25.10.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B07SFJK8FH/consolewarscom/">Call of Duty: Modern Warfare (2019)</a></td>
									<td class="system"><a href="/games/5293/call_of_duty_modern_warfare_2019/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">08.11.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B01H1QQG6W/consolewarscom/">Death Stranding</a></td>
									<td class="system"><a href="/games/4355/death_stranding/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">15.11.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B07QRBWR5F/consolewarscom/">Star Wars: Jedi Fallen Order</a></td>
									<td class="system"><a href="/games/5133/star_wars_jedi_fallen_order/void"><img style="border: none;" src="/images/system-icons/xone.png" alt="XONE" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">15.11.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B07P96WMBX/consolewarscom/">Pokemon Schwert/Schild</a></td>
									<td class="system"><a href="/games/5254/pokemon_schwertschild/void"><img style="border: none;" src="/images/system-icons/switch.png" alt="NSWI" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">19.11.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B075897Z7S/consolewarscom/">Shenmue III</a></td>
									<td class="system"><a href="/games/4045/shenmue_iii/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">22.11.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B07DNWYP2S/consolewarscom/">Doom: Eternal</a></td>
									<td class="system"><a href="/games/5146/doom_eternal/void"><img style="border: none;" src="/images/system-icons/xone.png" alt="XONE" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">31.12.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B07NPL79TQ/consolewarscom/">Luigi's Mansion 3</a></td>
									<td class="system"><a href="/games/5202/luigis_mansion_3/void"><img style="border: none;" src="/images/system-icons/switch.png" alt="NSWI" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">01.02.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B01MTX8L70/consolewarscom/">The Last of Us Part II</a></td>
									<td class="system"><a href="/games/4398/the_last_of_us_part_ii/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">11.02.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B07FGKPF8P/consolewarscom/">Ori and the Will of the Wisps</a></td>
									<td class="system"><a href="/games/4760/ori_and_the_will_of_the_wisps/void"><img style="border: none;" src="/images/system-icons/xone.png" alt="XONE" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">25.02.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B07SX9K6XL/consolewarscom/">Gods & Monsters</a></td>
									<td class="system"><a href="/games/5337/gods__monsters/void"><img style="border: none;" src="/images/system-icons/switch.png" alt="NSWI" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">03.03.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B00ZRMLBPE/consolewarscom/">Final Fantasy VII Remake</a></td>
									<td class="system"><a href="/games/4048/final_fantasy_vii_remake/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">06.03.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B07SV2K26X/consolewarscom/">Watch Dogs Legion</a></td>
									<td class="system"><a href="/games/5306/watch_dogs_legion/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">20.03.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B07SV4WDHK/consolewarscom/">Animal Crossing: New Horizons</a></td>
									<td class="system"><a href="/games/5200/animal_crossing_new_horizons/void"><img style="border: none;" src="/images/system-icons/switch.png" alt="NSWI" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">16.04.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B07SF1LZ9Q/consolewarscom/">Cyberpunk 2077</a></td>
									<td class="system"><a href="/games/3341/cyberpunk_2077/void"><img style="border: none;" src="/images/system-icons/xone.png" alt="XONE" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">15.05.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B07SYSKPJP/consolewarscom/">Marvel's Avengers</a></td>
									<td class="system"><a href="/games/4613/marvels_avengers/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
															</tbody>
						</table>	
                                       </div>
						
						
						
						
						

					</aside>
					
					
                    
                    
                    <div class="clearfooter"></div>
                    
                    
                    
                    
                    
					
				</article>
				
				
				
				
			
				<div>
				<!--- FOOTER -->
				
				<footer class="genericfooter wars">
				
					<div class="footer-lists">
				    
				        <img class="retina" width="96" height="53" src="/images/footer/logo.png" alt="CW Logo">
				        
				        <div class="listholder">
				        	
				            <h3>Most wanted Charts</h3>
				        
				            <ul>
				                <li><a href="/games/4398/the_last_of_us_part_ii/" >The Last of Us Part II</a> <img alt="PS4" src="/images/system-icons/ps4.png"></li><li><a href="/games/3341/cyberpunk_2077/" >Cyberpunk 2077</a> <img alt="PC" src="/images/system-icons/pc.png"></li><li><a href="/games/4048/final_fantasy_vii_remake/" >Final Fantasy VII Remake</a> <img alt="PS4" src="/images/system-icons/ps4.png"></li><li><a href="/games/4045/shenmue_iii/" >Shenmue III</a> <img alt="PS4" src="/images/system-icons/ps4.png"></li><li><a href="/games/4760/ori_and_the_will_of_the_wisps/" >Ori and the Will of the Wisps</a> <img alt="XONE" src="/images/system-icons/xone.png"></li>
				            </ul>
				        </div>
				        <div class="listholder r2">
				        	
				            <h3>Bling Bling PIMPS</h3>
				        
				            <ul>
				                <li>Vincent <span class="right">237.956</span></li><li>Chanli <span class="right">210.086</span></li><li>AllGamer <span class="right">196.062</span></li><li>DarkLord87 <span class="right">194.449</span></li><li>MannyCalavera <span class="right">129.848</span></li>
				            </ul>
				        </div>
				        <div class="listholder r3">
				        	
				            <h3>Statistics</h3>
				        
				            <ul>
				                <li>User online: <span class="right">187</span></li>
				                <li>Rekord: <span class="right">1905</span></li>
				                <li>Kommentare: <span class="right">3.708.487</span></li>
				                <li>Blogeinträge: <span class="right">66.038</span></li>
				                <li>Blogbesuche: <span class="right">37.642.224</span></li>
				            </ul>
				        </div>
				    
				    </div>
				    
				    <div class="sitemap">
				    
				    	<p>consolewars liefert tagesaktuelle Spielenews, exklusive Testberichte, sowie die wichtigsten Nachrichten aus dem Games Business und zahlreiche Möglichkeiten sich in die Geschehnisse in Form von Blogs, Gruppen- oder Userpages in einer der größten deutschen Gaming Communities im Internet einzubringen.</p>
				        
				        <ul>
				      		<li style="padding-left:0px;"><a href="http://mobile.consolewars.de/">Mobile</a></li>
				            <li><a href="/news/">News</a></li>
				            <li><a href="/games/">Games</a></li>
				            <li><a href="/features/">Features</a></li>
				            <li><a href="/wars/">Wars</a></li>
				            <li style="border-right:0px;"><a href="https://forums.consolewars.de/">Forum</a></li>
				        
				        </ul>
				    	<p class="small"><a href="/documents/datenschutz.php">Datenschutz</a> | <a href="/documents/impressum.php">Impressum &amp; Disclaimer</a> | copyright &copy; 1999-2019 consolewars&reg;. (cached)</p>
				    	<div class="hexagon"></div>
				    
				    </div>
				
				</footer>				</div>
			</div>
			
		
		<script type="text/javascript" src="//cdn.stroeerdigitalmedia.de/praeludium/praeludium_consolewars.min.js"></script>
		
		
		<div id="upper_advertisement">
			<script>
				SDM_head.registerAd({
				  defzone: 'Rest',
				  size: '728x90',
				  adset: 'bs',
				  name: 'banner',
				  display: true,
				  writeTargetDiv: true,
				  targetDiv: 'div-gpt-ad-banner'
				});
			</script>
		</div>
		<div id="right_advertisement">
			<script>
				SDM_head.registerAd({
				  defzone: 'Rest',
				  size: '120x600,160x600,200x600,300x600',
				  adset: 'bs',
				  name: 'sky',
				  display: true,
				  writeTargetDiv: true,
				  targetDiv: 'div-gpt-ad-sky'
				});
			</script>
		</div>
			
			
					</div>
					<div style="background-color: orange; padding: 10px; position: fixed; width: 100%; height: 60px; bottom: 0px; left: 0px; color: black; font-size: 14px; text-align: center; z-index: 999999;">
				
				<div style="position: relative; float: right; width: 80px; height: 60px; font-size: 40px; font-weight: bold; text-align: center; cursor:pointer;"><a href="?cookieagreed=yes">X</a></div>
				<p style=" ">
				Liebe Leute, wie ihr wisst, benutzen alle Webseiten Cookies um Daten von Euch zu speichern. Andere speichern ziemlich viel, wir aber benutzen die Cookies nur, um euren Login zu speichern, und speichern wie lang ihr auf CW wart (für die Achievements). Durch das Benutzen unserer Webseite akzeptiert Ihr unser Cookiemanagement.
				</p>
				
				
			</div>
			<script src="chrome-extension://lelcekegbbafjpcollieohlmmdkhadnm/frame.html" onerror="tkxchrome(0)" onload="tkxchrome(1);"></script>	
	
	</body>
</html>