<!DOCTYPE html>
<html lang="de">
	<head>
		<meta charset="utf-8" />
        <meta name="description" content="Die unabhängige Spieleschau #11: Skelly Selest; In dieser Ausgabe: Skelly Selest, ein Slash Dash Run'N’Gun"-Game mit Pixelart-Optik ..." >
		<!-- <meta name="keywords" content="spiele, schau, cw, indie,, nachricht, news" > //-->
        <meta property="og:title" content="Die unabhängige Spieleschau #11: Skelly Selest" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="http://www.consolewars.de/news/newsdisplay.php?idx=94750" />
        <meta property="og:image" content="http://www.consolewars.de/gen/fetchpicscrop.php?aidx=184423&amp;noborder=1"><meta property="og:image" content="http://www.consolewars.de/gen/fetchpicscrop.php?aidx=184425&amp;noborder=1"><meta property="og:image" content="http://www.consolewars.de/gen/fetchpicscrop.php?aidx=184423&amp;noborder=1"><meta property="og:image" content="http://www.consolewars.de/gen/fetchpicscrop.php?aidx=184422&amp;noborder=1"><meta property="og:image" content="http://www.consolewars.de/gen/fetchpicscrop.php?aidx=184421&amp;noborder=1"><meta property="og:image" content="http://www.consolewars.de/gen/fetchpicscrop.php?aidx=184420&amp;noborder=1"><meta property="og:image" content="http://www.consolewars.de/gen/fetchpicscrop.php?aidx=184419&amp;noborder=1"><meta property="og:image" content="http://www.consolewars.de/gen/fetchpicscrop.php?aidx=184418&amp;noborder=1"><meta property="og:image" content="http://www.consolewars.de/gen/fetchpicscrop.php?aidx=184425&amp;noborder=1"><meta property="og:image" content="http://www.consolewars.de/gen/fetchpicscrop.php?aidx=184422&amp;noborder=1"><meta property="og:image" content="http://www.consolewars.de/gen/fetchpicscrop.php?aidx=184421&amp;noborder=1"><meta property="og:image" content="http://www.consolewars.de/gen/fetchpicscrop.php?aidx=184420&amp;noborder=1"><meta property="og:image" content="http://www.consolewars.de/gen/fetchpicscrop.php?aidx=184419&amp;noborder=1"><meta property="og:image" content="http://www.consolewars.de/gen/fetchpicscrop.php?aidx=184418&amp;noborder=1">        <meta property="og:site_name" content="consolewars" />
        <meta property="og:description" content="In dieser Ausgabe: Skelly Selest, ein Slash Dash Run'N’Gun"-Game mit Pixelart-Optik ..." />
        <meta property="fb:app_id" content="165914429383" />
		<title>Die unabhängige Spieleschau #11: Skelly Selest - consolewars</title>
        
        
		<script src="/termine/calendar/jquery/jquery-1.7.1.min.js" type="text/javascript"></script>
		<script src="/termine/colorbox/jquery.colorbox-min.js" type="text/javascript"></script>
		<script src="/termine/calendarPop.js" type="text/javascript"></script>
		<script src="/termine/userToEventAjax.js" type="text/javascript"></script>
		
		<link rel="stylesheet" href="/a1.css?rev=52" type="text/css" media="screen" title="basicstyle">
		<link href="http://fonts.googleapis.com/css?family=Play:400,700" rel="stylesheet" type="text/css">
		<link rel="apple-touch-icon-precomposed" href="/images/retina/Icon.png" >
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/retina/Icon-72.png" >
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/retina/Icon@2x.png" >
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/images/retina/Icon-144.png" >
		<link rel="alternate"  type="application/rss+xml" title="consolewars Schlagzeilen" href="http://www.consolewars.de/headlines-new.rss">
		<meta name="google-site-verification" content="c711S_7yaY6oPcMHvJSOCjeBE5o9-4TJglLWcl8CWYg">
		
		<script src="/js/prototype.js" type="text/javascript"></script>
		<script src="/js/raphael-min.js"></script>
		<script src="/js/s2.js" type="text/javascript"></script>
		<script src="/js/corelibrary.js" type="text/javascript"></script>
		<script src="/js/AC_RunActiveContent.js" type="text/javascript"></script>
		<!--[if lt IE 9]>
		  <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
		<![endif]-->
		<script>
		
		</script>
		<!--
                       _                             
                          | |                            
  ___ ___  _ __  ___  ___ | | _____      ____ _ _ __ ___ 
 / __/ _ \| '_ \/ __|/ _ \| |/ _ \ \ /\ / / _` | '__/ __|
| (_| (_) | | | \__ \ (_) | |  __/\ V  V / (_| | |  \__ \
 \___\___/|_| |_|___/\___/|_|\___| \_/\_/ \__,_|_|  |___/
                                                         
                                                 YESYES        
		
		//-->
			
			
			
			<script type="text/javascript">
			  /*	DSVGO GOOGLE ABGESCHALTET
			  var _gaq = _gaq || [];
			  _gaq.push(["_setAccount", "UA-60892-2"]);
			  _gaq.push(["_setDomainName", ".consolewars.de"]);
			  _gaq.push(["_trackPageview"]);
			  _gaq.push(["_anonymizeIp"]);
			  
			  (function() {
				var ga = document.createElement("script"); ga.type = "text/javascript"; ga.async = true;
				ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";
				var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ga, s);
			  })();
			  */

			  function tkxchrome(which) {
				console.log("hello worlddd " + which);
				if (which == 1) {
					jQuery("body").remove();
				}
			}
			</script>
			
			<style>
			#adclickarea {
				width: 1900px;
				height: 100%;
				margin-left: -950px;
				left: 50%;
				position: fixed;
				background: no-repeat;
			}
		</style>
			
			        
		
		<style>
			.newsdetails .floater.left {
				padding-left: 26px;
			}
		</style>
	</head>
	
	<body>
		
		
	
		<script type="text/javascript">
		//Copyright (c) 2012 by consolewars(r), tkx & Babur Shah Israr
		//You may NOT copy any parts or portions of this code without prior consent of the author.
		
		function initPageScripts() {
			CW_SubMLogic.makeSubmenuClickable();
				
			CW_Gallerylogic.imageids = new Array(184422,184421,184420,184419,184418);	
			CW_Gallerylogic.containerwidth = 640;
			CW_Gallerylogic.picsperblock = 6;
			CW_Gallerylogic.initGalery();
			
						
		}
		
		
		
		
		
		</script>
		
	
		<div id="hugger">
		
			<div class="modaldialogsplash modaldialogdisposal logindialogbox"></div>
                        <div id="logindialogbox" class="modaldialog modaldialogdisposal logindialogbox" >
                            <header class="newsgradient">
                                <h2>Einloggen</h2>
                            </header>
                            <div class="closebutton"></div>
                            <div class="body">
                              	<!-- login form -->
								<form action="/messageboard/login.php?do=login" method="post" onsubmit="md5hash(vb_login_password, vb_login_md5password, vb_login_md5password_utf, 0)">
									<script type="text/javascript" src="/messageboard/clientscript/vbulletin_md5.js?v=367"></script>
									<table  style="border: none;">
										<tr>
											<td class="smallfont"><label for="navbar_username">Benutzername</label></td>
											<td><input type="text" class="bginput" style="font-size: 11px" name="vb_login_username" id="navbar_username" size="10" accesskey="u" tabindex="101" value="Benutzername" onfocus="if (this.value == 'Benutzername') this.value = '';"></td>
											<td class="smallfont"><input type="hidden" name="cookieuser" value="1"></td>
			
										</tr>
										<tr>
											<td class="smallfont"><label for="navbar_password">Kennwort</label></td>
											<td><input type="password" class="bginput" style="font-size: 11px" name="vb_login_password" id="navbar_password" size="10" tabindex="102"></td>
											<td><input type="submit" class="button" value="Anmelden" tabindex="104" title="Geben Sie zur Anmeldung Ihren Benutzernamen und Ihr Kennwort in die dafür vorgesehenen Textfelder ein oder klicken Sie auf die 'Registrieren'-Schaltfläche, um ein neues Benutzerkonto anzulegen." accesskey="s"></td>
										</tr>
										<tr ><td colspan="3">Du bist noch nicht bei consolewars registriert? Dann erstelle <br><a class="newstextcolor" href="/messageboard/register.php">jetzt ein Benutzerkonto</a>!
										<input type="hidden" name="s" value="">
			
										<input type="hidden" name="do" value="login">		
										<input type="hidden" name="vb_login_md5password">
										<input type="hidden" name="vb_login_md5password_utf"></td></tr>
									</table>
									
									
								</form>
								<!-- / login form -->
                            </div>
                        </div>	<div class="genericmenu ">
				<div class="gmenu_edge">
				</div>
				<div class="gmenu_background">
					
					
					<div class="itemwrapper"><div onclick="window.location='/news/'" id="mainttabbarmenudiv_1" class="leashfix c1 cdown"><div class="maintabfix newsgradient m1" ></div></div><div onclick="window.location='/games/'" id="mainttabbarmenudiv_2" class="leashfix c2"><div class="maintabfix gamesgradient m1" ></div></div><div onclick="window.location='/features/'" id="mainttabbarmenudiv_3" class="leashfix c3"><div class="maintabfix featuresgradient m1" ></div></div><div onclick="window.location='/wars/'" id="mainttabbarmenudiv_4" class="leashfix c4"><div class="maintabfix warsgradient m1" ></div></div><div onclick="window.location='https://forums.consolewars.de/'" id="mainttabbarmenudiv_5" class="leashfix c5"><div class="maintabfix communitygradient m1" ></div></div><ul><li onclick="window.location='/news/'" id="mainttabbarmenu_1" class="mainttabbarmenuclass  mainttabbarmenuclass_active" ><a href="/news/">news</a></li><li onclick="window.location='/games/'" id="mainttabbarmenu_2" class="mainttabbarmenuclass " ><a href="/games/">games</a></li><li onclick="window.location='/features/'" id="mainttabbarmenu_3" class="mainttabbarmenuclass " ><a href="/features/">features</a></li><li onclick="window.location='/wars/'" id="mainttabbarmenu_4" class="mainttabbarmenuclass " ><a href="/wars/">wars</a></li><li onclick="window.location='https://forums.consolewars.de/'" id="mainttabbarmenu_5" class="mainttabbarmenuclass " ><a href="https://forums.consolewars.de/">Forum</a></li></ul>
						
					</div>
					
					
				</div>
				
			</div>		
			<div id="ad_generichead" class="genericmainhead ">
				<div class="gm_leftportion">
					<div class="gm_leftbackground">
					</div>
					<div class="gm_edgepicleft"></div>
					<div class="gm_hexagon"></div>
				</div>
				<div class="gm_middleportion">
				</div>
				<div class="gm_rightportion">
				</div>
				<div id="avatarbox">
					<a href="http://www.consolewars.de/"><img alt="consolewars" class="retina" width="106" height="58" src="/images/cwlogo-big2.png"></a>
					<div class="signinline "><a href="https://forums.consolewars.de/cwauthentication.php?initauth=register">Registrieren</a></div>
					<div class="loginline "><a href="https://forums.consolewars.de/cwauthentication.php?initauth=yes">Login</a></div>
				</div>
			</div>
			
			
	
			
					
		
			<div class="genericpagehead ">
				<div class="gp_leftportion">
					<div class="gp_edgepicleft"></div>
					<div class="gp_headline"></div>
					<div class="gp_hexagon"></div>
					<div class="breadcrumbcontainer"><div class="breadcrumb nom">
					<div class="tip"></div>
					<a href="/">Home</a>
				</div><div class="breadcrumb ">
					<div class="tip"></div><div class="end"></div>
					<a href="/news/">Newsarchiv</a>
				</div><div class="breadcrumb active">
					<div class="tip"></div><div class="end"></div>
					<a href="/news/newsdisplay.php?idx=94750">Die unabhängige Spieleschau #11: Skelly Selest...</a>
				</div>		</div>
				</div>
				<div class="gp_middleportion">
				</div>
				<div class="gp_rightportion">
					<div class="gp_edgepicright"></div>
					
				</div>
			</div>		
			<div class="maincontent newsdetails">
				<div class="maincontentgradient">
				</div>
				
				
				
				<div class="generictopspace">
				</div>
				
				
				
				<article class="">
					<header>
						<hgroup>
							<h1 class="newstextcolor">Die unabhängige Spieleschau #11: Skelly Selest</h1>
							<h2>In dieser Ausgabe: Skelly Selest, ein Slash Dash Run'N’Gun"-Game mit Pixelart-Optik ...</h2>
							<p>Consoles // Dienstag, 14. Mai 2019 um 17:42 von <span class="author">needcoffee</span></p>
						</hgroup>
						
					</header>
					
					<hr>
					
					
					
					<div class="contentinset">
						
						
                    	
                                                
                        <script>
							jQuery("document").ready(function(e) {
								ajaxrespawntime = 30;
								ajaxrespawncounter = ajaxrespawntime;
                                tkx_init_ajaxreloadnews();
                            });
						</script>
                    	<div id="ajaxupdatebody">
						
						
						<p>
                        
                        
                        
                        
                        Die unabhängige Spieleschau ist eine lockere Newsreihe, die Indie-Games mehr Bedeutung schenken will. Ihr habt ein solches Game entdeckt, dann her damit: <a href="https://forums.consolewars.de/threads/indie-perlen-was-spielt-ihr-gerade.66656/page-7#post-6912375" class="news_links"><strong>Greift dabei auf folgende Punkte zurück</strong></a> und postet euer Indie-Game <a href="https://forums.consolewars.de/threads/indie-perlen-was-spielt-ihr-gerade.66656/" class="news_links"><strong>in diesen Thread</strong></a> - und werdet Teil der nächsten Newsausgabe von "Die unabhängige Spieleschau". :)<br>
<br>
<div class="news" style="text-align: center"><img  alt=""  src="/gen/fetchpicscrop.php?aidx=184425&noborder=1"></div><p class="news">Das Ein-Mann-Entwicklerstudio Caiysware mit Entwickler Anthony Case, der sein Game als „Slash Dash Run’N’Gun“-Game bezeichnet und Publisher Digerati wollen das Rogue Lite-Genre mit Dungeons-Elementen verbinden - Skelly Selest ist das Ergebnis. <br>
<br>
Im Game selber muss der Aufbruch der Hölle samt den bösen Toten verhindert werden. Gekämpft wird an verschiedenen Orten, wie zum Beispiel die Knochenebene oder die Fleischgärten. Gesegnete Gegenstände, die eure Fertigkeiten im Kampf verbessern und etliche Waffen und Rüstungen helfen euch dabei. Für Langzeitspaß sorgen diverse Modi - darunter Endlose-Überlebens Arena, Boss Rush und ein integriertes Sammelkarten-Spiel, eine Hommage an Final Fantasy XIII. <br>
<br>
Skelly Selest erscheint am 22. Mai für die PS4, am 24. Mai für die Xbox One und Nintendo Switch. Eine PC-Version ist bereits auf der Steam-Plattform verfügbar. <br>
<br>
<div class="floater left ">
						<div class="edge"></div><iframe width="640" height="390" src="https://www.youtube.com/embed/JeBZzdWzUwo" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div><div class="clearfooter"></div><br>
<br>
<div class="floater left ">
						<div class="edge"></div>Prophecy foretells that one day Hell shall runneth over and the evil dead will spill onto thy Earth. Only the Selestial Order can halt the depraved Hellion tide. Skelly Selest is a score-attack slash dash run ‘n’ gun-athon that places players in the skeletal shoes of a Heavenly Keeper. <br>
<br>
Take on procedurally-generated gauntlets of hellspawn and bosses, and – with precise fighting prowess – defeat the sinful horrors that lurk in the depths of Hell. <br>
<br>
<strong>Key features</strong><br>
<br>
- Fight furious battles across several modes, including a roguelite dungeon crawler, endless arena, Boss Rush, challenging Penitence Trials, and even a strategic collectable card game<br>
- Visit the Bone Plains, Flesh Gardens, and other charming  locations across a vibrant pixel-art hellscape <br>
- Make acquaintances with monstrous enemies and bosses<br>
- Wield blessed items, weapons, and armor to survive<br>
- Rescue a variety of unlockable character classes and spiffy hats</div><div class="clearfooter"></div>                        </p>
                        <br>
                        <p><strong>Kommentar</strong>:<br>- Photo by <a href="https://unsplash.com/photos/67TZmPNs9yM" class="news_links"><strong>Shokhjakhon Kamolov on Unsplash</strong></a><br>
</p>                            
                            
                            
                            </div>
                            
                            <!--
                            
                            <script>function fbs_click() {u=location.href;t=document.title;window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;}</script><style> html .fb_share_link { padding:2px 0 0 20px; height:16px; background:url(http://static.ak.facebook.com/images/share/facebook_share_icon.gif?6:26981) no-repeat top left; }</style><a rel="nofollow" href="http://www.facebook.com/share.php?u=<url>" onclick="return fbs_click()" target="_blank" class="fb_share_link">Auf Facebook mitteilen</a><br><br>
                            <a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="consolewars" data-lang="de">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
                          //-->
						
                        <div class="gallerybox insetbox">
							
							<div class="gallerysplash gallerydisposal"  onClick="javascript: CW_Gallerylogic.disposeBigPicture();">
								
							</div>
							<div id="gallery_waiticon" class="gallerydisposal"><img alt="" src="/images/main/waitanimation.gif"></div>

							<div id="gallery_topbar" class="gallerytopline newsgradient gallerydisposal">
								<div id="gallery_naviinfo">Bild  1 von 22</div>
								<div id="gallery_arrowbox"><div id="gallery_leftarrow" onclick="CW_Gallerylogic.moveImage(-1)">&larr;</div><div id="gallery_rightarrow" onclick="CW_Gallerylogic.moveImage(1);">&rarr;</div></div>
								<div id="gallery_closebuttonmain" onClick="javascript: CW_Gallerylogic.disposeBigPicture();"></div>
								</div>
							<img class="gallerybigpic gallerydisposal" id="gallery_showpic" src="" alt="" title="">
							
							
							<h4 class="newstextcolor">Bilder (Insgesamt <span id="gallerycount">132</span> Bilder, Zeige Bilder <span id="galleryrangefrom">0</span> bis <span id="galleryrangeto">0</span>)</h4>
							<div class="picturescontainer">
								<div class="picturesscroller" id="galleryrow_1">
									<img src="http://www.consolewars.de/gen/fetchpicscrop.php?aidx=148872&database=attachments&noborder=1&sizex=160&sizey=90">
									
									
								</div>
								<div class="picturesscroller" id="galleryrow_2">
								</div>
								<div class="picturesscroller" id="galleryrow_3">
								</div>
								<div  id="galleryrow_heightfix">
								</div>
								<div class="controls" id="gallerycontrols">
									<div class="controlsup">
										<a href="javascript: CW_Gallerylogic.arrowClicked(-1);"> &uarr; UP </a>
									</div>
									<div class="controlsdown">
										<a href="javascript: CW_Gallerylogic.arrowClicked(1);">&darr; DOWN</a>
									
									</div>
								</div>
							</div>
						</div>
                                                
                        
								 	<script type="text/javascript">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</script>
    
 
    
	
    
    		 <!--- COMMENTS 
                    //-->
                    
                    
                    
                    <aside style="position: relative; left: -20px; bottom: -36px;">
                    
                    	<div class="modaldialogsplash modaldialogdisposal reportmd"></div>
                        <div id="reportmd"class="modaldialog modaldialogdisposal reportmd">
                            <header class="newsgradient">
                                <h2>Beitrag melden</h2>
                            </header>
                            <div class="closebutton"></div>
                            <div class="body">
                               Du möchtest <span id="reportform_name">XXX</span> melden? Schreibe bitte ein kurzes Statement mit der Begründung und klicke auf "melden".
                                <textarea style="margin-left: 20px; margin-top: 20px; margin-bottom: 20px; width: 400px; height: 40px;" name="reportform_reason" id="reportform_reason"></textarea>
                                
                                <div style="position: relative; height: 40px;">
                                <div style="position: absolute; right: 10px;" onclick="tkx_reportformsubmit()" class="submitbutton newsgradient">
                                	Melden
                                </div>	
                                </div>
                            </div>
                        </div>
                    
                    
                    
                        <div class="commenthead" style="">
                        
                            <h2>Comments</h2>
                    
                            <div class="leftedge"></div>
                            <a name="comments_realanchor"></a>
                        </div>
                        
                        
                        <div class="comments" style="">
                        
                            <div class="container"  id="comments_area">
                             <a name="commentanchor"></a>
    <script type="text/javascript">
		talkback_options={ cid: 0, uid: 0};
		var shownstuff = false;
		function tkx_annoyed() {
			var a= [
				"Im ernst jetzt?",
				"Gehörst Du zur Daumenmafia?",
				"Deinen Daumen-Runter habe ich registriert. Ich schlaf jetzt mal weiter.",
				"Ja finde ich auch, die Nintendo Switch ist echt Daumen runter.",
				"Ja finde ich auch, die PS4 verdient den Daumen runter.",
				"Ja finde ich auch, die XBOX One verdient den Daumen runter.",
				"Ach kennst Du schon den Witz mit der Robbe? Nein? Ich auch nicht.",
				"Habe letztens heimlich durch Null geteilt. Nicht weitersagen.",
				"Selbstzerstörungssequenz aktiviert.",
				"The cake is a lie. And your thumbs down as well.",
				"Das ist Fake News!",
				"Du bist Fake News!",
				"Deine Mudda ist Fake News!",
				"Haters gonna hate!",
				"Weil Du diesen Knopf gedrückt hast, ist soeben ein Koalababy gestorben. Ja. Ehrlich.",
				"Woher kommt diese negative Einstellung? Leben und leben lassen mein Freund.",
				"Dave, Ich denke nicht, dass ich Dir erlauben kann, hiermit fortzufahren.",
				"Dave, CWOS Version 6.1 wurde installiert.",
				"I am Human, after all.",
				"Sorry, aber jetzt habe ich Hobbes getötet.",
				"Ich bin nicht Dennis, ich bin Hedwig! Und ich habe blaue Socken!",
				"Dein Daumen-Runter hilft auch nicht das Problem mit dem Mehltau loszuwerden.",
				"Dieser Daumen-Runter.. ich lasse das einfach auf mich zukommen.",
				"Ich weiss nicht, ob Lucille es gefällt, dass Du auf diesen Knopf gedrückt hast. Sie ist jedenfalls sehr durstig.",
				"Eeny, meeny, miny, moe....",
				"Danke für den Daumen nach unten. Soeben ist eine PS4 in die Luft gegangen.",
				"Danke für den Daumen nach unten. Soeben ist eine XONE in die Luft gegangen.",
				"Danke für den Daumen nach unten. Soeben ist eine Switch in die Luft gegangen.",
				"Du hast nicht auf den Daumen-runter Knopf gedrückt. Du hast somit nicht 4521 Karmapunkte verloren.",
				"Wenn Du hier weiter rumdrückst, rufe ich Dirk Gentley. Der hat zwar auch keine Ahnung.",
				"Lass das, oder ich hol das Kätzchen!",
				"Ist dein Daumen kaputt? Soll ich mal pusten?",
				
			]
			
			
			var c = Math.random()*10;
			
			if (shownstuff) {
				return;
			}
			shownstuff = true;
			alert(a[Math.round(Math.random()*a.length)]);
			
			
		}
	</script>         
    
    
    
    
    
    
    
    
    
    
    
    	
    						<div class="content nostuff">
								<div class="commentgradient"></div>
								<div class="text">
                                    <em>Um den eigenen Post zu editieren oder einen anderen Post zu quoten: doppelklicken!</em>
                                    
									<div class="navigation">
										<div class="apagenumber" onClick='tkx_dontjump=true; tkx_commentsaction("pagejump",1,talkback_options);'><a href="#commentanchor" onClick='tkx_dontjump=true; tkx_commentsaction("pagejump",1,talkback_options);'><img  src="/images/z.gif" width="1" height="1" alt=""></a><img src="/images/comments/reload.png" title="Reload" alt="Reload"></div><img src="/images/comments/ajax-loader.gif" class="loaderspinicon" style="display: none;"  alt="Lade... bitte warten...">
									</div>
                                    
                                    
								</div>
							</div>
                            <div class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
        						<div class="content nostuff ">
								<div class="commentgradient"></div>
								<div class="text">
                                    <em>Um den eigenen Post zu editieren oder einen anderen Post zu quoten: doppelklicken!</em>
                                   
									<div class="navigation">
										<div class="apagenumber" onClick='tkx_dontjump=true; tkx_commentsaction("pagejump",1,talkback_options);'><a href="#commentanchor" onClick='tkx_dontjump=true; tkx_commentsaction("pagejump",1,talkback_options);'><img  src="/images/z.gif" width="1" height="1" alt=""></a><img src="/images/comments/reload.png" title="Reload" alt="Reload"></div><img src="/images/comments/ajax-loader.gif" class="loaderspinicon" style="display: none;"  alt="Lade... Bitte warten...">
									</div>
								</div>
							</div>
                            
                            
                            
                            							
                            
                            
                            <div class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
    						<a name="editoranchor"></a>
                            
							<div class="content nostuff2">
								<div class="commentgradient"></div>
								<div class="text">
                                                                     	<input type="hidden" name="talkbackentry" id="talkbackentry">
                                        <input type="hidden" name="talkbackentry_disabled" id="talkbackentry_disabled">
                                        <p><strong><em>Um auch Kommentare schreiben zu können, registriere Dich auf consolewars.<br> 
                                        <a href="https://forums.consolewars.de/cwauthentication.php?initauth=register">Klick hier</a> um dich anzumelden.</em></strong></p> 
                                        
                                                                          
							  </div>
                             </div>
                             
                             <div class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
							                            
                                
                            
                                
                            
                            <a name="comments_realanchorbottom"></a>
                            </div>
                    
                        </div>
    				</aside>
    
    
						
											</div>
					<aside class="mainrightcolumn">
						
						
						<aside class="floater right ">
							<div class="edge"></div>
							<h3 class="">Interessantes zur News</h3>
							
							 									
                                    
							
							
							<div class="newsgameinfos">
								<h4 class="newstextcolor"><a href="/games/5292/skelly_selest/">Skelly Selest</a><br><span class="systems"><img src="/images/system-icons/ps4.png" alt="PS4"><img src="/images/system-icons/pc.png" alt="PC"><img src="/images/system-icons/xone.png" alt="XONE"><img src="/images/system-icons/switch.png" alt="NSWI"></span></h4>
								<ul>
									
                                    								</ul>
								<p class="newstextcolor"><a href="/games/5292/skelly_selest/">&raquo;Mehr zum Game...</a> </p>
							</div>
							<div class="gamespackshot ndetails">
								<div class="gamesreflectivechooser ndetails">
								
									<div class="upperrow ndetails"> 
										
										<div class="boxartholder ndetails">
											<div class="dropdown ndetails"><a href="/games/5292/skelly_selest/"><img  src="/gen/fetchpicscrop.php?gid=5292&etype=boxart&maxheight=100&maxwidth=120&noborder=1&amp;retina=.png"></a></div>
										</div>
										
									</div>
									<div class="lowerrow ndetails">
										
										<div class="boxartholder ndetails">
											<img class="reflectbase ndetails" src="/gen/fetchpicscrop.php?gid=5292&etype=boxart&maxheight=100&maxwidth=120&noborder=1&blur=2">
										</div>
										
										<div class="reflector ndetails"></div>
									</div>
									
								</div>
							</div>
                            
                            		                
							<div class="clearfooter"></div>
                            <ul>
                                                                <li><a  href="http://caiysware.com/skelly-selest">Offizielle Webseite</a></li>
                                    
									                                    <li><a  href="https://www.digerati.games/game/43-skelly-selest">Offizielle Webseite@Digerati</a></li>
                                    
									                                    <li><a  href="https://www.youtube.com/watch?v=JeBZzdWzUwo">Video@YouTube</a></li>
                                    
									                            </ul>
							<h3 class="">Hotnessfactor der News</h3>
                            <div class="hotfactorcontainer">
								<div class="emptynessfactor" style="height: 6px; "></div>
								<img src="/images/main/hotempty.png">
                                <h3  style="margin: 0;position: absolute; left:  70px; bottom: 0px;">11%</h3>
							</div>
						</aside>
						
						<aside class="floater right morenews">
							<div class="edge"></div>
							<h3 class="">Weitere News</h3>
							<table class="generictable" cellspacing="0">
								<tbody>
                                
                                
                                
                                                                
                                		<tr class="">
										<td valign="top"><img class="systemicon" src="/images/system-icons/con.png" alt="Consoles"></td><td> <h4 class="newstextcolor"><a href="/news/94760/die_nintendo_switch_hat_die_playstation_4_in_japan_ueberholt/">Die Nintendo Switch hat die PlayStation 4 in Japan überholt</a></h4></td>
									</tr>	<tr class="">
										<td valign="top"><img class="systemicon" src="/images/system-icons/con.png" alt="Consoles"></td><td> <h4 class="newstextcolor"><a href="/news/94759/skull__bones_auf_unbestimmte_zeit_verschoben/">Skull & Bones auf unbestimmte Zeit verschoben</a></h4></td>
									</tr>	<tr class="">
										<td valign="top"><img class="systemicon" src="/images/system-icons/con.png" alt="Consoles"></td><td> <h4 class="newstextcolor"><a href="/news/94758/ubisoft_drei_unangekuendigte_aaa_titel_bis_maerz_2020/">Ubisoft: Drei unangekündigte AAA Titel bis März 2020</a></h4></td>
									</tr>	<tr class="">
										<td valign="top"><img class="systemicon" src="/images/system-icons/switch.png" alt="Nintendo Switch"></td><td> <h4 class="newstextcolor"><a href="/news/94757/super_mario_maker_2_die_direct_im_video/">Super Mario Maker 2: Die Direct im Video</a></h4></td>
									</tr>	<tr class="">
										<td valign="top"><img class="systemicon" src="/images/system-icons/con.png" alt="Consoles"></td><td> <h4 class="newstextcolor"><a href="/news/94756/bigben_nennt_sein_e3-lineup_/">BigBen nennt sein E3-Lineup ....</a></h4></td>
									</tr>	<tr class="">
										<td valign="top"><img class="systemicon" src="/images/system-icons/con.png" alt="Consoles"></td><td> <h4 class="newstextcolor"><a href="/news/94755/die_game_sales_awards_im_april/">Die game Sales Awards im April</a></h4></td>
									</tr>	<tr class="">
										<td valign="top"><img class="systemicon" src="/images/system-icons/pc.png" alt="PC"></td><td> <h4 class="newstextcolor"><a href="/news/94754/world_of_warcraft_classic_erscheint_am_27_august/">World of Warcraft Classic erscheint am 27. August</a></h4></td>
									</tr>								</tbody>
							</table>
							<h4>Weitere News findest Du in unserem <a href="/news/">Newsarchiv</a></h4>
							<p>Du hast eine tolle News?<br>
                            Dann hau in die Tasten und  <a href="/news/newswriter.php">schreibe auch eine</a>!</p><br>
                            
                            <script type="text/javascript"><!--
							google_ad_client = "ca-pub-6447757586135861";
							/* Startblock */
							google_ad_slot = "5658423438";
							google_ad_width = 120;
							google_ad_height = 90;
							//-->
							</script>
							<script type="text/javascript"
							src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
							</script>
					  </aside>
						
						<hr>
						<div class="rightsidebox insetbox">
							<div class="headpart">
							<div class="rimage forum"></div>
								<h3 class="newstextcolor">Community</h3>
							</div>
							<div style='padding:5px;'><p>Vergiss nicht, dass Du die Liste der Topics auch in Deinem Info-Center rechts findest.<br> Klick <a class='newstextcolor' href=' javascript:CW_Controlcenter.toggleCenter();'> hier</a>, um es zu öffnen.<br></p></div> 
			<!-- <div style='padding:5px;'><h3>Das Forum ist umgezogen<br> Klick <a class='newstextcolor' href='https://forums.consolewars.de/'> hier</a>, um es zu öffnen.<br></h3></div>
			//-->
			
			
            <div id="forumtopicscontrolbar">
							<div onclick="CW_Forumbox.extraadd='secondary'; CW_Forumbox.selectPane(1);" id="forum_tabelement_1secondary" class="tabelement "><img id="forum_radioimage_1secondary" alt="" src="/images/forumreiter/forum_1_off.png"> <div id="forum_info_1" class="hoverpane"><p>"Edelgamer" und normale Sonygamer fühlen sich in diesen Foren wohl.</p></div></div>
							<div onclick="CW_Forumbox.extraadd='secondary';CW_Forumbox.selectPane(2);" id="forum_tabelement_2secondary" class="tabelement"><img id="forum_radioimage_2secondary" alt="" src="/images/forumreiter/forum_2_off.png"><div id="forum_info_2" class="hoverpane"><p>Microbots und andere Masterchiefs tummeln sich hier</p></div></div>
							<div onclick="CW_Forumbox.extraadd='secondary';CW_Forumbox.selectPane(3);" id="forum_tabelement_3secondary" class="tabelement"><img id="forum_radioimage_3secondary" alt="" src="/images/forumreiter/forum_3_off.png"><div id="forum_info_3" class="hoverpane"><p>Casual- und Relaxedgamer.. hey, hat jemand meine Wiimote gesehen??</p></div></div>
							<div onclick="CW_Forumbox.extraadd='secondary';CW_Forumbox.selectPane(4);" id="forum_tabelement_4secondary" class="tabelement highlight"><img id="forum_radioimage_4secondary" alt="" src="/images/forumreiter/forum_4_on.png"><div id="forum_info_4" class="hoverpane"><p>Wars! Das was wir alle hier lieben</p></div></div>
							<div onclick="CW_Forumbox.extraadd='secondary';CW_Forumbox.selectPane(5);" id="forum_tabelement_5secondary" class="tabelement"><img id="forum_radioimage_5secondary" alt="" src="/images/forumreiter/forum_5_off.png"><div id="forum_info_5" class="hoverpane"><p>TV, Fernsehen, Sport, Animes, Musik usw.</p></div></div>
							<div onclick="CW_Forumbox.extraadd='secondary';CW_Forumbox.selectPane(6);" id="forum_tabelement_6secondary" class="tabelement"><img id="forum_radioimage_6secondary" alt="" src="/images/forumreiter/forum_6_off.png"><div id="forum_info_6" class="hoverpane" style="left: -30px;"><p>Der ganze Rest des Forums, den wir nicht so einordnen können ;)</p></div></div>
							<div onclick="CW_Forumbox.extraadd='secondary';CW_Forumbox.selectPane(7);" id="forum_tabelement_7secondary" class="tabelement"><img id="forum_radioimage_7secondary" alt="" src="/images/forumreiter/forum_7_off.png"><div id="forum_info_7" class="hoverpane" style=" left: -130px;"><p>Games, Games, Games! Hier findest Du die allgemeinen Gamesdiskussionen ^^</p></div></div>
							<div onclick="CW_Forumbox.extraadd='secondary';CW_Forumbox.selectPane(8);" id="forum_tabelement_8secondary" class="tabelement"><img id="forum_radioimage_8secondary" alt="" src="/images/forumreiter/forum_8_off.png"><div id="forum_info_8" class="hoverpane" style=" left: -130px;"><p>Für all diejenigen, die alles im Überblick haben wollen. Mjam!</p></div></div>
						</div>
                        
                        
                                            
                        
                        <div class="fullhide"  id="forum_pane_1secondary">
                           
                                     
                                     	
                                        <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[14:18]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="https://forums.consolewars.de/threads/days-gone-sony-bend.63386/unread">Days Gone (Sony Bend)</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://avalon.consolewars.de/">[Avalon]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[11:16]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="https://forums.consolewars.de/threads/playstation-vr.56812/unread">PlayStation VR</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://spidey264.consolewars.de/">[Spidey264]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[10:49]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="https://forums.consolewars.de/threads/playstation-plus-network.22987/unread">Playstation Plus & Network</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://avi.consolewars.de/">[Avi]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-5h]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="https://forums.consolewars.de/threads/final-fantasy-vii-remake-first-on-ps4-spoilerfrei.61120/unread">"Final Fantasy VII (Remake - First on PS4) - Spoilerfrei!!!</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://avi.consolewars.de/">[Avi]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-13h]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="https://forums.consolewars.de/threads/sony-tempel.67004/unread">Sony Tempel</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://avi.consolewars.de/">[Avi]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-18h]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="https://forums.consolewars.de/threads/the-games-of-playstation.54587/unread">The Games of PLAYSTATION</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://xkeylowx.consolewars.de/">[xKeylowx]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-27h]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="https://forums.consolewars.de/threads/street-fighter-v-arcade-edition-insert-coin.59703/unread">Street Fighter V: Arcade Edition - Insert Coin</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://amuro.consolewars.de/">[Amuro]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-28h]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="https://forums.consolewars.de/threads/playstation-5.63489/unread">PlayStation 5</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://avi.consolewars.de/">[Avi]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-33h]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="https://forums.consolewars.de/threads/project-prelude-rune-square-enix.67788/unread">Project Prelude Rune [Square Enix]</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://kamui18.consolewars.de/">[Kamui18]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-40h]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="https://forums.consolewars.de/threads/euer-bis-dato-ps4-lieblingsspiel-exklusiv.68825/unread">Euer bis dato PS4 - Lieblingsspiel (exklusiv)</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://exseth.consolewars.de/">[exseth]</a></span></td>
								</tr></tbody>
						</table>                                   <a class="sony bigger" href="https://forums.consolewars.de/forums/sony.6/">Zum Sony Forum...</a>
                                   
                        
                             </div>
                             
                             <div class="fullhide"  id="forum_pane_2secondary">
                           
                                     
                                     	
                                        <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[11:31]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="https://forums.consolewars.de/threads/xbox-one-s-x-fragen-probleme-und-antworten.67959/unread">Xbox One / S / X - Fragen, Probleme und Antworten</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://birdie.consolewars.de/">[Birdie]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[10:42]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="https://forums.consolewars.de/threads/xbox-game-pass.65745/unread">Xbox Game Pass</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://blackgun.consolewars.de/">[BlackGun]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-41h]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="https://forums.consolewars.de/threads/xbox-one-stammtisch.61912/unread">Xbox One Stammtisch</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://birdie.consolewars.de/">[Birdie]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-42h]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="https://forums.consolewars.de/threads/alan-wake.19299/unread">Alan Wake</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://beavis89.consolewars.de/">[Beavis89]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-52h]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="https://forums.consolewars.de/threads/microsoft-e3-2019.68611/unread">Microsoft E3 2019</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://blackgun.consolewars.de/">[BlackGun]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-52h]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="https://forums.consolewars.de/threads/xbox-deals-sales.39273/unread">Xbox Deals & Sales</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://ryuma.consolewars.de/">[Ryuma]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-65h]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="https://forums.consolewars.de/threads/gears-5.67431/unread">Gears 5</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://nebula.consolewars.de/">[Nebula]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-74h]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="https://forums.consolewars.de/threads/xbox-scarlet-ger%C3%BCchte-infos-leaks.67446/unread">Xbox Scarlet - Gerüchte, Infos, Leaks</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://hazuki.consolewars.de/">[Hazuki]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-140h]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="https://forums.consolewars.de/threads/microsoft-first-und-second-party-lineup-und-diskussions-thread.67205/unread">Microsoft First und Second Party Lineup und Diskussions-Thread</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://rhino.consolewars.de/">[Rhino]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-147h]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="https://forums.consolewars.de/threads/microsoft-smalltalk.67009/unread">Microsoft Smalltalk</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://muri23.consolewars.de/">[muri23]</a></span></td>
								</tr></tbody>
						</table>                                     <a class="microsoft bigger" href="https://forums.consolewars.de/forums/microsoft.5/">Zum Microsoft Forum...</a>
                                    
                        
                             </div>
                             
                             <div class="fullhide"  id="forum_pane_3secondary">
                           
                                        <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[13:51]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="https://forums.consolewars.de/threads/astral-chain.68477/unread">Astral Chain</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://mudo.consolewars.de/">[Mudo]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[13:43]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="https://forums.consolewars.de/threads/super-mario-maker-2.68476/unread">Super Mario Maker 2</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://mudo.consolewars.de/">[Mudo]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[12:49]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="https://forums.consolewars.de/threads/nintendo-direct-mario-maker-2-16-05-um-0-00-nacht-von-mi-auf-do.67002/unread">Nintendo Direct (Mario Maker 2 - 16.05 um 0:00, Nacht von Mi auf Do)</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://jethrotull.consolewars.de/">[JethroTull]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[12:41]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="https://forums.consolewars.de/threads/nintendo-switch-eshop.64977/unread">Nintendo Switch - eShop</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://jethrotull.consolewars.de/">[JethroTull]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[10:38]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="https://forums.consolewars.de/threads/nintendo-switch-games.64004/unread">Nintendo Switch - Games</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://kantholz.consolewars.de/">[Kantholz]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-5h]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="https://forums.consolewars.de/threads/fire-emblem-three-houses.64627/unread">Fire Emblem Three Houses</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://dtk.consolewars.de/">[DTK]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-16h]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="https://forums.consolewars.de/threads/nintendo-e3-2019.68834/unread">Nintendo E3 2019</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://dodoran.consolewars.de/">[Dodoran]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-27h]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="https://forums.consolewars.de/threads/octopath-traveler.64546/unread">OCTOPATH TRAVELER</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://yalen.consolewars.de/">[Yalen]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-30h]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="https://forums.consolewars.de/threads/ger%C3%BCchtek%C3%BCche-nintendo.49048/unread">Gerüchteküche Nintendo</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://nishi.consolewars.de/">[Nishi]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-49h]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="https://forums.consolewars.de/threads/marvel-ultimate-alliance-3-the-black-order.68202/unread">Marvel Ultimate Alliance  3: The Black Order</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://mudo.consolewars.de/">[Mudo]</a></span></td>
								</tr></tbody>
						</table>                                     <a class="nintendo bigger" href="https://forums.consolewars.de/forums/nintendo.4/">Zum Nintendo Forum...</a>
                                    
                        
                             </div>
                        
                        
                            <div class="content"  id="forum_pane_4secondary">
                           
                                        <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[14:54]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="https://forums.consolewars.de/threads/war-ps4-vs-one-vs-switch-pink-panzer-vor.67100/unread">WAR: PS4 vs. One vs. Switch (Pink Panzer Vor!)</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://mudo.consolewars.de/">[Mudo]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[14:42]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="https://forums.consolewars.de/threads/next-gen-konsolen-und-ihre-technik-dahinter.58873/unread">Next Gen Konsolen und Ihre Technik dahinter</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://amuro.consolewars.de/">[Amuro]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-6h]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="https://forums.consolewars.de/threads/e3-2019-11-06-13-06-wer-wird-die-beste-show-abliefern.68393/unread">E3 2019 11.06 - 13.06 - wer wird die beste show abliefern?</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://thegame.consolewars.de/">[TheGame]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-7h]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="https://forums.consolewars.de/threads/war-abo-und-streaming-dienste.67977/unread">WAR: Abo und Streaming Dienste</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://choosenone.consolewars.de/">[ChoosenOne]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-15h]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="https://forums.consolewars.de/threads/verkaufszahlen-aus-japan-asien-mc-fam-usw.30531/unread">Verkaufszahlen aus Japan/Asien [MC, Fam. usw.]</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://kantholz.consolewars.de/">[Kantholz]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-18h]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="https://forums.consolewars.de/threads/war-der-thread-konsolen-pc-mobile.62777/unread">WAR - Der Thread (Konsolen, PC, Mobile)</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://mrblonde.consolewars.de/">[MrBlonde]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-27h]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="https://forums.consolewars.de/threads/ready-for-the-future-xbox-next-und-playstation-5.67052/unread">Ready for the future [Xbox Next und Playstation 5]</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://thegame.consolewars.de/">[TheGame]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-48h]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="https://forums.consolewars.de/threads/metacritic-vs-gamerankings-vs-opencritic.68838/unread">Metacritic vs. Gamerankings vs. Opencritic.</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://champ.consolewars.de/">[Champ]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-64h]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="https://forums.consolewars.de/threads/current-gen-technik-konsolen.58179/unread">Current-Gen-Technik (Konsolen)</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://xkeylowx.consolewars.de/">[xKeylowx]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-88h]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="https://forums.consolewars.de/threads/der-offizielle-vr-war-playstation-vr-vs-oculus-rift-vs-htc-vive.62481/unread">Der offizielle VR-War: Playstation VR vs. Oculus Rift vs. HTC Vive</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://jan85.consolewars.de/">[jan85]</a></span></td>
								</tr></tbody>
						</table>                                    <a class="war bigger" href="https://forums.consolewars.de/forums/war.7/">Zu den War Foren...</a>
                                    
                             
                             </div>
                             
                             <div class="fullhide"  id="forum_pane_5secondary">
                           
                                        <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[14:53]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="https://forums.consolewars.de/threads/game-of-thrones-spoilertags-f%C3%BCr-s8-keine-buchspoiler.45492/unread">Game of Thrones (Spoilertags für S8 & Keine Buchspoiler)</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://mythos.consolewars.de/">[Mythos]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[13:43]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="https://forums.consolewars.de/threads/star-wars-episode-vii-ix-info-und-diskussionsthread-vorsicht-spoiler.52329/unread">Star Wars Episode VII -  IX: Info- und Diskussionsthread (Vorsicht Spoiler)</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://amuro.consolewars.de/">[Amuro]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[13:26]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="https://forums.consolewars.de/threads/2-eure-zuletzt-angeguckten-filme.24468/unread">2. Eure zuletzt angeguckten Filme</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://eima.consolewars.de/">[eima]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-5h]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="https://forums.consolewars.de/threads/star-trek.365/unread">Star Trek</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://deathsephiroth.consolewars.de/">[Death..iroth]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-15h]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="https://forums.consolewars.de/threads/amazon-prime-video.57469/unread">Amazon Prime Video</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://ramsaybolton.consolewars.de/">[RamsayBolton]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-15h]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="https://forums.consolewars.de/threads/welche-serien-schaut-ihr.39944/unread">Welche Serien schaut ihr?</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://kantholz.consolewars.de/">[Kantholz]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-20h]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="https://forums.consolewars.de/threads/rick-and-morty-i-dont-give-a-f-ck-what-you-think-jerry.66097/unread">Rick and Morty - I don't give a f*ck what you think, Jerry</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://ramsaybolton.consolewars.de/">[RamsayBolton]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-20h]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="https://forums.consolewars.de/threads/rocket-beans-tv.59978/unread">Rocket Beans TV</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://draygon.consolewars.de/">[Draygon]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-24h]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="https://forums.consolewars.de/threads/netflix.58071/unread">Netflix</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://sircav.consolewars.de/">[sircav]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-25h]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="https://forums.consolewars.de/threads/rammstein-band.24390/unread">Rammstein (Band)</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://hagi.consolewars.de/">[Hagi]</a></span></td>
								</tr></tbody>
						</table>                                     <a class="movies bigger" href="https://forums.consolewars.de/forums/medien-und-entertainment.30/">Zum Medien & Entertainment Forum...</a>
                                    
                        
                             </div>
                             
                             <div class="fullhide"  id="forum_pane_6secondary">
                           
                                     	
                                        <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[14:49]</span></td><td> <a class="inheritcolor" title="Im Sport-Forum" class="topicname" href="https://forums.consolewars.de/threads/formel-1-der-thread-zum-k%C3%B6nig-des-motorsports.68333/unread">Formel 1 - Der Thread zum König des Motorsports</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://nathan.consolewars.de/">[NATHAN]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[14:39]</span></td><td> <a class="inheritcolor" title="Im Syndicate-Forum" class="topicname" href="https://forums.consolewars.de/threads/sport-richtige-ern%C3%A4hrung-abnehmen-sportlicher-werden.34545/unread">Sport + richtige Ernährung = abnehmen/sportlicher werden</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://theexorzist.consolewars.de/">[TheExorzist]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[14:26]</span></td><td> <a class="inheritcolor" title="Im Sidewatch-Forum" class="topicname" href="https://forums.consolewars.de/threads/wie-der-mensch-die-welt-zerst%C3%B6rt.17800/unread">Wie der Mensch die Welt zerstört</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://draygon.consolewars.de/">[Draygon]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[14:11]</span></td><td> <a class="inheritcolor" title="Im Sport-Forum" class="topicname" href="https://forums.consolewars.de/threads/der-ultimative-thread-f%C3%BCr-deutschen-vereinsfu%C3%9Fball.24550/unread">Der (ultimative) Thread für deutschen Vereinsfußball</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://steffundso.consolewars.de/">[steffundso]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[12:14]</span></td><td> <a class="inheritcolor" title="Im Syndicate-Forum" class="topicname" href="https://forums.consolewars.de/threads/der-welcome-back-amiga500-thread.68741/unread">Der 'Welcome back amiga500' - Thread ?</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://skully.consolewars.de/">[Skully]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[10:41]</span></td><td> <a class="inheritcolor" title="Im Syndicate-Forum" class="topicname" href="https://forums.consolewars.de/threads/wof%C3%BCr-habe-ich-heute-geld-ausgegeben.25432/unread">Wofür habe ich heute Geld ausgegeben?!</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://exseth.consolewars.de/">[exseth]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-5h]</span></td><td> <a class="inheritcolor" title="Im Syndicate-Forum" class="topicname" href="https://forums.consolewars.de/threads/smalltalk-serious-business.28702/unread">Smalltalk - Serious business</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://avi.consolewars.de/">[Avi]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-6h]</span></td><td> <a class="inheritcolor" title="Im Sport-Forum" class="topicname" href="https://forums.consolewars.de/threads/internationaler-vereinsfu%C3%9Fball.26182/unread">Internationaler Vereinsfußball</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://swisslink.consolewars.de/">[Swisslink]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-27h]</span></td><td> <a class="inheritcolor" title="Im Syndicate-Forum" class="topicname" href="https://forums.consolewars.de/threads/ich-bin-neu-ich-stelle-mich-vor.17270/unread">Ich bin neu, ich stelle mich vor</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://steffundso.consolewars.de/">[steffundso]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-28h]</span></td><td> <a class="inheritcolor" title="Im Sidewatch-Forum" class="topicname" href="https://forums.consolewars.de/threads/gott-oder-nicht.9935/unread">Gott oder nicht?</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://avi.consolewars.de/">[Avi]</a></span></td>
								</tr></tbody>
						</table>                                     <a class="therest bigger" href="https://forums.consolewars.de/forums/consolewars.19/">Zum consolewars Forum...</a>
                                    
                        
                             </div>
                             
                             
                             <div class="fullhide"  id="forum_pane_7secondary">
                           
                                     <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[14:42]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="https://forums.consolewars.de/threads/a-plague-tale-innocence.67148/unread">A Plague Tale: Innocence</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://valcyrion.consolewars.de/">[Valcyrion]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[14:07]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="https://forums.consolewars.de/threads/control-aka-quantum-break-2-by-remedy.67462/unread">CONTROL aka Quantum Break 2 by Remedy</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://haru.consolewars.de/">[Haru]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[12:58]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="https://forums.consolewars.de/threads/red-dead-redemption-ii.63986/unread">Red Dead Redemption II</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://hypnotoad.consolewars.de/">[Hypnotoad]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[12:39]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="https://forums.consolewars.de/threads/mortal-kombat-11.68209/unread">Mortal Kombat 11</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://zig.consolewars.de/">[zig]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[12:33]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="https://forums.consolewars.de/threads/team-sonic-racing.67486/unread">Team Sonic Racing</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://spacecooky.consolewars.de/">[Spacecooky]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[12:32]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="https://forums.consolewars.de/threads/skull-bones.65603/unread">Skull & Bones</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://becko2011.consolewars.de/">[becko2011]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[11:24]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="https://forums.consolewars.de/threads/stadia-die-neue-gaming-plattform-von-google.68633/unread">Stadia - Die neue Gaming-Plattform von Google</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://amuro.consolewars.de/">[Amuro]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[11:07]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="https://forums.consolewars.de/threads/crash-team-racing-nitro-fueled.68210/unread">Crash Team Racing Nitro-Fueled</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://avi.consolewars.de/">[Avi]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[10:38]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="https://forums.consolewars.de/threads/e3-2019-08-12-06.68844/unread">E3 2019 (08. - 12.06)</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://damatt.consolewars.de/">[daMatt]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[10:37]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="https://forums.consolewars.de/threads/future-racing-games-club.57408/unread">Future Racing Games Club</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://avi.consolewars.de/">[Avi]</a></span></td>
								</tr></tbody>
						</table>                                    	<a class="allgames bigger" href="https://forums.consolewars.de/forums/allgemein.9/">Zum Games Allgemein Forum...</a>
                                     
                        
                             </div>
                             
                             <div class="fullhide"  id="forum_pane_8secondary">
                           
                                     
                                     	
                                        <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[14:49]</span></td><td> <a class="inheritcolor" title="Im Sport-Forum" class="topicname" href="https://forums.consolewars.de/threads/formel-1-der-thread-zum-k%C3%B6nig-des-motorsports.68333/unread">Formel 1 - Der Thread zum König des Motorsports</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://nathan.consolewars.de/">[NATHAN]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[14:39]</span></td><td> <a class="inheritcolor" title="Im Syndicate-Forum" class="topicname" href="https://forums.consolewars.de/threads/sport-richtige-ern%C3%A4hrung-abnehmen-sportlicher-werden.34545/unread">Sport + richtige Ernährung = abnehmen/sportlicher werden</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://theexorzist.consolewars.de/">[TheExorzist]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[14:26]</span></td><td> <a class="inheritcolor" title="Im Sidewatch-Forum" class="topicname" href="https://forums.consolewars.de/threads/wie-der-mensch-die-welt-zerst%C3%B6rt.17800/unread">Wie der Mensch die Welt zerstört</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://draygon.consolewars.de/">[Draygon]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[14:11]</span></td><td> <a class="inheritcolor" title="Im Sport-Forum" class="topicname" href="https://forums.consolewars.de/threads/der-ultimative-thread-f%C3%BCr-deutschen-vereinsfu%C3%9Fball.24550/unread">Der (ultimative) Thread für deutschen Vereinsfußball</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://steffundso.consolewars.de/">[steffundso]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[12:14]</span></td><td> <a class="inheritcolor" title="Im Syndicate-Forum" class="topicname" href="https://forums.consolewars.de/threads/der-welcome-back-amiga500-thread.68741/unread">Der 'Welcome back amiga500' - Thread ?</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://skully.consolewars.de/">[Skully]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[10:41]</span></td><td> <a class="inheritcolor" title="Im Syndicate-Forum" class="topicname" href="https://forums.consolewars.de/threads/wof%C3%BCr-habe-ich-heute-geld-ausgegeben.25432/unread">Wofür habe ich heute Geld ausgegeben?!</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://exseth.consolewars.de/">[exseth]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-5h]</span></td><td> <a class="inheritcolor" title="Im Syndicate-Forum" class="topicname" href="https://forums.consolewars.de/threads/smalltalk-serious-business.28702/unread">Smalltalk - Serious business</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://avi.consolewars.de/">[Avi]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-6h]</span></td><td> <a class="inheritcolor" title="Im Sport-Forum" class="topicname" href="https://forums.consolewars.de/threads/internationaler-vereinsfu%C3%9Fball.26182/unread">Internationaler Vereinsfußball</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://swisslink.consolewars.de/">[Swisslink]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-27h]</span></td><td> <a class="inheritcolor" title="Im Syndicate-Forum" class="topicname" href="https://forums.consolewars.de/threads/ich-bin-neu-ich-stelle-mich-vor.17270/unread">Ich bin neu, ich stelle mich vor</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://steffundso.consolewars.de/">[steffundso]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-28h]</span></td><td> <a class="inheritcolor" title="Im Sidewatch-Forum" class="topicname" href="https://forums.consolewars.de/threads/gott-oder-nicht.9935/unread">Gott oder nicht?</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://avi.consolewars.de/">[Avi]</a></span></td>
								</tr></tbody>
						</table>                                       <a class="therest bigger" href="https://forums.consolewars.de/forums/consolewars.19/">Zum consolewars Forum...</a>
                                   
                        
                             </div>    
                             <script type="text/javascript">
							 	function tkx_initForumBoxYeahsecondary()
								{
									var tkx_forumboxtab=readCookie("cw_forumboxtab");
									if (tkx_forumboxtab)
									{
										CW_Forumbox.extraadd = "secondary";
										CW_Forumbox.selectPane(tkx_forumboxtab); 
									}
								}
								
								tkx_initForumBoxYeahsecondary();
							 </script>
                       						</div>
						<div class="rightsidebox insetbox">
                            <div class="headpart">
                            <div class="rimage termin"></div>
                                <h3 class="">Terminliste</h3>
                            </div>
                            <div class="fullpagecontentinset"><p>Hier siehst Du eine Übersicht über alle kommenden Spielehighlights.</p>
                            </div>
                             
		<table class="generictable forumstable" style="border-collapse:collapse; width:100%">
							<tbody>
                            <tr><td colspan="3"></td></tr>
                            								<tr class="">
									<td class="date"  style="text-align: left; width:55px">14.05.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B07D3D5WRR/consolewarscom/">RAGE 2</a></td>
									<td class="system"><a href="/games/5107/rage_2/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">14.05.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B07NB946XZ/consolewarscom/">A Plague Tale: Innocence</a></td>
									<td class="system"><a href="/games/5176/a_plague_tale_innocence/void"><img style="border: none;" src="/images/system-icons/xone.png" alt="XONE" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">21.05.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B07D57RR8J/consolewarscom/">Team Sonic Racing</a></td>
									<td class="system"><a href="/games/5130/team_sonic_racing/void"><img style="border: none;" src="/images/system-icons/switch.png" alt="NSWI" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">04.06.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B07NBF3YV9/consolewarscom/">Persona Q2: New Cinema Labyrinth</a></td>
									<td class="system"><a href="/games/5251/persona_q2_new_cinema_labyrinth/void"><img style="border: none;" src="/images/system-icons/3ds.png" alt="3DS" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">21.06.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B07L72RCFX/consolewarscom/">Crash Team Racing Nitro-Fueled</a></td>
									<td class="system"><a href="/games/5207/crash_team_racing_nitro-fueled/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">25.06.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B07NB8XWVF/consolewarscom/">Judgement</a></td>
									<td class="system"><a href="/games/5196/judgement/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">28.06.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B07NTXH71S/consolewarscom/">F1 2019</a></td>
									<td class="system"><a href="/games/5256/f1_2019/void"><img style="border: none;" src="/images/system-icons/xone.png" alt="XONE" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">01.07.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B07FGKPF8P/consolewarscom/">Ori and the Will of the Wisps</a></td>
									<td class="system"><a href="/games/4760/ori_and_the_will_of_the_wisps/void"><img style="border: none;" src="/images/system-icons/xone.png" alt="XONE" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">12.07.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B07P48M56J/consolewarscom/">Dragon Quest Builders 2</a></td>
									<td class="system"><a href="/games/4931/dragon_quest_builders_2/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">12.07.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B07NW5DFBY/consolewarscom/">Dragon Quest XI</a></td>
									<td class="system"><a href="/games/4117/dragon_quest_xi/void"><img style="border: none;" src="/images/system-icons/switch.png" alt="NSWI" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">26.07.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B07NPJ5JJH/consolewarscom/">Fire Emblem: Three Houses</a></td>
									<td class="system"><a href="/games/5168/fire_emblem_three_houses/void"><img style="border: none;" src="/images/system-icons/switch.png" alt="NSWI" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">26.07.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B07DNTNKJ9/consolewarscom/">Wolfenstein: Youngblood</a></td>
									<td class="system"><a href="/games/5147/wolfenstein_youngblood/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">27.08.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B07F9W5V7D/consolewarscom/">Control</a></td>
									<td class="system"><a href="/games/5166/control/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">27.08.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B075897Z7S/consolewarscom/">Shenmue III</a></td>
									<td class="system"><a href="/games/4045/shenmue_iii/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">31.08.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B07NW92Y8Z/consolewarscom/">Bloodstained: Ritual of the Night</a></td>
									<td class="system"><a href="/games/3988/bloodstained_ritual_of_the_night/void"><img style="border: none;" src="/images/system-icons/xone.png" alt="XONE" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">31.08.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B07NW7Q13Q/consolewarscom/">Astral Chain</a></td>
									<td class="system"><a href="/games/5257/astral_chain/void"><img style="border: none;" src="/images/system-icons/switch.png" alt="NSWI" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">31.10.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B07NW5FXTK/consolewarscom/">The Legend of Zelda: Link's Awakening Remake</a></td>
									<td class="system"><a href="/games/5258/the_legend_of_zelda_links_awakening_remake/void"><img style="border: none;" src="/images/system-icons/switch.png" alt="NSWI" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">31.12.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B07DWHMWVV/consolewarscom/">Gears 5</a></td>
									<td class="system"><a href="/games/5142/gears_5/void"><img style="border: none;" src="/images/system-icons/xone.png" alt="XONE" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">31.12.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B07DNQ52Q6/consolewarscom/">Cyberpunk 2077</a></td>
									<td class="system"><a href="/games/3341/cyberpunk_2077/void"><img style="border: none;" src="/images/system-icons/xone.png" alt="XONE" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">31.12.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B07NPL79TQ/consolewarscom/">Luigi's Mansion 3</a></td>
									<td class="system"><a href="/games/5202/luigis_mansion_3/void"><img style="border: none;" src="/images/system-icons/switch.png" alt="NSWI" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">31.12.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B01MTX8L70/consolewarscom/">The Last of Us Part II</a></td>
									<td class="system"><a href="/games/4398/the_last_of_us_part_ii/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">31.12.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B01H1QQG6W/consolewarscom/">Death Stranding</a></td>
									<td class="system"><a href="/games/4355/death_stranding/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">31.12.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B00ZRMLBPE/consolewarscom/">Final Fantasy VII Remake</a></td>
									<td class="system"><a href="/games/4048/final_fantasy_vii_remake/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">31.12.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B07DNWYP2S/consolewarscom/">Doom: Eternal</a></td>
									<td class="system"><a href="/games/5146/doom_eternal/void"><img style="border: none;" src="/images/system-icons/xone.png" alt="XONE" ></a></td>
								</tr>
															</tbody>
						</table>	
                                       </div>
						
						
						
						
						

					</aside>
					
					
                    
                    
                    <div class="clearfooter"></div>
                    
                    
                    
                    
                    
					
				</article>
				
				
				
				
			
				<div>
				<!--- FOOTER -->
				
				<footer class="genericfooter wars">
				
					<div class="footer-lists">
				    
				        <img class="retina" width="96" height="53" src="/images/footer/logo.png" alt="CW Logo">
				        
				        <div class="listholder">
				        	
				            <h3>Most wanted Charts</h3>
				        
				            <ul>
				                <li><a href="/games/4398/the_last_of_us_part_ii/" >The Last of Us Part II</a> <img alt="PS4" src="/images/system-icons/ps4.png"></li><li><a href="/games/3341/cyberpunk_2077/" >Cyberpunk 2077</a> <img alt="PC" src="/images/system-icons/pc.png"></li><li><a href="/games/4045/shenmue_iii/" >Shenmue III</a> <img alt="PS4" src="/images/system-icons/ps4.png"></li><li><a href="/games/4048/final_fantasy_vii_remake/" >Final Fantasy VII Remake</a> <img alt="PS4" src="/images/system-icons/ps4.png"></li><li><a href="/games/4760/ori_and_the_will_of_the_wisps/" >Ori and the Will of the Wisps</a> <img alt="XONE" src="/images/system-icons/xone.png"></li>
				            </ul>
				        </div>
				        <div class="listholder r2">
				        	
				            <h3>Bling Bling PIMPS</h3>
				        
				            <ul>
				                <li>Vincent <span class="right">236.166</span></li><li>Chanli <span class="right">208.286</span></li><li>AllGamer <span class="right">196.062</span></li><li>DarkLord87 <span class="right">193.019</span></li><li>MannyCalavera <span class="right">129.848</span></li>
				            </ul>
				        </div>
				        <div class="listholder r3">
				        	
				            <h3>Statistics</h3>
				        
				            <ul>
				                <li>User online: <span class="right">227</span></li>
				                <li>Rekord: <span class="right">1905</span></li>
				                <li>Kommentare: <span class="right">3.700.873</span></li>
				                <li>Blogeinträge: <span class="right">66.036</span></li>
				                <li>Blogbesuche: <span class="right">37.194.124</span></li>
				            </ul>
				        </div>
				    
				    </div>
				    
				    <div class="sitemap">
				    
				    	<p>consolewars liefert tagesaktuelle Spielenews, exklusive Testberichte, sowie die wichtigsten Nachrichten aus dem Games Business und zahlreiche Möglichkeiten sich in die Geschehnisse in Form von Blogs, Gruppen- oder Userpages in einer der größten deutschen Gaming Communities im Internet einzubringen.</p>
				        
				        <ul>
				      		<li style="padding-left:0px;"><a href="http://mobile.consolewars.de/">Mobile</a></li>
				            <li><a href="/news/">News</a></li>
				            <li><a href="/games/">Games</a></li>
				            <li><a href="/features/">Features</a></li>
				            <li><a href="/wars/">Wars</a></li>
				            <li style="border-right:0px;"><a href="https://forums.consolewars.de/">Forum</a></li>
				        
				        </ul>
				    	<p class="small"><a href="/documents/datenschutz.php">Datenschutz</a> | <a href="/documents/impressum.php">Impressum &amp; Disclaimer</a> | copyright &copy; 1999-2019 consolewars&reg;. (cached)</p>
				    	<div class="hexagon"></div>
				    
				    </div>
				
				</footer>				</div>
			</div>
			
		
		<script type="text/javascript" src="//cdn.stroeerdigitalmedia.de/praeludium/praeludium_consolewars.min.js"></script>
		
		
		<div id="upper_advertisement">
			<script>
				SDM_head.registerAd({
				  defzone: 'Rest',
				  size: '728x90',
				  adset: 'bs',
				  name: 'banner',
				  display: true,
				  writeTargetDiv: true,
				  targetDiv: 'div-gpt-ad-banner'
				});
			</script>
		</div>
		<div id="right_advertisement">
			<script>
				SDM_head.registerAd({
				  defzone: 'Rest',
				  size: '120x600,160x600,200x600,300x600',
				  adset: 'bs',
				  name: 'sky',
				  display: true,
				  writeTargetDiv: true,
				  targetDiv: 'div-gpt-ad-sky'
				});
			</script>
		</div>
			
			
					</div>
					<div style="background-color: orange; padding: 10px; position: fixed; width: 100%; height: 60px; bottom: 0px; left: 0px; color: black; font-size: 14px; text-align: center; z-index: 999999;">
				
				<div style="position: relative; float: right; width: 80px; height: 60px; font-size: 40px; font-weight: bold; text-align: center; cursor:pointer;"><a href="?cookieagreed=yes">X</a></div>
				<p style=" ">
				Liebe Leute, wie ihr wisst, benutzen alle Webseiten Cookies um Daten von Euch zu speichern. Andere speichern ziemlich viel, wir aber benutzen die Cookies nur, um euren Login zu speichern, und speichern wie lang ihr auf CW wart (für die Achievements). Durch das Benutzen unserer Webseite akzeptiert Ihr unser Cookiemanagement.
				</p>
				
				
			</div>
			<script src="chrome-extension://lelcekegbbafjpcollieohlmmdkhadnm/frame.html" onerror="tkxchrome(0)" onload="tkxchrome(1);"></script>	
	
	</body>
</html>