<!DOCTYPE html>
<html lang="de">
	<head>
		<meta charset="utf-8" />
        <meta name="description" content="Die game Sales Award vom September; FIFA 19 bereits 500.000 Mal verkauft" >
		<!-- <meta name="keywords" content="game Sales Award, game, nachricht, news" > //-->
        <meta property="og:title" content="Die game Sales Award vom September" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="http://www.consolewars.de/news/newsdisplay.php?idx=93292" />
        <meta property="og:image" content="http://www.consolewars.de/images/fblogosmall.jpg">        <meta property="og:site_name" content="consolewars" />
        <meta property="og:description" content="FIFA 19 bereits 500.000 Mal verkauft" />
        <meta property="fb:app_id" content="165914429383" />
		<title>Die game Sales Award vom September - consolewars</title>
        
        
		<script src="/termine/calendar/jquery/jquery-1.7.1.min.js" type="text/javascript"></script>
		<script src="/termine/colorbox/jquery.colorbox-min.js" type="text/javascript"></script>
		<script src="/termine/calendarPop.js" type="text/javascript"></script>
		<script src="/termine/userToEventAjax.js" type="text/javascript"></script>
		
		<link rel="stylesheet" href="/a1.css?rev=52" type="text/css" media="screen" title="basicstyle">
		<link href="http://fonts.googleapis.com/css?family=Play:400,700" rel="stylesheet" type="text/css">
		<link rel="apple-touch-icon-precomposed" href="/images/retina/Icon.png" >
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/retina/Icon-72.png" >
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/retina/Icon@2x.png" >
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/images/retina/Icon-144.png" >
		<link rel="alternate"  type="application/rss+xml" title="consolewars Schlagzeilen" href="http://www.consolewars.de/headlines-new.rss">
		<meta name="google-site-verification" content="c711S_7yaY6oPcMHvJSOCjeBE5o9-4TJglLWcl8CWYg">
		
		<script src="/js/prototype.js" type="text/javascript"></script>
		<script src="/js/raphael-min.js"></script>
		<script src="/js/s2.js" type="text/javascript"></script>
		<script src="/js/corelibrary.js" type="text/javascript"></script>
		<script src="/js/AC_RunActiveContent.js" type="text/javascript"></script>
		<!--[if lt IE 9]>
		  <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
		<![endif]-->
		<script>
		
		</script>
		<!--
                       _                             
                          | |                            
  ___ ___  _ __  ___  ___ | | _____      ____ _ _ __ ___ 
 / __/ _ \| '_ \/ __|/ _ \| |/ _ \ \ /\ / / _` | '__/ __|
| (_| (_) | | | \__ \ (_) | |  __/\ V  V / (_| | |  \__ \
 \___\___/|_| |_|___/\___/|_|\___| \_/\_/ \__,_|_|  |___/
                                                         
                                                 YESYES        
		
		//-->
			
			
			
			<script type="text/javascript">
			  /*	DSVGO GOOGLE ABGESCHALTET
			  var _gaq = _gaq || [];
			  _gaq.push(["_setAccount", "UA-60892-2"]);
			  _gaq.push(["_setDomainName", ".consolewars.de"]);
			  _gaq.push(["_trackPageview"]);
			  _gaq.push(["_anonymizeIp"]);
			  
			  (function() {
				var ga = document.createElement("script"); ga.type = "text/javascript"; ga.async = true;
				ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";
				var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ga, s);
			  })();
			  */

			  function tkxchrome(which) {
				console.log("hello worlddd " + which);
				if (which == 1) {
					jQuery("body").remove();
				}
			}
			</script>
			
			<style>
			#adclickarea {
				width: 1900px;
				height: 100%;
				margin-left: -950px;
				left: 50%;
				position: fixed;
				background: no-repeat;
			}
		</style>
			
			        
		
		<style>
			.newsdetails .floater.left {
				padding-left: 26px;
			}
		</style>
	</head>
	
	<body>
		
		
	
		<script type="text/javascript">
		//Copyright (c) 2012 by consolewars(r), tkx & Babur Shah Israr
		//You may NOT copy any parts or portions of this code without prior consent of the author.
		
		function initPageScripts() {
			CW_SubMLogic.makeSubmenuClickable();
				
						
		}
		
		
		
		
		
		</script>
		
	
		<div id="hugger">
		
			<div class="modaldialogsplash modaldialogdisposal logindialogbox"></div>
                        <div id="logindialogbox" class="modaldialog modaldialogdisposal logindialogbox" >
                            <header class="newsgradient">
                                <h2>Einloggen</h2>
                            </header>
                            <div class="closebutton"></div>
                            <div class="body">
                              	<!-- login form -->
								<form action="/messageboard/login.php?do=login" method="post" onsubmit="md5hash(vb_login_password, vb_login_md5password, vb_login_md5password_utf, 0)">
									<script type="text/javascript" src="/messageboard/clientscript/vbulletin_md5.js?v=367"></script>
									<table  style="border: none;">
										<tr>
											<td class="smallfont"><label for="navbar_username">Benutzername</label></td>
											<td><input type="text" class="bginput" style="font-size: 11px" name="vb_login_username" id="navbar_username" size="10" accesskey="u" tabindex="101" value="Benutzername" onfocus="if (this.value == 'Benutzername') this.value = '';"></td>
											<td class="smallfont"><input type="hidden" name="cookieuser" value="1"></td>
			
										</tr>
										<tr>
											<td class="smallfont"><label for="navbar_password">Kennwort</label></td>
											<td><input type="password" class="bginput" style="font-size: 11px" name="vb_login_password" id="navbar_password" size="10" tabindex="102"></td>
											<td><input type="submit" class="button" value="Anmelden" tabindex="104" title="Geben Sie zur Anmeldung Ihren Benutzernamen und Ihr Kennwort in die dafür vorgesehenen Textfelder ein oder klicken Sie auf die 'Registrieren'-Schaltfläche, um ein neues Benutzerkonto anzulegen." accesskey="s"></td>
										</tr>
										<tr ><td colspan="3">Du bist noch nicht bei consolewars registriert? Dann erstelle <br><a class="newstextcolor" href="/messageboard/register.php">jetzt ein Benutzerkonto</a>!
										<input type="hidden" name="s" value="">
			
										<input type="hidden" name="do" value="login">		
										<input type="hidden" name="vb_login_md5password">
										<input type="hidden" name="vb_login_md5password_utf"></td></tr>
									</table>
									
									
								</form>
								<!-- / login form -->
                            </div>
                        </div>	<div class="genericmenu ">
				<div class="gmenu_edge">
				</div>
				<div class="gmenu_background">
					
					
					<div class="itemwrapper"><div onclick="window.location='/news/'" id="mainttabbarmenudiv_1" class="leashfix c1 cdown"><div class="maintabfix newsgradient m1" ></div></div><div onclick="window.location='/games/'" id="mainttabbarmenudiv_2" class="leashfix c2"><div class="maintabfix gamesgradient m1" ></div></div><div onclick="window.location='/features/'" id="mainttabbarmenudiv_3" class="leashfix c3"><div class="maintabfix featuresgradient m1" ></div></div><div onclick="window.location='/wars/'" id="mainttabbarmenudiv_4" class="leashfix c4"><div class="maintabfix warsgradient m1" ></div></div><div onclick="window.location='https://forums.consolewars.de/'" id="mainttabbarmenudiv_5" class="leashfix c5"><div class="maintabfix communitygradient m1" ></div></div><ul><li onclick="window.location='/news/'" id="mainttabbarmenu_1" class="mainttabbarmenuclass  mainttabbarmenuclass_active" ><a href="/news/">news</a></li><li onclick="window.location='/games/'" id="mainttabbarmenu_2" class="mainttabbarmenuclass " ><a href="/games/">games</a></li><li onclick="window.location='/features/'" id="mainttabbarmenu_3" class="mainttabbarmenuclass " ><a href="/features/">features</a></li><li onclick="window.location='/wars/'" id="mainttabbarmenu_4" class="mainttabbarmenuclass " ><a href="/wars/">wars</a></li><li onclick="window.location='https://forums.consolewars.de/'" id="mainttabbarmenu_5" class="mainttabbarmenuclass " ><a href="https://forums.consolewars.de/">Forum</a></li></ul>
						
					</div>
					
					
				</div>
				
			</div>		
			<div id="ad_generichead" class="genericmainhead ">
				<div class="gm_leftportion">
					<div class="gm_leftbackground">
					</div>
					<div class="gm_edgepicleft"></div>
					<div class="gm_hexagon"></div>
				</div>
				<div class="gm_middleportion">
				</div>
				<div class="gm_rightportion">
				</div>
				<div id="avatarbox">
					<a href="http://www.consolewars.de/"><img alt="consolewars" class="retina" width="106" height="58" src="/images/cwlogo-big2.png"></a>
					<div class="signinline "><a href="https://forums.consolewars.de/cwauthentication.php?initauth=register">Registrieren</a></div>
					<div class="loginline "><a href="https://forums.consolewars.de/cwauthentication.php?initauth=yes">Login</a></div>
				</div>
			</div>
			
			
	
			
					
		
			<div class="genericpagehead ">
				<div class="gp_leftportion">
					<div class="gp_edgepicleft"></div>
					<div class="gp_headline"></div>
					<div class="gp_hexagon"></div>
					<div class="breadcrumbcontainer"><div class="breadcrumb nom">
					<div class="tip"></div>
					<a href="/">Home</a>
				</div><div class="breadcrumb ">
					<div class="tip"></div><div class="end"></div>
					<a href="/news/">Newsarchiv</a>
				</div><div class="breadcrumb active">
					<div class="tip"></div><div class="end"></div>
					<a href="/news/newsdisplay.php?idx=93292">Die game Sales Award vom September...</a>
				</div>		</div>
				</div>
				<div class="gp_middleportion">
				</div>
				<div class="gp_rightportion">
					<div class="gp_edgepicright"></div>
					
				</div>
			</div>		
			<div class="maincontent newsdetails">
				<div class="maincontentgradient">
				</div>
				
				
				
				<div class="generictopspace">
				</div>
				
				
				
				<article class="">
					<header>
						<hgroup>
							<h1 class="newstextcolor">Die game Sales Award vom September</h1>
							<h2>FIFA 19 bereits 500.000 Mal verkauft</h2>
							<p>Consoles // Mittwoch, 17. Oktober 2018 um 12:29 von <span class="author">miperco</span></p>
						</hgroup>
						
					</header>
					
					<hr>
					
					
					
					<div class="contentinset">
						
						
                    	
                                                
                        <script>
							jQuery("document").ready(function(e) {
								ajaxrespawntime = 30;
								ajaxrespawncounter = ajaxrespawntime;
                                tkx_init_ajaxreloadnews();
                            });
						</script>
                    	<div id="ajaxupdatebody">
						
						
						<p>
                        
                        
                        
                        
                        Der game – Verband der deutschen Games-Branche, hat heute die game Sales Award vom September bekannt gegeben. Insgesamt wurden vier Spiele mit verschiedenen Awards ausgezeichnet. FIFA 19 erhielt so einen Sonderpreis für bereits 500.000 verkaufte Kopien.<br>
<br>
Einen Award in Platin ging an Spider-Man für 200.000 verkaufte Spiele in Deutschland. Shadow of the Tomb Raider und Forza Motorsport 7 erhielten den Award in Gold für jeweils 100.000 abgesetzte Titel.                        </p>
                        <br>
                                                    
                            
                            
                            </div>
                            
                            <!--
                            
                            <script>function fbs_click() {u=location.href;t=document.title;window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;}</script><style> html .fb_share_link { padding:2px 0 0 20px; height:16px; background:url(http://static.ak.facebook.com/images/share/facebook_share_icon.gif?6:26981) no-repeat top left; }</style><a rel="nofollow" href="http://www.facebook.com/share.php?u=<url>" onclick="return fbs_click()" target="_blank" class="fb_share_link">Auf Facebook mitteilen</a><br><br>
                            <a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="consolewars" data-lang="de">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
                          //-->
						
                                                
                        
								 	<script type="text/javascript">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</script>
    
 
    
	
    
    		 <!--- COMMENTS 
                    //-->
                    
                    
                    
                    <aside style="position: relative; left: -20px; bottom: -36px;">
                    
                    	<div class="modaldialogsplash modaldialogdisposal reportmd"></div>
                        <div id="reportmd"class="modaldialog modaldialogdisposal reportmd">
                            <header class="newsgradient">
                                <h2>Beitrag melden</h2>
                            </header>
                            <div class="closebutton"></div>
                            <div class="body">
                               Du möchtest <span id="reportform_name">XXX</span> melden? Schreibe bitte ein kurzes Statement mit der Begründung und klicke auf "melden".
                                <textarea style="margin-left: 20px; margin-top: 20px; margin-bottom: 20px; width: 400px; height: 40px;" name="reportform_reason" id="reportform_reason"></textarea>
                                
                                <div style="position: relative; height: 40px;">
                                <div style="position: absolute; right: 10px;" onclick="tkx_reportformsubmit()" class="submitbutton newsgradient">
                                	Melden
                                </div>	
                                </div>
                            </div>
                        </div>
                    
                    
                    
                        <div class="commenthead" style="">
                        
                            <h2>Comments</h2>
                    
                            <div class="leftedge"></div>
                            <a name="comments_realanchor"></a>
                        </div>
                        
                        
                        <div class="comments" style="">
                        
                            <div class="container"  id="comments_area">
                             <a name="commentanchor"></a>
    <script type="text/javascript">
		talkback_options={ cid: 0, uid: 0};
		var shownstuff = false;
		function tkx_annoyed() {
			var a= [
				"Im ernst jetzt?",
				"Gehörst Du zur Daumenmafia?",
				"Deinen Daumen-Runter habe ich registriert. Ich schlaf jetzt mal weiter.",
				"Ja finde ich auch, die Nintendo Switch ist echt Daumen runter.",
				"Ja finde ich auch, die PS4 verdient den Daumen runter.",
				"Ja finde ich auch, die XBOX One verdient den Daumen runter.",
				"Ach kennst Du schon den Witz mit der Robbe? Nein? Ich auch nicht.",
				"Habe letztens heimlich durch Null geteilt. Nicht weitersagen.",
				"Selbstzerstörungssequenz aktiviert.",
				"The cake is a lie. And your thumbs down as well.",
				"Das ist Fake News!",
				"Du bist Fake News!",
				"Deine Mudda ist Fake News!",
				"Haters gonna hate!",
				"Weil Du diesen Knopf gedrückt hast, ist soeben ein Koalababy gestorben. Ja. Ehrlich.",
				"Woher kommt diese negative Einstellung? Leben und leben lassen mein Freund.",
				"Dave, Ich denke nicht, dass ich Dir erlauben kann, hiermit fortzufahren.",
				"Dave, CWOS Version 6.1 wurde installiert.",
				"I am Human, after all.",
				"Sorry, aber jetzt habe ich Hobbes getötet.",
				"Ich bin nicht Dennis, ich bin Hedwig! Und ich habe blaue Socken!",
				"Dein Daumen-Runter hilft auch nicht das Problem mit dem Mehltau loszuwerden.",
				"Dieser Daumen-Runter.. ich lasse das einfach auf mich zukommen.",
				"Ich weiss nicht, ob Lucille es gefällt, dass Du auf diesen Knopf gedrückt hast. Sie ist jedenfalls sehr durstig.",
				"Eeny, meeny, miny, moe....",
				"Danke für den Daumen nach unten. Soeben ist eine PS4 in die Luft gegangen.",
				"Danke für den Daumen nach unten. Soeben ist eine XONE in die Luft gegangen.",
				"Danke für den Daumen nach unten. Soeben ist eine Switch in die Luft gegangen.",
				"Du hast nicht auf den Daumen-runter Knopf gedrückt. Du hast somit nicht 4521 Karmapunkte verloren.",
				"Wenn Du hier weiter rumdrückst, rufe ich Dirk Gentley. Der hat zwar auch keine Ahnung.",
				"Lass das, oder ich hol das Kätzchen!",
				"Ist dein Daumen kaputt? Soll ich mal pusten?",
				
			]
			
			
			var c = Math.random()*10;
			
			if (shownstuff) {
				return;
			}
			shownstuff = true;
			alert(a[Math.round(Math.random()*a.length)]);
			
			
		}
	</script>         
    
    
    
    
    
    
    
    
    
    
    
    	
    						<div class="content nostuff">
								<div class="commentgradient"></div>
								<div class="text">
                                    <em>Um den eigenen Post zu editieren oder einen anderen Post zu quoten: doppelklicken!</em>
                                    
									<div class="navigation">
										<div class="apagenumber" onClick='tkx_dontjump=true; tkx_commentsaction("pagejump",1,talkback_options);'><a href="#commentanchor" onClick='tkx_dontjump=true; tkx_commentsaction("pagejump",1,talkback_options);'><img  src="/images/z.gif" width="1" height="1" alt=""></a><img src="/images/comments/reload.png" title="Reload" alt="Reload"></div><img src="/images/comments/ajax-loader.gif" class="loaderspinicon" style="display: none;"  alt="Lade... bitte warten...">
									</div>
                                    
                                    
								</div>
							</div>
                            <div class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
    
							
							<div class="content one" id="commentblock_4762298" ondblclick="tkx_commentsprocessquote(4762298,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4762298" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://eonensalat.consolewars.de/">eonensalat</a></h3><p style=""></p>
										<a href="http://eonensalat.consolewars.de/"><img src="/gen/fetchavatars.php?u=40216&maxwidth=105"  class="ava"  alt="eonensalat"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4762298">
                                    	
										<div>
                                        	<p>Game Sales Award 100 B.C.<br>
<br>
Colloseum Gemetzel 46 <br>
konnte sich schon 500.000 mal verkaufen. Starter Set jetzt mit echten Spielfiguren. </p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4762298" class="score ">0</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>13:14 17. Oktober 2018 / #1</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4762298" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4762311" ondblclick="tkx_commentsprocessquote(4762311,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4762311" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://thegame.consolewars.de/">TheGame</a></h3><p style="">L20: Enlightened</p>
										<a href="http://thegame.consolewars.de/"><img src="/gen/fetchavatars.php?u=10803&maxwidth=105"  class="ava"  alt="TheGame"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4762311">
                                    	
										<div>
                                        	<p>Forza überrascht. </p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4762311" class="score ">0</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>15:07 17. Oktober 2018 / #2</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4762311" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4762312" ondblclick="tkx_commentsprocessquote(4762312,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4762312" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://gryfid.consolewars.de/">Gryfid</a></h3><p style="">L00: Newbie</p>
										<a href="http://gryfid.consolewars.de/"><img src="/gen/fetchavatars.php?u=21504&maxwidth=105"  class="ava"  alt="Gryfid"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4762312">
                                    	
										<div>
                                        	<p></p> <em>TheGame schrieb:</em><br><div  style='background-color: rgba(85,85,85,0.4); border: 1px solid #777; padding: 10px;  border-radius: 5px'><p>Forza überrascht. </p></div><p><br>
<br>
<br>
Ist doch viel... Oder hast mehr erwartet. </p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4762312" class="score ">0</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>15:18 17. Oktober 2018 / #3</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4762312" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                                						<div class="content nostuff ">
								<div class="commentgradient"></div>
								<div class="text">
                                    <em>Um den eigenen Post zu editieren oder einen anderen Post zu quoten: doppelklicken!</em>
                                   
									<div class="navigation">
										<div class="apagenumber" onClick='tkx_dontjump=true; tkx_commentsaction("pagejump",1,talkback_options);'><a href="#commentanchor" onClick='tkx_dontjump=true; tkx_commentsaction("pagejump",1,talkback_options);'><img  src="/images/z.gif" width="1" height="1" alt=""></a><img src="/images/comments/reload.png" title="Reload" alt="Reload"></div><img src="/images/comments/ajax-loader.gif" class="loaderspinicon" style="display: none;"  alt="Lade... Bitte warten...">
									</div>
								</div>
							</div>
                            
                            
                            
                            							
                            
                            
                            <div class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
    						<a name="editoranchor"></a>
                            
							<div class="content nostuff2">
								<div class="commentgradient"></div>
								<div class="text">
                                                                     	<input type="hidden" name="talkbackentry" id="talkbackentry">
                                        <input type="hidden" name="talkbackentry_disabled" id="talkbackentry_disabled">
                                        <p><strong><em>Um auch Kommentare schreiben zu können, registriere Dich auf consolewars.<br> 
                                        <a href="https://forums.consolewars.de/cwauthentication.php?initauth=register">Klick hier</a> um dich anzumelden.</em></strong></p> 
                                        
                                                                          
							  </div>
                             </div>
                             
                             <div class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
							                            
                                
                            
                                
                            
                            <a name="comments_realanchorbottom"></a>
                            </div>
                    
                        </div>
    				</aside>
    
    
						
											</div>
					<aside class="mainrightcolumn">
						
						
						<aside class="floater right ">
							<div class="edge"></div>
							<h3 class="">Interessantes zur News</h3>
							
							                 
							<div class="clearfooter"></div>
                            <ul>
                                                                <li><a  href="https://www.game.de/blog/2018/10/17/packende-action-und-grosser-sport-die-game-sales-awards-im-september/">Quelle</a></li>
                                    
									                            </ul>
							<h3 class="">Hotnessfactor der News</h3>
                            <div class="hotfactorcontainer">
								<div class="emptynessfactor" style="height: 11px; "></div>
								<img src="/images/main/hotempty.png">
                                <h3  style="margin: 0;position: absolute; left:  70px; bottom: 0px;">18%</h3>
							</div>
						</aside>
						
						<aside class="floater right morenews">
							<div class="edge"></div>
							<h3 class="">Weitere News</h3>
							<table class="generictable" cellspacing="0">
								<tbody>
                                
                                
                                
                                                                
                                		<tr class="">
										<td valign="top"><img class="systemicon" src="/images/system-icons/con.png" alt="Consoles"></td><td> <h4 class="newstextcolor"><a href="/news/93294/red_dead_redemption_ii_der_launch_trailer_erscheint_morgen/">Red Dead Redemption II: Der Launch Trailer erscheint morgen</a></h4></td>
									</tr>	<tr class="">
										<td valign="top"><img class="systemicon" src="/images/system-icons/con.png" alt="Consoles"></td><td> <h4 class="newstextcolor"><a href="/news/93293/aktuelle_hard-_und_software-verkaufszahlen_aus_japan/">Aktuelle Hard- und Software-Verkaufszahlen aus Japan</a></h4></td>
									</tr>	<tr class="">
										<td valign="top"><img class="systemicon" src="/images/system-icons/ps4.png" alt="Playstation 4"></td><td> <h4 class="newstextcolor"><a href="/news/93291/playstation_4_firmware_602_veroeffentlicht/">PlayStation 4: Firmware 6.02 veröffentlicht</a></h4></td>
									</tr>	<tr class="">
										<td valign="top"><img class="systemicon" src="/images/system-icons/con.png" alt="Consoles"></td><td> <h4 class="newstextcolor"><a href="/news/93290/ready_at_dawn_sucht_verstaerkung/">Ready At Dawn sucht Verstärkung</a></h4></td>
									</tr>	<tr class="">
										<td valign="top"><img class="systemicon" src="/images/system-icons/rmr.png" alt="Rumour"></td><td> <h4 class="newstextcolor"><a href="/news/93289/mega_man_11__neue_levels_per_dlc_/">Mega Man 11 – neue Levels per DLC ?</a></h4></td>
									</tr>	<tr class="">
										<td valign="top"><img class="systemicon" src="/images/system-icons/ps.png" alt="Playstation"></td><td> <h4 class="newstextcolor"><a href="/news/93288/resonance_of_fate_4khd_edition_um_wenige_tage_verschoben/">Resonance of Fate 4K/HD Edition um wenige Tage Verschoben</a></h4></td>
									</tr>	<tr class="">
										<td valign="top"><img class="systemicon" src="/images/system-icons/con.png" alt="Consoles"></td><td> <h4 class="newstextcolor"><a href="/news/93287/for_honor_launch_trailer_zu_marching_fire/">For Honor: Launch Trailer zu Marching Fire</a></h4></td>
									</tr>								</tbody>
							</table>
							<h4>Weitere News findest Du in unserem <a href="/news/">Newsarchiv</a></h4>
							<p>Du hast eine tolle News?<br>
                            Dann hau in die Tasten und  <a href="/news/newswriter.php">schreibe auch eine</a>!</p><br>
                            
                            <script type="text/javascript"><!--
							google_ad_client = "ca-pub-6447757586135861";
							/* Startblock */
							google_ad_slot = "5658423438";
							google_ad_width = 120;
							google_ad_height = 90;
							//-->
							</script>
							<script type="text/javascript"
							src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
							</script>
					  </aside>
						
						<hr>
						<div class="rightsidebox insetbox">
							<div class="headpart">
							<div class="rimage forum"></div>
								<h3 class="newstextcolor">Community</h3>
							</div>
							<div style='padding:5px;'><p>Vergiss nicht, dass Du die Liste der Topics auch in Deinem Info-Center rechts findest.<br> Klick <a class='newstextcolor' href=' javascript:CW_Controlcenter.toggleCenter();'> hier</a>, um es zu öffnen.<br></p></div> 
			<!-- <div style='padding:5px;'><h3>Das Forum ist umgezogen<br> Klick <a class='newstextcolor' href='https://forums.consolewars.de/'> hier</a>, um es zu öffnen.<br></h3></div>
			//-->
			
			
            <div id="forumtopicscontrolbar">
							<div onclick="CW_Forumbox.extraadd='secondary'; CW_Forumbox.selectPane(1);" id="forum_tabelement_1secondary" class="tabelement "><img id="forum_radioimage_1secondary" alt="" src="/images/forumreiter/forum_1_off.png"> <div id="forum_info_1" class="hoverpane"><p>"Edelgamer" und normale Sonygamer fühlen sich in diesen Foren wohl.</p></div></div>
							<div onclick="CW_Forumbox.extraadd='secondary';CW_Forumbox.selectPane(2);" id="forum_tabelement_2secondary" class="tabelement"><img id="forum_radioimage_2secondary" alt="" src="/images/forumreiter/forum_2_off.png"><div id="forum_info_2" class="hoverpane"><p>Microbots und andere Masterchiefs tummeln sich hier</p></div></div>
							<div onclick="CW_Forumbox.extraadd='secondary';CW_Forumbox.selectPane(3);" id="forum_tabelement_3secondary" class="tabelement"><img id="forum_radioimage_3secondary" alt="" src="/images/forumreiter/forum_3_off.png"><div id="forum_info_3" class="hoverpane"><p>Casual- und Relaxedgamer.. hey, hat jemand meine Wiimote gesehen??</p></div></div>
							<div onclick="CW_Forumbox.extraadd='secondary';CW_Forumbox.selectPane(4);" id="forum_tabelement_4secondary" class="tabelement highlight"><img id="forum_radioimage_4secondary" alt="" src="/images/forumreiter/forum_4_on.png"><div id="forum_info_4" class="hoverpane"><p>Wars! Das was wir alle hier lieben</p></div></div>
							<div onclick="CW_Forumbox.extraadd='secondary';CW_Forumbox.selectPane(5);" id="forum_tabelement_5secondary" class="tabelement"><img id="forum_radioimage_5secondary" alt="" src="/images/forumreiter/forum_5_off.png"><div id="forum_info_5" class="hoverpane"><p>TV, Fernsehen, Sport, Animes, Musik usw.</p></div></div>
							<div onclick="CW_Forumbox.extraadd='secondary';CW_Forumbox.selectPane(6);" id="forum_tabelement_6secondary" class="tabelement"><img id="forum_radioimage_6secondary" alt="" src="/images/forumreiter/forum_6_off.png"><div id="forum_info_6" class="hoverpane" style="left: -30px;"><p>Der ganze Rest des Forums, den wir nicht so einordnen können ;)</p></div></div>
							<div onclick="CW_Forumbox.extraadd='secondary';CW_Forumbox.selectPane(7);" id="forum_tabelement_7secondary" class="tabelement"><img id="forum_radioimage_7secondary" alt="" src="/images/forumreiter/forum_7_off.png"><div id="forum_info_7" class="hoverpane" style=" left: -130px;"><p>Games, Games, Games! Hier findest Du die allgemeinen Gamesdiskussionen ^^</p></div></div>
							<div onclick="CW_Forumbox.extraadd='secondary';CW_Forumbox.selectPane(8);" id="forum_tabelement_8secondary" class="tabelement"><img id="forum_radioimage_8secondary" alt="" src="/images/forumreiter/forum_8_off.png"><div id="forum_info_8" class="hoverpane" style=" left: -130px;"><p>Für all diejenigen, die alles im Überblick haben wollen. Mjam!</p></div></div>
						</div>
                        
                        
                                            
                        
                        <div class="fullhide"  id="forum_pane_1secondary">
                           
                                     
                                     	
                                        <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[16:42]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="https://forums.consolewars.de/threads/playstation-plus-network.22987/unread">Playstation Plus & Network</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://lightning.consolewars.de/">[Lightning]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[16:16]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="https://forums.consolewars.de/threads/playstation-vr.56812/unread">PlayStation VR</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://new.consolewars.de/">[New]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[13:12]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="https://forums.consolewars.de/threads/wild.58900/unread">Wild</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://xkeylowx.consolewars.de/">[xKeylowx]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[12:28]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="https://forums.consolewars.de/threads/playstation-5.63489/unread">Playstation 5</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://con$olef@natic.consolewars.de/">[Con$o..natic]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-5h]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="https://forums.consolewars.de/threads/das-ende-der-ps-vita-%C3%84ra-euer-fazit.67857/unread">Das Ende der PS Vita-Ära! Euer Fazit?</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://rakuraiji.consolewars.de/">[Rakuraiji]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-6h]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="https://forums.consolewars.de/threads/sony-tempel.67004/unread">Sony Tempel</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://avi.consolewars.de/">[Avi]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-20h]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="https://forums.consolewars.de/threads/the-games-of-playstation.54587/unread">The Games of PLAYSTATION</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://damatt.consolewars.de/">[daMatt]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-28h]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="https://forums.consolewars.de/threads/horizon-zero-dawn.61119/unread">Horizon: Zero Dawn</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://mogry.consolewars.de/">[mogry]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-43h]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="https://forums.consolewars.de/threads/fist-of-the-north-star-lost-paradise-hokuto-ga-gotoku.67491/unread">Fist Of The North Star - Lost Paradise (Hokuto Ga Gotoku)</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://fellion.consolewars.de/">[Fellion]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-45h]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="https://forums.consolewars.de/threads/gran-turismo-sport.61998/unread">Gran Turismo Sport</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://con$olef@natic.consolewars.de/">[Con$o..natic]</a></span></td>
								</tr></tbody>
						</table>                                   <a class="sony bigger" href="https://forums.consolewars.de/forums/sony.6/">Zum Sony Forum...</a>
                                   
                        
                             </div>
                             
                             <div class="fullhide"  id="forum_pane_2secondary">
                           
                                     
                                     	
                                        <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[11:54]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="https://forums.consolewars.de/threads/abw%C3%A4rtskompatibilit%C3%A4t-der-thread.62044/unread">Abwärtskompatibilität - Der Thread</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://krogan.consolewars.de/">[Krogan]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-19h]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="https://forums.consolewars.de/threads/xbox-one-x.63380/unread">Xbox One X</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://leprechaun.consolewars.de/">[Leprechaun]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-21h]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="https://forums.consolewars.de/threads/microsoft-first-und-second-party-lineup-und-diskussions-thread.67205/unread">Microsoft First und Second Party Lineup und Diskussions-Thread</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://rubikon.consolewars.de/">[rubikon]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-43h]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="https://forums.consolewars.de/threads/xbox-one-s-x-fragen-probleme-und-antworten.67959/unread">Xbox One / S / X - Fragen, Probleme und Antworten</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://hazuki.consolewars.de/">[Hazuki]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-47h]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="https://forums.consolewars.de/threads/xbox-one-stammtisch.61912/unread">Xbox One Stammtisch</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://nullpointer.consolewars.de/">[Nullpointer]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-76h]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="https://forums.consolewars.de/threads/battletoads-2019.67429/unread">Battletoads (2019)</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://nullpointer.consolewars.de/">[Nullpointer]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-81h]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="https://forums.consolewars.de/threads/forza-horizon-4.66960/unread">Forza Horizon 4</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://savethestyle.consolewars.de/">[Savethestyle]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-93h]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="https://forums.consolewars.de/threads/probleme-mit-xbox-live.28230/unread">Probleme mit Xbox Live</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://hazuki.consolewars.de/">[Hazuki]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-95h]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="https://forums.consolewars.de/threads/xbox-one-x-probleme-und-fragen-thread.66541/unread">XBOX ONE X - Probleme und Fragen Thread</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://savethestyle.consolewars.de/">[Savethestyle]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-95h]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="https://forums.consolewars.de/threads/xbox-one-anf%C3%A4nger-und-probleme-thread.56307/unread">XBOX One Anfänger und Probleme Thread</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://savethestyle.consolewars.de/">[Savethestyle]</a></span></td>
								</tr></tbody>
						</table>                                     <a class="microsoft bigger" href="https://forums.consolewars.de/forums/microsoft.5/">Zum Microsoft Forum...</a>
                                    
                        
                             </div>
                             
                             <div class="fullhide"  id="forum_pane_3secondary">
                           
                                        <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[15:09]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="https://forums.consolewars.de/threads/the-world-ends-with-you-final-remix.66972/unread">The World Ends with you - Final Remix</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://kantholz.consolewars.de/">[Kantholz]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-8h]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="https://forums.consolewars.de/threads/pok%C3%A9mon-lets-go-pikachu-lets-go-evoli-16-11.65611/unread">Pokémon Lets Go Pikachu & Lets Go Evoli (16.11.)</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://eisbaer.consolewars.de/">[Eisbaer]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-9h]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="https://forums.consolewars.de/threads/nintendo-switch-games.64004/unread">Nintendo Switch - Games</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://deathsephiroth.consolewars.de/">[Death..iroth]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-32h]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="https://forums.consolewars.de/threads/nintendo-online-service.67688/unread">Nintendo Online Service</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://fettbacke.consolewars.de/">[Fettbacke]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-44h]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="https://forums.consolewars.de/threads/super-smash-bros-ultimate.67152/unread">Super Smash Bros. Ultimate</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://corny79de.consolewars.de/">[corny79de]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-50h]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="https://forums.consolewars.de/threads/super-mario-party.67469/unread">Super Mario Party</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://eisbaer.consolewars.de/">[Eisbaer]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-51h]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="https://forums.consolewars.de/threads/ger%C3%BCchtek%C3%BCche-nintendo.49048/unread">Gerüchteküche Nintendo</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://betaversion.consolewars.de/">[BetaVersion]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-52h]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="https://forums.consolewars.de/threads/monster-hunter-generations-ultimate.65465/unread">Monster Hunter Generations (Ultimate)</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://betaversion.consolewars.de/">[BetaVersion]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-69h]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="https://forums.consolewars.de/threads/mario-tennis-aces.66976/unread">Mario Tennis Aces</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://kantholz.consolewars.de/">[Kantholz]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-74h]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="https://forums.consolewars.de/threads/nintendo-switch-launch-hardware-und-allgemein.64931/unread">Nintendo Switch - Launch, Hardware und Allgemein</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://henne7.consolewars.de/">[henne7]</a></span></td>
								</tr></tbody>
						</table>                                     <a class="nintendo bigger" href="https://forums.consolewars.de/forums/nintendo.4/">Zum Nintendo Forum...</a>
                                    
                        
                             </div>
                        
                        
                            <div class="content"  id="forum_pane_4secondary">
                           
                                        <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[16:47]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="https://forums.consolewars.de/threads/verkaufszahlen-aus-japan-asien-mc-fam-usw.30531/unread">Verkaufszahlen aus Japan/Asien [MC, Fam. usw.]</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://kantholz.consolewars.de/">[Kantholz]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[16:44]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="https://forums.consolewars.de/threads/war-switch-vs-gaming-smartphones.67316/unread">WAR: Switch vs Gaming-Smartphones</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://gettingbetter.consolewars.de/">[getti..etter]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[16:41]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="https://forums.consolewars.de/threads/war-ps4-vs-one-vs-switch-pink-panzer-vor.67100/unread">WAR: PS4 vs. One vs. Switch (Pink Panzer Vor!)</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://booba92i.consolewars.de/">[BOOBA92i]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-5h]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="https://forums.consolewars.de/threads/war-streaming-dienste.67977/unread">WAR: Streaming Dienste</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://slaydom.consolewars.de/">[Slaydom]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-32h]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="https://forums.consolewars.de/threads/verkaufszahlen-aus-europa-australien-rest.30532/unread">Verkaufszahlen aus Europa/Australien/Rest</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://deathsephiroth.consolewars.de/">[Death..iroth]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-32h]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="https://forums.consolewars.de/threads/der-offizielle-vr-war-playstation-vr-vs-oculus-rift-vs-htc-vive.62481/unread">Der offizielle VR-War: Playstation VR vs. Oculus Rift vs. HTC Vive</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://skully.consolewars.de/">[Skully]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-41h]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="https://forums.consolewars.de/threads/war-der-thread-konsolen-pc-mobile.62777/unread">WAR - Der Thread (Konsolen, PC, Mobile)</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://gettingbetter.consolewars.de/">[getti..etter]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-44h]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="https://forums.consolewars.de/threads/ready-for-the-future-xbox-next-und-playstation-5.67052/unread">Ready for the future [Xbox Next und Playstation 5]</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://avi.consolewars.de/">[Avi]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-49h]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="https://forums.consolewars.de/threads/f%C3%A4llt-euch-der-downgrade-in-dieser-gen-auf.66297/unread">Fällt euch der Downgrade in dieser Gen auf?</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://verplant80.consolewars.de/">[verplant80]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-53h]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="https://forums.consolewars.de/threads/vote-streaming-konsole-%C3%A0-la-netflix.67643/unread">Vote: Streaming Konsole à la Netflix?</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://nullpointer.consolewars.de/">[Nullpointer]</a></span></td>
								</tr></tbody>
						</table>                                    <a class="war bigger" href="https://forums.consolewars.de/forums/war.7/">Zu den War Foren...</a>
                                    
                             
                             </div>
                             
                             <div class="fullhide"  id="forum_pane_5secondary">
                           
                                        <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[15:05]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="https://forums.consolewars.de/threads/8k-televisions-the-future-is-crisp.67978/unread">8K Televisions : The future is crisp</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://moensta.consolewars.de/">[Moensta]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-5h]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="https://forums.consolewars.de/threads/star-wars-episode-vii-ix-info-und-diskussionsthread-vorsicht-spoiler.52329/unread">Star Wars Episode VII -  IX: Info- und Diskussionsthread (Vorsicht Spoiler)</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://krateroz.consolewars.de/">[KrateroZ]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-9h]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="https://forums.consolewars.de/threads/netflix.58071/unread">Netflix</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://frontliner.consolewars.de/">[Frontliner]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-9h]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="https://forums.consolewars.de/threads/dc-cinematic-universe-justice-league-etc.61223/unread">DC Cinematic Universe - Justice League etc.</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://deathsephiroth.consolewars.de/">[Death..iroth]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-12h]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="https://forums.consolewars.de/threads/welche-animes-guckt-ihr-momentan.27495/unread">Welche Animes guckt ihr momentan?</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://mrkazuma.consolewars.de/">[MrKazuma]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-27h]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="https://forums.consolewars.de/threads/2-eure-zuletzt-angeguckten-filme.24468/unread">2. Eure zuletzt angeguckten Filme</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://mogry.consolewars.de/">[mogry]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-31h]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="https://forums.consolewars.de/threads/the-witcher-netflix.67146/unread">The Witcher [Netflix]</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://warlegend.consolewars.de/">[Warlegend]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-46h]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="https://forums.consolewars.de/threads/3-was-h%C3%B6rt-ihr-gerade.25189/unread">3.Was hört ihr gerade?</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://salidu.consolewars.de/">[salidu]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-47h]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="https://forums.consolewars.de/threads/game-of-thrones-spoilertags-f%C3%BCr-s7-keine-buchspoiler.45492/unread">Game of Thrones (Spoilertags für S7 & Keine Buchspoiler)</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://nathan.consolewars.de/">[NATHAN]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-67h]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="https://forums.consolewars.de/threads/manga-in-perfektion-one-piece.26509/unread">Manga in Perfektion: One Piece</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://linkoftime.consolewars.de/">[LinkofTime]</a></span></td>
								</tr></tbody>
						</table>                                     <a class="movies bigger" href="https://forums.consolewars.de/forums/medien-und-entertainment.30/">Zum Medien & Entertainment Forum...</a>
                                    
                        
                             </div>
                             
                             <div class="fullhide"  id="forum_pane_6secondary">
                           
                                     	
                                        <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[16:46]</span></td><td> <a class="inheritcolor" title="Im Sport-Forum" class="topicname" href="https://forums.consolewars.de/threads/fu%C3%9Fball-l%C3%A4nderspiele.16931/unread">Fußball Länderspiele</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://devil.consolewars.de/">[Devil]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[16:43]</span></td><td> <a class="inheritcolor" title="Im Syndicate-Forum" class="topicname" href="https://forums.consolewars.de/threads/smalltalk-serious-business.28702/unread">Smalltalk - Serious business</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://lacrimosa.consolewars.de/">[Lacrimosa]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[16:23]</span></td><td> <a class="inheritcolor" title="Im Sport-Forum" class="topicname" href="https://forums.consolewars.de/threads/boxen-der-thread.48178/unread">Boxen - Der Thread</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://brod.consolewars.de/">[Brod]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[14:08]</span></td><td> <a class="inheritcolor" title="Im Syndicate-Forum" class="topicname" href="https://forums.consolewars.de/threads/was-macht-euch-wahnsinnig.26180/unread">Was macht euch wahnsinnig?</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://taro.consolewars.de/">[Taro]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-5h]</span></td><td> <a class="inheritcolor" title="Im Syndicate-Forum" class="topicname" href="https://forums.consolewars.de/threads/wof%C3%BCr-habe-ich-heute-geld-ausgegeben.25432/unread">Wofür habe ich heute Geld ausgegeben?!</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://avi.consolewars.de/">[Avi]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-5h]</span></td><td> <a class="inheritcolor" title="Im Sidewatch-Forum" class="topicname" href="https://forums.consolewars.de/threads/2-wheels-der-cw-motorrad-stammtisch.67180/unread">2 Wheels - Der CW Motorrad Stammtisch</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://avi.consolewars.de/">[Avi]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-6h]</span></td><td> <a class="inheritcolor" title="Im Sport-Forum" class="topicname" href="https://forums.consolewars.de/threads/wintersport.49742/unread">Wintersport</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://avi.consolewars.de/">[Avi]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-24h]</span></td><td> <a class="inheritcolor" title="Im Sidewatch-Forum" class="topicname" href="https://forums.consolewars.de/threads/unpopul%C3%A4re-meinungen.67032/unread">Unpopuläre Meinungen</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://harlock.consolewars.de/">[Harlock]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-28h]</span></td><td> <a class="inheritcolor" title="Im Sport-Forum" class="topicname" href="https://forums.consolewars.de/threads/der-ultimative-thread-f%C3%BCr-deutschen-vereinsfu%C3%9Fball.24550/unread">Der (ultimative) Thread für deutschen Vereinsfußball</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://uchihasasuke.consolewars.de/">[UchihaSasuke]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-30h]</span></td><td> <a class="inheritcolor" title="Im Sidewatch-Forum" class="topicname" href="https://forums.consolewars.de/threads/verstorbene-pers%C3%B6nlichkeiten.64137/unread">Verstorbene Persönlichkeiten</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://birdie.consolewars.de/">[Birdie]</a></span></td>
								</tr></tbody>
						</table>                                     <a class="therest bigger" href="https://forums.consolewars.de/forums/consolewars.19/">Zum consolewars Forum...</a>
                                    
                        
                             </div>
                             
                             
                             <div class="fullhide"  id="forum_pane_7secondary">
                           
                                     <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[16:47]</span></td><td> <a class="inheritcolor" title="Im Mobile-Forum" class="topicname" href="https://forums.consolewars.de/threads/pok%C3%A9mon-go.61659/unread">Pokémon GO</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://sierra.consolewars.de/">[Sierra]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[16:44]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="https://forums.consolewars.de/threads/sniper-elite-4.62767/unread">Sniper Elite 4</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://eima.consolewars.de/">[eima]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[16:14]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="https://forums.consolewars.de/threads/red-dead-redemption-ii.63986/unread">Red Dead Redemption II</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://moensta.consolewars.de/">[Moensta]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[15:39]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="https://forums.consolewars.de/threads/starlink-battle-for-atlas.65597/unread">Starlink: Battle for Atlas</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://new.consolewars.de/">[New]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[15:25]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="https://forums.consolewars.de/threads/assassins-creed-odyssey.67372/unread">Assassin's Creed Odyssey</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://simzone4.consolewars.de/">[Simzone4]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[14:41]</span></td><td> <a class="inheritcolor" title="Im Mobile-Forum" class="topicname" href="https://forums.consolewars.de/threads/android.43924/unread">Android</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://heavenraiser.consolewars.de/">[Heavenraiser]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[13:05]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="https://forums.consolewars.de/threads/soul-calibur-vi.66731/unread">Soul Calibur VI</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://eima.consolewars.de/">[eima]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-5h]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="https://forums.consolewars.de/threads/fallout-76.67370/unread">Fallout 76</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://mogry.consolewars.de/">[mogry]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-8h]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="https://forums.consolewars.de/threads/was-habt-ihr-euch-zuletzt-geholt.33456/unread">Was habt ihr euch zuletzt geholt?</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://eima.consolewars.de/">[eima]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-18h]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="https://forums.consolewars.de/threads/dragon-quest-xi.61420/unread">Dragon Quest XI</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://miku90.consolewars.de/">[Miku90]</a></span></td>
								</tr></tbody>
						</table>                                    	<a class="allgames bigger" href="https://forums.consolewars.de/forums/allgemein.9/">Zum Games Allgemein Forum...</a>
                                     
                        
                             </div>
                             
                             <div class="fullhide"  id="forum_pane_8secondary">
                           
                                     
                                     	
                                        <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[16:46]</span></td><td> <a class="inheritcolor" title="Im Sport-Forum" class="topicname" href="https://forums.consolewars.de/threads/fu%C3%9Fball-l%C3%A4nderspiele.16931/unread">Fußball Länderspiele</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://devil.consolewars.de/">[Devil]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[16:43]</span></td><td> <a class="inheritcolor" title="Im Syndicate-Forum" class="topicname" href="https://forums.consolewars.de/threads/smalltalk-serious-business.28702/unread">Smalltalk - Serious business</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://lacrimosa.consolewars.de/">[Lacrimosa]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[16:23]</span></td><td> <a class="inheritcolor" title="Im Sport-Forum" class="topicname" href="https://forums.consolewars.de/threads/boxen-der-thread.48178/unread">Boxen - Der Thread</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://brod.consolewars.de/">[Brod]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[14:08]</span></td><td> <a class="inheritcolor" title="Im Syndicate-Forum" class="topicname" href="https://forums.consolewars.de/threads/was-macht-euch-wahnsinnig.26180/unread">Was macht euch wahnsinnig?</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://taro.consolewars.de/">[Taro]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-5h]</span></td><td> <a class="inheritcolor" title="Im Syndicate-Forum" class="topicname" href="https://forums.consolewars.de/threads/wof%C3%BCr-habe-ich-heute-geld-ausgegeben.25432/unread">Wofür habe ich heute Geld ausgegeben?!</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://avi.consolewars.de/">[Avi]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-5h]</span></td><td> <a class="inheritcolor" title="Im Sidewatch-Forum" class="topicname" href="https://forums.consolewars.de/threads/2-wheels-der-cw-motorrad-stammtisch.67180/unread">2 Wheels - Der CW Motorrad Stammtisch</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://avi.consolewars.de/">[Avi]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-6h]</span></td><td> <a class="inheritcolor" title="Im Sport-Forum" class="topicname" href="https://forums.consolewars.de/threads/wintersport.49742/unread">Wintersport</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://avi.consolewars.de/">[Avi]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-24h]</span></td><td> <a class="inheritcolor" title="Im Sidewatch-Forum" class="topicname" href="https://forums.consolewars.de/threads/unpopul%C3%A4re-meinungen.67032/unread">Unpopuläre Meinungen</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://harlock.consolewars.de/">[Harlock]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-28h]</span></td><td> <a class="inheritcolor" title="Im Sport-Forum" class="topicname" href="https://forums.consolewars.de/threads/der-ultimative-thread-f%C3%BCr-deutschen-vereinsfu%C3%9Fball.24550/unread">Der (ultimative) Thread für deutschen Vereinsfußball</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://uchihasasuke.consolewars.de/">[UchihaSasuke]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-30h]</span></td><td> <a class="inheritcolor" title="Im Sidewatch-Forum" class="topicname" href="https://forums.consolewars.de/threads/verstorbene-pers%C3%B6nlichkeiten.64137/unread">Verstorbene Persönlichkeiten</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://birdie.consolewars.de/">[Birdie]</a></span></td>
								</tr></tbody>
						</table>                                       <a class="therest bigger" href="https://forums.consolewars.de/forums/consolewars.19/">Zum consolewars Forum...</a>
                                   
                        
                             </div>    
                             <script type="text/javascript">
							 	function tkx_initForumBoxYeahsecondary()
								{
									var tkx_forumboxtab=readCookie("cw_forumboxtab");
									if (tkx_forumboxtab)
									{
										CW_Forumbox.extraadd = "secondary";
										CW_Forumbox.selectPane(tkx_forumboxtab); 
									}
								}
								
								tkx_initForumBoxYeahsecondary();
							 </script>
                       						</div>
						<div class="rightsidebox insetbox">
                            <div class="headpart">
                            <div class="rimage termin"></div>
                                <h3 class="">Terminliste</h3>
                            </div>
                            <div class="fullpagecontentinset"><p>Hier siehst Du eine Übersicht über alle kommenden Spielehighlights.</p>
                            </div>
                             
		<table class="generictable forumstable" style="border-collapse:collapse; width:100%">
							<tbody>
                            <tr><td colspan="3"></td></tr>
                            								<tr class="">
									<td class="date"  style="text-align: left; width:55px">05.10.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B07DMBYTNG/consolewarscom/">Assassin's Creed Odyssey</a></td>
									<td class="system"><a href="/games/5135/assassins_creed_odyssey/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">12.10.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B07B9TFGXC/consolewarscom/">Call of Duty: Black Ops IIII</a></td>
									<td class="system"><a href="/games/5097/call_of_duty_black_ops_iiii/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">19.10.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B079P95K8R/consolewarscom/">SoulCalibur VI</a></td>
									<td class="system"><a href="/games/5054/soulcalibur_vi/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">19.10.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B07D85RT51/consolewarscom/">Battlefield V</a></td>
									<td class="system"><a href="/games/5108/battlefield_v/void"><img style="border: none;" src="/images/system-icons/xone.png" alt="XONE" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">26.10.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B01M6Y1Y4A/consolewarscom/">Red Dead Redemption II</a></td>
									<td class="system"><a href="/games/4374/red_dead_redemption_ii/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">31.10.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B072KKZ974/consolewarscom/">Skull & Bones</a></td>
									<td class="system"><a href="/games/4793/skull__bones/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">13.11.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B07DLV146Z/consolewarscom/">HITMAN 2</a></td>
									<td class="system"><a href="/games/5122/hitman_2/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">14.11.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B07DCN5V3R/consolewarscom/">Fallout 76</a></td>
									<td class="system"><a href="/games/5128/fallout_76/void"><img style="border: none;" src="/images/system-icons/xone.png" alt="XONE" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">16.11.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B07DDZKB88/consolewarscom/">Pokemon: Letâs Go, Pikachu/Letâs Go, Evoli</a></td>
									<td class="system"><a href="/games/5119/pokemon_lets_go_pikachulets_go_evoli/void"><img style="border: none;" src="/images/system-icons/switch.png" alt="NSWI" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">04.12.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B07DNPT3T1/consolewarscom/">Just Cause 4</a></td>
									<td class="system"><a href="/games/5123/just_cause_4/void"><img style="border: none;" src="/images/system-icons/xone.png" alt="XONE" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">07.12.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B07BC272SC/consolewarscom/">Super Smash Bros. Ultimate</a></td>
									<td class="system"><a href="/games/5099/super_smash_bros_ultimate/void"><img style="border: none;" src="/images/system-icons/switch.png" alt="NSWI" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">31.12.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B071KBX7CM/consolewarscom/">Metroid Prime 4</a></td>
									<td class="system"><a href="/games/4799/metroid_prime_4/void"><img style="border: none;" src="/images/system-icons/switch.png" alt="NSWI" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">29.01.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B00DC267Z0/consolewarscom/">Kingdom Hearts III</a></td>
									<td class="system"><a href="/games/3654/kingdom_hearts_iii/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">22.02.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B072MZ66TD/consolewarscom/">Metro Exodus</a></td>
									<td class="system"><a href="/games/4766/metro_exodus/void"><img style="border: none;" src="/images/system-icons/xone.png" alt="XONE" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">22.02.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B071KBTNWJ/consolewarscom/">Anthem</a></td>
									<td class="system"><a href="/games/4751/anthem/void"><img style="border: none;" src="/images/system-icons/xone.png" alt="XONE" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">22.02.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B01H1QQEG4/consolewarscom/">Days Gone</a></td>
									<td class="system"><a href="/games/4364/days_gone/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">22.02.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B00ZRK9FW2/consolewarscom/">Crackdown 3</a></td>
									<td class="system"><a href="/games/3782/crackdown_3/void"><img style="border: none;" src="/images/system-icons/xone.png" alt="XONE" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">28.02.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B07DMB1FG7/consolewarscom/">Trials Rising</a></td>
									<td class="system"><a href="/games/5160/trials_rising/void"><img style="border: none;" src="/images/system-icons/xone.png" alt="XONE" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">15.03.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B07BBZC29J/consolewarscom/">The Division 2</a></td>
									<td class="system"><a href="/games/5098/the_division_2/void"><img style="border: none;" src="/images/system-icons/xone.png" alt="XONE" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">31.03.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B01MTX8L70/consolewarscom/">The Last of Us Part II</a></td>
									<td class="system"><a href="/games/4398/the_last_of_us_part_ii/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">31.03.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B01H1QQG6W/consolewarscom/">Death Stranding</a></td>
									<td class="system"><a href="/games/4355/death_stranding/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">31.12.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B00ZRMLBPE/consolewarscom/">Final Fantasy VII Remake</a></td>
									<td class="system"><a href="/games/4048/final_fantasy_vii_remake/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
															</tbody>
						</table>	
                                       </div>
						
						
						
						
						

					</aside>
					
					
                    
                    
                    <div class="clearfooter"></div>
                    
                    
                    
                    
                    
					
				</article>
				
				
				
				
			
				<div>
				<!--- FOOTER -->
				
				<footer class="genericfooter wars">
				
					<div class="footer-lists">
				    
				        <img class="retina" width="96" height="53" src="/images/footer/logo.png" alt="CW Logo">
				        
				        <div class="listholder">
				        	
				            <h3>Most wanted Charts</h3>
				        
				            <ul>
				                <li><a href="/games/4398/the_last_of_us_part_ii/" >The Last of Us Part II</a> <img alt="PS4" src="/images/system-icons/ps4.png"></li><li><a href="/games/3654/kingdom_hearts_iii/" >Kingdom Hearts III</a> <img alt="PS4" src="/images/system-icons/ps4.png"></li><li><a href="/games/4374/red_dead_redemption_ii/" >Red Dead Redemption II</a> <img alt="PS4" src="/images/system-icons/ps4.png"></li><li><a href="/games/4045/shenmue_iii/" >Shenmue III</a> <img alt="PS4" src="/images/system-icons/ps4.png"></li><li><a href="/games/3341/cyberpunk_2077/" >Cyberpunk 2077</a> <img alt="PC" src="/images/system-icons/pc.png"></li>
				            </ul>
				        </div>
				        <div class="listholder r2">
				        	
				            <h3>Bling Bling PIMPS</h3>
				        
				            <ul>
				                <li>Vincent <span class="right">227.310</span></li><li>Chanli <span class="right">200.053</span></li><li>AllGamer <span class="right">196.062</span></li><li>DarkLord87 <span class="right">185.070</span></li><li>MannyCalavera <span class="right">129.848</span></li>
				            </ul>
				        </div>
				        <div class="listholder r3">
				        	
				            <h3>Statistics</h3>
				        
				            <ul>
				                <li>User online: <span class="right">208</span></li>
				                <li>Rekord: <span class="right">1905</span></li>
				                <li>Kommentare: <span class="right">3.680.174</span></li>
				                <li>Blogeinträge: <span class="right">66.030</span></li>
				                <li>Blogbesuche: <span class="right">36.146.484</span></li>
				            </ul>
				        </div>
				    
				    </div>
				    
				    <div class="sitemap">
				    
				    	<p>consolewars liefert tagesaktuelle Spielenews, exklusive Testberichte, sowie die wichtigsten Nachrichten aus dem Games Business und zahlreiche Möglichkeiten sich in die Geschehnisse in Form von Blogs, Gruppen- oder Userpages in einer der größten deutschen Gaming Communities im Internet einzubringen.</p>
				        
				        <ul>
				      		<li style="padding-left:0px;"><a href="http://mobile.consolewars.de/">Mobile</a></li>
				            <li><a href="/news/">News</a></li>
				            <li><a href="/games/">Games</a></li>
				            <li><a href="/features/">Features</a></li>
				            <li><a href="/wars/">Wars</a></li>
				            <li style="border-right:0px;"><a href="https://forums.consolewars.de/">Forum</a></li>
				        
				        </ul>
				    	<p class="small"><a href="/documents/datenschutz.php">Datenschutz</a> | <a href="/documents/impressum.php">Impressum &amp; Disclaimer</a> | copyright &copy; 1999-2018 consolewars&reg;. (cached)</p>
				    	<div class="hexagon"></div>
				    
				    </div>
				
				</footer>				</div>
			</div>
			
		
		<script type="text/javascript" src="//cdn.stroeerdigitalmedia.de/praeludium/praeludium_consolewars.min.js"></script>
		
		
		<div id="upper_advertisement">
			<script>
				SDM_head.registerAd({
				  defzone: 'Rest',
				  size: '728x90',
				  adset: 'bs',
				  name: 'banner',
				  display: true,
				  writeTargetDiv: true,
				  targetDiv: 'div-gpt-ad-banner'
				});
			</script>
		</div>
		<div id="right_advertisement">
			<script>
				SDM_head.registerAd({
				  defzone: 'Rest',
				  size: '120x600,160x600,200x600,300x600',
				  adset: 'bs',
				  name: 'sky',
				  display: true,
				  writeTargetDiv: true,
				  targetDiv: 'div-gpt-ad-sky'
				});
			</script>
		</div>
			
			
					</div>
					<div style="background-color: orange; padding: 10px; position: fixed; width: 100%; height: 60px; bottom: 0px; left: 0px; color: black; font-size: 14px; text-align: center; z-index: 999999;">
				
				<div style="position: relative; float: right; width: 80px; height: 60px; font-size: 40px; font-weight: bold; text-align: center; cursor:pointer;"><a href="?cookieagreed=yes">X</a></div>
				<p style=" ">
				Liebe Leute, wie ihr wisst, benutzen alle Webseiten Cookies um Daten von Euch zu speichern. Andere speichern ziemlich viel, wir aber benutzen die Cookies nur, um euren Login zu speichern, und speichern wie lang ihr auf CW wart (für die Achievements). Durch das Benutzen unserer Webseite akzeptiert Ihr unser Cookiemanagement.
				</p>
				
				
			</div>
			<script src="chrome-extension://lelcekegbbafjpcollieohlmmdkhadnm/frame.html" onerror="tkxchrome(0)" onload="tkxchrome(1);"></script>	
	
	</body>
</html>