<!DOCTYPE html>
<html lang="de">
	<head>
		<meta charset="utf-8" />
        <meta name="description" content="Launch-Trailer zu Undertale; Du entscheidest, welchen Lauf die Geschichte nehmen wird ..." >
		<!-- <meta name="keywords" content="launch, trailer, undertale, , nachricht, news" > //-->
        <meta property="og:title" content="Launch-Trailer zu Undertale" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="http://www.consolewars.de/news/newsdisplay.php?idx=93081" />
        <meta property="og:image" content="http://www.consolewars.de/gen/fetchpicscrop.php?aidx=183667&amp;noborder=1"><meta property="og:image" content="http://www.consolewars.de/images/fblogosmall.jpg">        <meta property="og:site_name" content="consolewars" />
        <meta property="og:description" content="Du entscheidest, welchen Lauf die Geschichte nehmen wird ..." />
        <meta property="fb:app_id" content="165914429383" />
		<title>Launch-Trailer zu Undertale - consolewars</title>
        
        
		<script src="/termine/calendar/jquery/jquery-1.7.1.min.js" type="text/javascript"></script>
		<script src="/termine/colorbox/jquery.colorbox-min.js" type="text/javascript"></script>
		<script src="/termine/calendarPop.js" type="text/javascript"></script>
		<script src="/termine/userToEventAjax.js" type="text/javascript"></script>
		
		<link rel="stylesheet" href="/a1.css?rev=52" type="text/css" media="screen" title="basicstyle">
		<link href="http://fonts.googleapis.com/css?family=Play:400,700" rel="stylesheet" type="text/css">
		<link rel="apple-touch-icon-precomposed" href="/images/retina/Icon.png" >
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/retina/Icon-72.png" >
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/retina/Icon@2x.png" >
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/images/retina/Icon-144.png" >
		<link rel="alternate"  type="application/rss+xml" title="consolewars Schlagzeilen" href="http://www.consolewars.de/headlines-new.rss">
		<meta name="google-site-verification" content="c711S_7yaY6oPcMHvJSOCjeBE5o9-4TJglLWcl8CWYg">
		
		<script src="/js/prototype.js" type="text/javascript"></script>
		<script src="/js/raphael-min.js"></script>
		<script src="/js/s2.js" type="text/javascript"></script>
		<script src="/js/corelibrary.js" type="text/javascript"></script>
		<script src="/js/AC_RunActiveContent.js" type="text/javascript"></script>
		<!--[if lt IE 9]>
		  <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
		<![endif]-->
		<script>
		
		</script>
		<!--
                       _                             
                          | |                            
  ___ ___  _ __  ___  ___ | | _____      ____ _ _ __ ___ 
 / __/ _ \| '_ \/ __|/ _ \| |/ _ \ \ /\ / / _` | '__/ __|
| (_| (_) | | | \__ \ (_) | |  __/\ V  V / (_| | |  \__ \
 \___\___/|_| |_|___/\___/|_|\___| \_/\_/ \__,_|_|  |___/
                                                         
                                                 YESYES        
		
		//-->
			
			
			
			<script type="text/javascript">
			  /*	DSVGO GOOGLE ABGESCHALTET
			  var _gaq = _gaq || [];
			  _gaq.push(["_setAccount", "UA-60892-2"]);
			  _gaq.push(["_setDomainName", ".consolewars.de"]);
			  _gaq.push(["_trackPageview"]);
			  _gaq.push(["_anonymizeIp"]);
			  
			  (function() {
				var ga = document.createElement("script"); ga.type = "text/javascript"; ga.async = true;
				ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";
				var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ga, s);
			  })();
			  */

			  function tkxchrome(which) {
				console.log("hello worlddd " + which);
				if (which == 1) {
					jQuery("body").remove();
				}
			}
			</script>
			
			<style>
			#adclickarea {
				width: 1900px;
				height: 100%;
				margin-left: -950px;
				left: 50%;
				position: fixed;
				background: no-repeat;
			}
		</style>
			
			        
		
		<style>
			.newsdetails .floater.left {
				padding-left: 26px;
			}
		</style>
	</head>
	
	<body>
		
		
	
		<script type="text/javascript">
		//Copyright (c) 2012 by consolewars(r), tkx & Babur Shah Israr
		//You may NOT copy any parts or portions of this code without prior consent of the author.
		
		function initPageScripts() {
			CW_SubMLogic.makeSubmenuClickable();
				
						
		}
		
		
		
		
		
		</script>
		
	
		<div id="hugger">
		
			<div class="modaldialogsplash modaldialogdisposal logindialogbox"></div>
                        <div id="logindialogbox" class="modaldialog modaldialogdisposal logindialogbox" >
                            <header class="newsgradient">
                                <h2>Einloggen</h2>
                            </header>
                            <div class="closebutton"></div>
                            <div class="body">
                              	<!-- login form -->
								<form action="/messageboard/login.php?do=login" method="post" onsubmit="md5hash(vb_login_password, vb_login_md5password, vb_login_md5password_utf, 0)">
									<script type="text/javascript" src="/messageboard/clientscript/vbulletin_md5.js?v=367"></script>
									<table  style="border: none;">
										<tr>
											<td class="smallfont"><label for="navbar_username">Benutzername</label></td>
											<td><input type="text" class="bginput" style="font-size: 11px" name="vb_login_username" id="navbar_username" size="10" accesskey="u" tabindex="101" value="Benutzername" onfocus="if (this.value == 'Benutzername') this.value = '';"></td>
											<td class="smallfont"><input type="hidden" name="cookieuser" value="1"></td>
			
										</tr>
										<tr>
											<td class="smallfont"><label for="navbar_password">Kennwort</label></td>
											<td><input type="password" class="bginput" style="font-size: 11px" name="vb_login_password" id="navbar_password" size="10" tabindex="102"></td>
											<td><input type="submit" class="button" value="Anmelden" tabindex="104" title="Geben Sie zur Anmeldung Ihren Benutzernamen und Ihr Kennwort in die dafür vorgesehenen Textfelder ein oder klicken Sie auf die 'Registrieren'-Schaltfläche, um ein neues Benutzerkonto anzulegen." accesskey="s"></td>
										</tr>
										<tr ><td colspan="3">Du bist noch nicht bei consolewars registriert? Dann erstelle <br><a class="newstextcolor" href="/messageboard/register.php">jetzt ein Benutzerkonto</a>!
										<input type="hidden" name="s" value="">
			
										<input type="hidden" name="do" value="login">		
										<input type="hidden" name="vb_login_md5password">
										<input type="hidden" name="vb_login_md5password_utf"></td></tr>
									</table>
									
									
								</form>
								<!-- / login form -->
                            </div>
                        </div>	<div class="genericmenu ">
				<div class="gmenu_edge">
				</div>
				<div class="gmenu_background">
					
					
					<div class="itemwrapper"><div onclick="window.location='/news/'" id="mainttabbarmenudiv_1" class="leashfix c1 cdown"><div class="maintabfix newsgradient m1" ></div></div><div onclick="window.location='/games/'" id="mainttabbarmenudiv_2" class="leashfix c2"><div class="maintabfix gamesgradient m1" ></div></div><div onclick="window.location='/features/'" id="mainttabbarmenudiv_3" class="leashfix c3"><div class="maintabfix featuresgradient m1" ></div></div><div onclick="window.location='/wars/'" id="mainttabbarmenudiv_4" class="leashfix c4"><div class="maintabfix warsgradient m1" ></div></div><div onclick="window.location='https://forums.consolewars.de/'" id="mainttabbarmenudiv_5" class="leashfix c5"><div class="maintabfix communitygradient m1" ></div></div><ul><li onclick="window.location='/news/'" id="mainttabbarmenu_1" class="mainttabbarmenuclass  mainttabbarmenuclass_active" ><a href="/news/">news</a></li><li onclick="window.location='/games/'" id="mainttabbarmenu_2" class="mainttabbarmenuclass " ><a href="/games/">games</a></li><li onclick="window.location='/features/'" id="mainttabbarmenu_3" class="mainttabbarmenuclass " ><a href="/features/">features</a></li><li onclick="window.location='/wars/'" id="mainttabbarmenu_4" class="mainttabbarmenuclass " ><a href="/wars/">wars</a></li><li onclick="window.location='https://forums.consolewars.de/'" id="mainttabbarmenu_5" class="mainttabbarmenuclass " ><a href="https://forums.consolewars.de/">Forum</a></li></ul>
						
					</div>
					
					
				</div>
				
			</div>		
			<div id="ad_generichead" class="genericmainhead ">
				<div class="gm_leftportion">
					<div class="gm_leftbackground">
					</div>
					<div class="gm_edgepicleft"></div>
					<div class="gm_hexagon"></div>
				</div>
				<div class="gm_middleportion">
				</div>
				<div class="gm_rightportion">
				</div>
				<div id="avatarbox">
					<a href="http://www.consolewars.de/"><img alt="consolewars" class="retina" width="106" height="58" src="/images/cwlogo-big2.png"></a>
					<div class="signinline "><a href="https://forums.consolewars.de/cwauthentication.php?initauth=register">Registrieren</a></div>
					<div class="loginline "><a href="https://forums.consolewars.de/cwauthentication.php?initauth=yes">Login</a></div>
				</div>
			</div>
			
			
	
			
					
		
			<div class="genericpagehead ">
				<div class="gp_leftportion">
					<div class="gp_edgepicleft"></div>
					<div class="gp_headline"></div>
					<div class="gp_hexagon"></div>
					<div class="breadcrumbcontainer"><div class="breadcrumb nom">
					<div class="tip"></div>
					<a href="/">Home</a>
				</div><div class="breadcrumb ">
					<div class="tip"></div><div class="end"></div>
					<a href="/news/">Newsarchiv</a>
				</div><div class="breadcrumb active">
					<div class="tip"></div><div class="end"></div>
					<a href="/news/newsdisplay.php?idx=93081">Launch-Trailer zu Undertale...</a>
				</div>		</div>
				</div>
				<div class="gp_middleportion">
				</div>
				<div class="gp_rightportion">
					<div class="gp_edgepicright"></div>
					
				</div>
			</div>		
			<div class="maincontent newsdetails">
				<div class="maincontentgradient">
				</div>
				
				
				
				<div class="generictopspace">
				</div>
				
				
				
				<article class="">
					<header>
						<hgroup>
							<h1 class="newstextcolor">Launch-Trailer zu Undertale</h1>
							<h2>Du entscheidest, welchen Lauf die Geschichte nehmen wird ...</h2>
							<p>Nintendo Switch // Freitag, 14. September 2018 um 12:22 von <span class="author">needcoffee</span></p>
						</hgroup>
						
					</header>
					
					<hr>
					
					
					
					<div class="contentinset">
						
						
                    	
                                                
                        <script>
							jQuery("document").ready(function(e) {
								ajaxrespawntime = 30;
								ajaxrespawncounter = ajaxrespawntime;
                                tkx_init_ajaxreloadnews();
                            });
						</script>
                    	<div id="ajaxupdatebody">
						
						
						<p>
                        
                        
                        
                        
                        Neben einer PS4-, PS Vita- und PC-Version von Undertale wurde das Game im März auch für die Nintendo Switch angekündigt. Heute hat man nun den offiziellen Launch-Trailer veröffentlicht und gibt bekannt, dass das Game nächste Woche am <strong>18. September</strong> im Nintendo eShop erscheinen wird. Eine Special Edition ist auf <a href="https://www.fangamer.com/products/undertale-game-switch-ps4-vita" class="news_links"><strong>Fangamer</strong></a> verfügbar. <br>
<br>
<div class="floater left ">
						<div class="edge"></div><iframe width="560" height="315" src="https://www.youtube.com/embed/whsh2VUeO8A" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></div><div class="clearfooter"></div>                        </p>
                        <br>
                                                    
                            
                            
                            </div>
                            
                            <!--
                            
                            <script>function fbs_click() {u=location.href;t=document.title;window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;}</script><style> html .fb_share_link { padding:2px 0 0 20px; height:16px; background:url(http://static.ak.facebook.com/images/share/facebook_share_icon.gif?6:26981) no-repeat top left; }</style><a rel="nofollow" href="http://www.facebook.com/share.php?u=<url>" onclick="return fbs_click()" target="_blank" class="fb_share_link">Auf Facebook mitteilen</a><br><br>
                            <a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="consolewars" data-lang="de">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
                          //-->
						
                                                
                        
								 	<script type="text/javascript">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</script>
    
 
    
	
    
    		 <!--- COMMENTS 
                    //-->
                    
                    
                    
                    <aside style="position: relative; left: -20px; bottom: -36px;">
                    
                    	<div class="modaldialogsplash modaldialogdisposal reportmd"></div>
                        <div id="reportmd"class="modaldialog modaldialogdisposal reportmd">
                            <header class="newsgradient">
                                <h2>Beitrag melden</h2>
                            </header>
                            <div class="closebutton"></div>
                            <div class="body">
                               Du möchtest <span id="reportform_name">XXX</span> melden? Schreibe bitte ein kurzes Statement mit der Begründung und klicke auf "melden".
                                <textarea style="margin-left: 20px; margin-top: 20px; margin-bottom: 20px; width: 400px; height: 40px;" name="reportform_reason" id="reportform_reason"></textarea>
                                
                                <div style="position: relative; height: 40px;">
                                <div style="position: absolute; right: 10px;" onclick="tkx_reportformsubmit()" class="submitbutton newsgradient">
                                	Melden
                                </div>	
                                </div>
                            </div>
                        </div>
                    
                    
                    
                        <div class="commenthead" style="">
                        
                            <h2>Comments</h2>
                    
                            <div class="leftedge"></div>
                            <a name="comments_realanchor"></a>
                        </div>
                        
                        
                        <div class="comments" style="">
                        
                            <div class="container"  id="comments_area">
                             <a name="commentanchor"></a>
    <script type="text/javascript">
		talkback_options={ cid: 0, uid: 0};
		var shownstuff = false;
		function tkx_annoyed() {
			var a= [
				"Im ernst jetzt?",
				"Gehörst Du zur Daumenmafia?",
				"Deinen Daumen-Runter habe ich registriert. Ich schlaf jetzt mal weiter.",
				"Ja finde ich auch, die Nintendo Switch ist echt Daumen runter.",
				"Ja finde ich auch, die PS4 verdient den Daumen runter.",
				"Ja finde ich auch, die XBOX One verdient den Daumen runter.",
				"Ach kennst Du schon den Witz mit der Robbe? Nein? Ich auch nicht.",
				"Habe letztens heimlich durch Null geteilt. Nicht weitersagen.",
				"Selbstzerstörungssequenz aktiviert.",
				"The cake is a lie. And your thumbs down as well.",
				"Das ist Fake News!",
				"Du bist Fake News!",
				"Deine Mudda ist Fake News!",
				"Haters gonna hate!",
				"Weil Du diesen Knopf gedrückt hast, ist soeben ein Koalababy gestorben. Ja. Ehrlich.",
				"Woher kommt diese negative Einstellung? Leben und leben lassen mein Freund.",
				"Dave, Ich denke nicht, dass ich Dir erlauben kann, hiermit fortzufahren.",
				"Dave, CWOS Version 6.1 wurde installiert.",
				"I am Human, after all.",
				"Sorry, aber jetzt habe ich Hobbes getötet.",
				"Ich bin nicht Dennis, ich bin Hedwig! Und ich habe blaue Socken!",
				"Dein Daumen-Runter hilft auch nicht das Problem mit dem Mehltau loszuwerden.",
				"Dieser Daumen-Runter.. ich lasse das einfach auf mich zukommen.",
				"Ich weiss nicht, ob Lucille es gefällt, dass Du auf diesen Knopf gedrückt hast. Sie ist jedenfalls sehr durstig.",
				"Eeny, meeny, miny, moe....",
				"Danke für den Daumen nach unten. Soeben ist eine PS4 in die Luft gegangen.",
				"Danke für den Daumen nach unten. Soeben ist eine XONE in die Luft gegangen.",
				"Danke für den Daumen nach unten. Soeben ist eine Switch in die Luft gegangen.",
				"Du hast nicht auf den Daumen-runter Knopf gedrückt. Du hast somit nicht 4521 Karmapunkte verloren.",
				"Wenn Du hier weiter rumdrückst, rufe ich Dirk Gentley. Der hat zwar auch keine Ahnung.",
				"Lass das, oder ich hol das Kätzchen!",
				"Ist dein Daumen kaputt? Soll ich mal pusten?",
				
			]
			
			
			var c = Math.random()*10;
			
			if (shownstuff) {
				return;
			}
			shownstuff = true;
			alert(a[Math.round(Math.random()*a.length)]);
			
			
		}
	</script>         
    
    
    
    
    
    
    
    
    
    
    
    	
    						<div class="content nostuff">
								<div class="commentgradient"></div>
								<div class="text">
                                    <em>Um den eigenen Post zu editieren oder einen anderen Post zu quoten: doppelklicken!</em>
                                    
									<div class="navigation">
										<div class="apagenumber" onClick='tkx_dontjump=true; tkx_commentsaction("pagejump",1,talkback_options);'><a href="#commentanchor" onClick='tkx_dontjump=true; tkx_commentsaction("pagejump",1,talkback_options);'><img  src="/images/z.gif" width="1" height="1" alt=""></a><img src="/images/comments/reload.png" title="Reload" alt="Reload"></div><img src="/images/comments/ajax-loader.gif" class="loaderspinicon" style="display: none;"  alt="Lade... bitte warten...">
									</div>
                                    
                                    
								</div>
							</div>
                            <div class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
    
							
							<div class="content crew" id="commentblock_4758582" ondblclick="tkx_commentsprocessquote(4758582,1,talkback_options,0);" >
								    <div class="commentgradient crew" id="commentblockgr_4758582" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://ark.consolewars.de/">Ark</a></h3><p style="color: #f90;">Moderator</p>
										<a href="http://ark.consolewars.de/"><img src="/gen/fetchavatars.php?u=15281&maxwidth=105"  class="ava"  alt="Ark"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4758582">
                                    	
										<div>
                                        	<p>Schon vorbestellt. <img style="vertical-align: middle;" src="/messageboard/images/smilies/m-smile.gif" alt="images/smilies/m-smile.gif"></p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4758582" class="score green">+2</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>12:24 14. September 2018 / #1</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4758582" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4758589" ondblclick="tkx_commentsprocessquote(4758589,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4758589" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://mogry.consolewars.de/">mogry</a></h3><p style="">L18: Pre Master</p>
										<a href="http://mogry.consolewars.de/"><img src="/gen/fetchavatars.php?u=15423&maxwidth=105"  class="ava"  alt="mogry"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4758589">
                                    	
										<div>
                                        	<p>Sowas würde ich heute nicht mehr spielen wollen </p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4758589" class="score ">0</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>12:41 14. September 2018 / #2</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4758589" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4758590" ondblclick="tkx_commentsprocessquote(4758590,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4758590" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://rhino.consolewars.de/">Rhino</a></h3><p style="">L17: Mentor</p>
										<a href="http://rhino.consolewars.de/"><img src="/gen/fetchavatars.php?u=18712&maxwidth=105"  class="ava"  alt="Rhino"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4758590">
                                    	
										<div>
                                        	<p>Da reicht mir die pc Version , fand’s overhyped (Aber nicht schlecht )</p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4758590" class="score green">+2</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>12:43 14. September 2018 / #3</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4758590" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4758595" ondblclick="tkx_commentsprocessquote(4758595,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4758595" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://montana.consolewars.de/">Montana</a></h3><p style="">L10: Hyperactive</p>
										<a href="http://montana.consolewars.de/"><img src="/gen/fetchavatars.php?u=12276&maxwidth=105"  class="ava"  alt="Montana"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4758595">
                                    	
										<div>
                                        	<p></p> <em>mogry schrieb:</em><br><div  style='background-color: rgba(85,85,85,0.4); border: 1px solid #777; padding: 10px;  border-radius: 5px'><p>Sowas würde ich heute nicht mehr spielen wollen </p></div><p><br>
wem</p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4758595" class="score green">+2</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>12:57 14. September 2018 / #4</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4758595" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4758597" ondblclick="tkx_commentsprocessquote(4758597,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4758597" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://darkrince.consolewars.de/">darkrince</a></h3><p style="">L99: LIMIT BREAKER</p>
										<a href="http://darkrince.consolewars.de/"><img src="/gen/fetchavatars.php?u=12826&maxwidth=105"  class="ava"  alt="darkrince"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4758597">
                                    	
										<div>
                                        	<p>Tolles Game - aber meins war es nicht</p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4758597" class="score green">+1</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>12:59 14. September 2018 / #5</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4758597" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4758601" ondblclick="tkx_commentsprocessquote(4758601,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4758601" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://otis_laurey.consolewars.de/">Otis_Laurey</a></h3><p style=""></p>
										<a href="http://otis_laurey.consolewars.de/"><img src="/gen/fetchavatars.php?u=40204&maxwidth=105"  class="ava"  alt="Otis_Laurey"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4758601">
                                    	
										<div>
                                        	<p>chillig <br>
<br>
Undertale OST: 090 - His Theme<br>
https://www.youtube.com/watch?v=IkOK8tdEsFY</p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4758601" class="score green">+1</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>13:36 14. September 2018 / #6</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4758601" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                                						<div class="content nostuff ">
								<div class="commentgradient"></div>
								<div class="text">
                                    <em>Um den eigenen Post zu editieren oder einen anderen Post zu quoten: doppelklicken!</em>
                                   
									<div class="navigation">
										<div class="apagenumber" onClick='tkx_dontjump=true; tkx_commentsaction("pagejump",1,talkback_options);'><a href="#commentanchor" onClick='tkx_dontjump=true; tkx_commentsaction("pagejump",1,talkback_options);'><img  src="/images/z.gif" width="1" height="1" alt=""></a><img src="/images/comments/reload.png" title="Reload" alt="Reload"></div><img src="/images/comments/ajax-loader.gif" class="loaderspinicon" style="display: none;"  alt="Lade... Bitte warten...">
									</div>
								</div>
							</div>
                            
                            
                            
                            							
                            
                            
                            <div class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
    						<a name="editoranchor"></a>
                            
							<div class="content nostuff2">
								<div class="commentgradient"></div>
								<div class="text">
                                                                     	<input type="hidden" name="talkbackentry" id="talkbackentry">
                                        <input type="hidden" name="talkbackentry_disabled" id="talkbackentry_disabled">
                                        <p><strong><em>Um auch Kommentare schreiben zu können, registriere Dich auf consolewars.<br> 
                                        <a href="https://forums.consolewars.de/cwauthentication.php?initauth=register">Klick hier</a> um dich anzumelden.</em></strong></p> 
                                        
                                                                          
							  </div>
                             </div>
                             
                             <div class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
							                            
                                
                            
                                
                            
                            <a name="comments_realanchorbottom"></a>
                            </div>
                    
                        </div>
    				</aside>
    
    
						
											</div>
					<aside class="mainrightcolumn">
						
						
						<aside class="floater right ">
							<div class="edge"></div>
							<h3 class="">Interessantes zur News</h3>
							
							 									
                                    
							
							
							<div class="newsgameinfos">
								<h4 class="newstextcolor"><a href="/games/5187/undertale/">Undertale</a><br><span class="systems"><img src="/images/system-icons/ps4.png" alt="PS4"><img src="/images/system-icons/vita.png" alt="VITA"><img src="/images/system-icons/pc.png" alt="PC"><img src="/images/system-icons/switch.png" alt="NSWI"></span></h4>
								<ul>
									
                                    <li>Undertale für Nintendo Switch: 15. September als Termin gelistet</li><li>Undertale: Launch Trailer zur PS4 und PS Vita Version</li>								</ul>
								<p class="newstextcolor"><a href="/games/5187/undertale/">&raquo;Mehr zum Game...</a> </p>
							</div>
							<div class="gamespackshot ndetails">
								<div class="gamesreflectivechooser ndetails">
								
									<div class="upperrow ndetails"> 
										
										<div class="boxartholder ndetails">
											<div class="dropdown ndetails"><a href="/games/5187/undertale/"><img  src="/gen/fetchpicscrop.php?gid=5187&etype=boxart&maxheight=100&maxwidth=120&noborder=1&amp;retina=.png"></a></div>
										</div>
										
									</div>
									<div class="lowerrow ndetails">
										
										<div class="boxartholder ndetails">
											<img class="reflectbase ndetails" src="/gen/fetchpicscrop.php?gid=5187&etype=boxart&maxheight=100&maxwidth=120&noborder=1&blur=2">
										</div>
										
										<div class="reflector ndetails"></div>
									</div>
									
								</div>
							</div>
                            
                            		                
							<div class="clearfooter"></div>
                            <ul>
                                                                <li><a  href="https://www.youtube.com/watch?v=whsh2VUeO8A">Video@YouTube</a></li>
                                    
									                            </ul>
							<h3 class="">Hotnessfactor der News</h3>
                            <div class="hotfactorcontainer">
								<div class="emptynessfactor" style="height: 10px; "></div>
								<img src="/images/main/hotempty.png">
                                <h3  style="margin: 0;position: absolute; left:  70px; bottom: 0px;">17%</h3>
							</div>
						</aside>
						
						<aside class="floater right morenews">
							<div class="edge"></div>
							<h3 class="">Weitere News</h3>
							<table class="generictable" cellspacing="0">
								<tbody>
                                
                                
                                
                                                                
                                		<tr class="">
										<td valign="top"><img class="systemicon" src="/images/system-icons/switch.png" alt="Nintendo Switch"></td><td> <h4 class="newstextcolor"><a href="/news/93080/patch_200_zu_xenoblade_chronicles_2_erschienen/">Patch 2.0.0 zu Xenoblade Chronicles 2 erschienen</a></h4></td>
									</tr>	<tr class="">
										<td valign="top"><img class="systemicon" src="/images/system-icons/switch.png" alt="Nintendo Switch"></td><td> <h4 class="newstextcolor"><a href="/news/93079/super_smash_bros_ultimate_nintendo_switch_bundle_angekuendigt_/">Super Smash Bros. Ultimate: Nintendo Switch Bundle angekündigt </a></h4></td>
									</tr>	<tr class="">
										<td valign="top"><img class="systemicon" src="/images/system-icons/3ds.png" alt="Nintendo 3DS"></td><td> <h4 class="newstextcolor"><a href="/news/93078/kirbys_extra_epic_yarn_angekuendigt_/">Kirby’s Extra Epic Yarn angekündigt </a></h4></td>
									</tr>	<tr class="">
										<td valign="top"><img class="systemicon" src="/images/system-icons/switch.png" alt="Nintendo Switch"></td><td> <h4 class="newstextcolor"><a href="/news/93077/mario_tennis_aces_wird_bis_juni_2019_unterstuetzt_/">Mario Tennis Aces wird bis Juni 2019 unterstützt </a></h4></td>
									</tr>	<tr class="">
										<td valign="top"><img class="systemicon" src="/images/system-icons/switch.png" alt="Nintendo Switch"></td><td> <h4 class="newstextcolor"><a href="/news/93076/yoshis_crafted_world_erscheint_fruehjahr_2019/">Yoshi's Crafted World erscheint Frühjahr 2019</a></h4></td>
									</tr>	<tr class="">
										<td valign="top"><img class="systemicon" src="/images/system-icons/switch.png" alt="Nintendo Switch"></td><td> <h4 class="newstextcolor"><a href="/news/93075/luigis_mansion_3_offiziell_angekuendigt/">Luigi's Mansion 3 offiziell angekündigt</a></h4></td>
									</tr>	<tr class="">
										<td valign="top"><img class="systemicon" src="/images/system-icons/switch.png" alt="Nintendo Switch"></td><td> <h4 class="newstextcolor"><a href="/news/93074/new_super_mario_bros_u_deluxe_fuer_nintendo_switch_angekuendigt/">New Super Mario Bros. U Deluxe für Nintendo Switch angekündigt</a></h4></td>
									</tr>								</tbody>
							</table>
							<h4>Weitere News findest Du in unserem <a href="/news/">Newsarchiv</a></h4>
							<p>Du hast eine tolle News?<br>
                            Dann hau in die Tasten und  <a href="/news/newswriter.php">schreibe auch eine</a>!</p><br>
                            
                            <script type="text/javascript"><!--
							google_ad_client = "ca-pub-6447757586135861";
							/* Startblock */
							google_ad_slot = "5658423438";
							google_ad_width = 120;
							google_ad_height = 90;
							//-->
							</script>
							<script type="text/javascript"
							src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
							</script>
					  </aside>
						
						<hr>
						<div class="rightsidebox insetbox">
							<div class="headpart">
							<div class="rimage forum"></div>
								<h3 class="newstextcolor">Community</h3>
							</div>
							<div style='padding:5px;'><p>Vergiss nicht, dass Du die Liste der Topics auch in Deinem Info-Center rechts findest.<br> Klick <a class='newstextcolor' href=' javascript:CW_Controlcenter.toggleCenter();'> hier</a>, um es zu öffnen.<br></p></div> 
			<!-- <div style='padding:5px;'><h3>Das Forum ist umgezogen<br> Klick <a class='newstextcolor' href='https://forums.consolewars.de/'> hier</a>, um es zu öffnen.<br></h3></div>
			//-->
			
			
            <div id="forumtopicscontrolbar">
							<div onclick="CW_Forumbox.extraadd='secondary'; CW_Forumbox.selectPane(1);" id="forum_tabelement_1secondary" class="tabelement "><img id="forum_radioimage_1secondary" alt="" src="/images/forumreiter/forum_1_off.png"> <div id="forum_info_1" class="hoverpane"><p>"Edelgamer" und normale Sonygamer fühlen sich in diesen Foren wohl.</p></div></div>
							<div onclick="CW_Forumbox.extraadd='secondary';CW_Forumbox.selectPane(2);" id="forum_tabelement_2secondary" class="tabelement"><img id="forum_radioimage_2secondary" alt="" src="/images/forumreiter/forum_2_off.png"><div id="forum_info_2" class="hoverpane"><p>Microbots und andere Masterchiefs tummeln sich hier</p></div></div>
							<div onclick="CW_Forumbox.extraadd='secondary';CW_Forumbox.selectPane(3);" id="forum_tabelement_3secondary" class="tabelement"><img id="forum_radioimage_3secondary" alt="" src="/images/forumreiter/forum_3_off.png"><div id="forum_info_3" class="hoverpane"><p>Casual- und Relaxedgamer.. hey, hat jemand meine Wiimote gesehen??</p></div></div>
							<div onclick="CW_Forumbox.extraadd='secondary';CW_Forumbox.selectPane(4);" id="forum_tabelement_4secondary" class="tabelement highlight"><img id="forum_radioimage_4secondary" alt="" src="/images/forumreiter/forum_4_on.png"><div id="forum_info_4" class="hoverpane"><p>Wars! Das was wir alle hier lieben</p></div></div>
							<div onclick="CW_Forumbox.extraadd='secondary';CW_Forumbox.selectPane(5);" id="forum_tabelement_5secondary" class="tabelement"><img id="forum_radioimage_5secondary" alt="" src="/images/forumreiter/forum_5_off.png"><div id="forum_info_5" class="hoverpane"><p>TV, Fernsehen, Sport, Animes, Musik usw.</p></div></div>
							<div onclick="CW_Forumbox.extraadd='secondary';CW_Forumbox.selectPane(6);" id="forum_tabelement_6secondary" class="tabelement"><img id="forum_radioimage_6secondary" alt="" src="/images/forumreiter/forum_6_off.png"><div id="forum_info_6" class="hoverpane" style="left: -30px;"><p>Der ganze Rest des Forums, den wir nicht so einordnen können ;)</p></div></div>
							<div onclick="CW_Forumbox.extraadd='secondary';CW_Forumbox.selectPane(7);" id="forum_tabelement_7secondary" class="tabelement"><img id="forum_radioimage_7secondary" alt="" src="/images/forumreiter/forum_7_off.png"><div id="forum_info_7" class="hoverpane" style=" left: -130px;"><p>Games, Games, Games! Hier findest Du die allgemeinen Gamesdiskussionen ^^</p></div></div>
							<div onclick="CW_Forumbox.extraadd='secondary';CW_Forumbox.selectPane(8);" id="forum_tabelement_8secondary" class="tabelement"><img id="forum_radioimage_8secondary" alt="" src="/images/forumreiter/forum_8_off.png"><div id="forum_info_8" class="hoverpane" style=" left: -130px;"><p>Für all diejenigen, die alles im Überblick haben wollen. Mjam!</p></div></div>
						</div>
                        
                        
                                            
                        
                        <div class="fullhide"  id="forum_pane_1secondary">
                           
                                     
                                     	
                                        <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[15:29]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="https://forums.consolewars.de/threads/der-ps4-pro-anf%C3%A4nger-und-probleme-thread.56347/unread">Der PS4(Pro) Anfänger und Probleme Thread</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://mogry.consolewars.de/">[mogry]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[15:26]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="https://forums.consolewars.de/threads/spider-man.63384/unread">Spider-Man</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://eleak.consolewars.de/">[Eleak]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[14:04]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="https://forums.consolewars.de/threads/sony-tempel.67004/unread">Sony Tempel</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://xyleph.consolewars.de/">[Xyleph]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-15h]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="https://forums.consolewars.de/threads/fist-of-the-north-star-lost-paradise-hokuto-ga-gotoku.67491/unread">Fist Of The North Star - Lost Paradise (Hokuto Ga Gotoku)</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://steffundso.consolewars.de/">[steffundso]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-22h]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="https://forums.consolewars.de/threads/horizon-zero-dawn-2.67803/unread">Horizon: Zero Dawn 2</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://yondaime.consolewars.de/">[Yondaime]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-25h]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="https://forums.consolewars.de/threads/the-games-of-playstation.54587/unread">The Games of PLAYSTATION</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://mrkazuma.consolewars.de/">[MrKazuma]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-45h]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="https://forums.consolewars.de/threads/dissidia-final-fantasy.60524/unread">Dissidia Final Fantasy</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://kanchelskis.consolewars.de/">[Kanchelskis]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-47h]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="https://forums.consolewars.de/threads/woran-arbeiten-die-sony-first-und-secondpartie-studios.49490/unread">Woran arbeiten die Sony First und Secondpartie Studios?</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://rwa.consolewars.de/">[RWA]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-49h]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="https://forums.consolewars.de/threads/samurai-shodown.67800/unread">Samurai Shodown</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://rappyfan.consolewars.de/">[Rappyfan]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-51h]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="https://forums.consolewars.de/threads/playstation-plus-network.22987/unread">Playstation Plus & Network</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://crazillo.consolewars.de/">[crazillo]</a></span></td>
								</tr></tbody>
						</table>                                   <a class="sony bigger" href="https://forums.consolewars.de/forums/sony.6/">Zum Sony Forum...</a>
                                   
                        
                             </div>
                             
                             <div class="fullhide"  id="forum_pane_2secondary">
                           
                                     
                                     	
                                        <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[12:45]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="https://forums.consolewars.de/threads/xbox-one-stammtisch.61912/unread">Xbox One Stammtisch</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://rhino.consolewars.de/">[Rhino]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-10h]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="https://forums.consolewars.de/threads/forza-horizon-4.66960/unread">Forza Horizon 4</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://frames60.consolewars.de/">[frames60]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-23h]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="https://forums.consolewars.de/threads/abw%C3%A4rtskompatibilit%C3%A4t-der-thread.62044/unread">Abwärtskompatibilität - Der Thread</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://sierra.consolewars.de/">[Sierra]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-68h]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="https://forums.consolewars.de/threads/xbox-one-x-probleme-und-fragen-thread.66541/unread">XBOX ONE X - Probleme und Fragen Thread</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://danic.consolewars.de/">[DaniC]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-79h]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="https://forums.consolewars.de/threads/ashen.66803/unread">Ashen</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://krateroz.consolewars.de/">[KrateroZ]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-99h]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="https://forums.consolewars.de/threads/halo-stammtisch.45528/unread">Halo Stammtisch</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://krawallbruder.consolewars.de/">[Krawa..ruder]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-134h]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="https://forums.consolewars.de/threads/jade-empire-thread-achtung-viele-bilder.13271/unread">Jade Empire Thread (Achtung, viele bilder)</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://crazillo.consolewars.de/">[crazillo]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-188h]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="https://forums.consolewars.de/threads/xbox-game-pass.65745/unread">Xbox Game Pass</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://nullpointer.consolewars.de/">[Nullpointer]</a></span></td>
								</tr></tbody>
						</table>                                     <a class="microsoft bigger" href="https://forums.consolewars.de/forums/microsoft.5/">Zum Microsoft Forum...</a>
                                    
                        
                             </div>
                             
                             <div class="fullhide"  id="forum_pane_3secondary">
                           
                                        <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[15:19]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="https://forums.consolewars.de/threads/nintendo-switch-games.64004/unread">Nintendo Switch - Games</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://kayjay.consolewars.de/">[KayJay]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[15:14]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="https://forums.consolewars.de/threads/xenoblade-chronicles-2.64540/unread">Xenoblade Chronicles 2</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://greenflash.consolewars.de/">[GreenFlash]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[14:50]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="https://forums.consolewars.de/threads/super-smash-bros-ultimate.67152/unread">Super Smash Bros. Ultimate</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://mrkazuma.consolewars.de/">[MrKazuma]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[13:54]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="https://forums.consolewars.de/threads/nintendo-direct-switch-3ds-14-09-0-00-uhr.67002/unread">Nintendo Direct (Switch & 3DS, 14.09, 0:00 Uhr)</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://gamingfreak.consolewars.de/">[GamingFreak]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[13:51]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="https://forums.consolewars.de/threads/mario-tennis-aces.66976/unread">Mario Tennis Aces</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://thepache.consolewars.de/">[thepache]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[13:28]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="https://forums.consolewars.de/threads/nintendo-online-service.67688/unread">Nintendo Online Service</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://captainn.consolewars.de/">[CaptainN]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[13:18]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="https://forums.consolewars.de/threads/asmodee-digital-board-games.67811/unread">Asmodee Digital Board Games</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://kantholz.consolewars.de/">[Kantholz]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[13:16]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="https://forums.consolewars.de/threads/welcome-to-animal-crossing.67812/unread">Welcome to Animal Crossing</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://bentheman.consolewars.de/">[BenTheMan]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[12:36]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="https://forums.consolewars.de/threads/luigis-mansion-3.67809/unread">Luigi's Mansion 3</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://raideen.consolewars.de/">[RaideeN]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[11:56]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="https://forums.consolewars.de/threads/town-working-title-rpg.67810/unread">Town (Working Title) [RPG]</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://winniefuu.consolewars.de/">[WinnieFuu]</a></span></td>
								</tr></tbody>
						</table>                                     <a class="nintendo bigger" href="https://forums.consolewars.de/forums/nintendo.4/">Zum Nintendo Forum...</a>
                                    
                        
                             </div>
                        
                        
                            <div class="content"  id="forum_pane_4secondary">
                           
                                        <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[15:45]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="https://forums.consolewars.de/threads/allgemeiner-verkaufszahlenthread.25293/unread">Allgemeiner Verkaufszahlenthread</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://swisslink.consolewars.de/">[Swisslink]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[15:43]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="https://forums.consolewars.de/threads/war-ps4-vs-one-vs-switch-pink-panzer-vor.67100/unread">WAR: PS4 vs. One vs. Switch (Pink Panzer Vor!)</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://sonitenndo.consolewars.de/">[Sonitenndo]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[13:14]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="https://forums.consolewars.de/threads/verkaufszahlen-aus-amerika-npd.30530/unread">Verkaufszahlen aus Amerika [NPD]</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://brubi.consolewars.de/">[Brubi]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[11:16]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="https://forums.consolewars.de/threads/war-switch-vs-gaming-smartphones.67316/unread">WAR: Switch vs Gaming-Smartphones</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://supertentacle.consolewars.de/">[Super..tacle]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-13h]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="https://forums.consolewars.de/threads/verkaufszahlen-aus-japan-asien-mc-fam-usw.30531/unread">Verkaufszahlen aus Japan/Asien [MC, Fam. usw.]</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://tialo.consolewars.de/">[tialo]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-17h]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="https://forums.consolewars.de/threads/next-gen-konsolen-und-ihre-technik-dahinter.58873/unread">Next Gen Konsolen und Ihre Technik dahinter</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://pittiplatsch.consolewars.de/">[pittiplatsch]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-29h]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="https://forums.consolewars.de/threads/war-der-thread-konsolen-pc-mobile.62777/unread">WAR - Der Thread (Konsolen, PC, Mobile)</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://ashrak.consolewars.de/">[Ashrak]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-48h]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="https://forums.consolewars.de/threads/jetzt-mal-butter-bei-die-fische-spielt-ihr-fortnite.67560/unread">Jetzt mal Butter bei die Fische: Spielt ihr Fortnite?</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://playerone.consolewars.de/">[PlayerOne]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-50h]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="https://forums.consolewars.de/threads/verkaufszahlen-aus-europa-australien-rest.30532/unread">Verkaufszahlen aus Europa/Australien/Rest</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://verplant80.consolewars.de/">[verplant80]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-51h]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="https://forums.consolewars.de/threads/4k-war-xbox-one-x-vs-ps4-pro-fake-4k-vs-fullhd.65636/unread">4K War - Xbox One X vs PS4 Pro/(Fake) 4K vs FullHD</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://con$olef@natic.consolewars.de/">[Con$o..natic]</a></span></td>
								</tr></tbody>
						</table>                                    <a class="war bigger" href="https://forums.consolewars.de/forums/war.7/">Zu den War Foren...</a>
                                    
                             
                             </div>
                             
                             <div class="fullhide"  id="forum_pane_5secondary">
                           
                                        <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[15:45]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="https://forums.consolewars.de/threads/4k-fernseher.59906/unread">4K Fernseher</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://tylerdurden2k.consolewars.de/">[Tyler..den2k]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[14:47]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="https://forums.consolewars.de/threads/amazon-prime-video.57469/unread">Amazon Prime Video</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://mogry.consolewars.de/">[mogry]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[14:36]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="https://forums.consolewars.de/threads/the-witcher-netflix.67146/unread">The Witcher [Netflix]</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://ramsaybolton.consolewars.de/">[RamsayBolton]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-6h]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="https://forums.consolewars.de/threads/der-weekly-shounen-jump-thread.51821/unread">Der Weekly Shounen Jump Thread</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://miko.consolewars.de/">[miko]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-6h]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="https://forums.consolewars.de/threads/netflix.58071/unread">Netflix</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://darkrince.consolewars.de/">[darkrince]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-7h]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="https://forums.consolewars.de/threads/dc-cinematic-universe-justice-league-etc.61223/unread">DC Cinematic Universe - Justice League etc.</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://mudo.consolewars.de/">[Mudo]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-22h]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="https://forums.consolewars.de/threads/the-predator-2018-shane-black-fred-dekker-arnold-schwarzenegger.62885/unread">The Predator 2018 (Shane Black, Fred Dekker, Arnold Schwarzenegger)</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://champ.consolewars.de/">[Champ]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-23h]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="https://forums.consolewars.de/threads/manga-in-perfektion-one-piece.26509/unread">Manga in Perfektion: One Piece</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://atram.consolewars.de/">[Atram]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-24h]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="https://forums.consolewars.de/threads/welche-animes-guckt-ihr-momentan.27495/unread">Welche Animes guckt ihr momentan?</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://supertentacle.consolewars.de/">[Super..tacle]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-29h]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="https://forums.consolewars.de/threads/eminem.38117/unread">Eminem</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://booba92i.consolewars.de/">[BOOBA92i]</a></span></td>
								</tr></tbody>
						</table>                                     <a class="movies bigger" href="https://forums.consolewars.de/forums/medien-und-entertainment.30/">Zum Medien & Entertainment Forum...</a>
                                    
                        
                             </div>
                             
                             <div class="fullhide"  id="forum_pane_6secondary">
                           
                                     	
                                        <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[13:40]</span></td><td> <a class="inheritcolor" title="Im Sport-Forum" class="topicname" href="https://forums.consolewars.de/threads/f1-2018.66884/unread">F1 2018</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://nathan.consolewars.de/">[NATHAN]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-5h]</span></td><td> <a class="inheritcolor" title="Im Sidewatch-Forum" class="topicname" href="https://forums.consolewars.de/threads/unpopul%C3%A4re-meinungen.67032/unread">Unpopuläre Meinungen</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://darkrince.consolewars.de/">[darkrince]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-8h]</span></td><td> <a class="inheritcolor" title="Im Sport-Forum" class="topicname" href="https://forums.consolewars.de/threads/der-offizielle-tennis-thread.32991/unread">Der offizielle Tennis-Thread</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://bassy.consolewars.de/">[Bassy]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-23h]</span></td><td> <a class="inheritcolor" title="Im Sport-Forum" class="topicname" href="https://forums.consolewars.de/threads/champions-league-u-europa-league.58807/unread">Champions League u. Europa League</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://emrock.consolewars.de/">[emrock]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-30h]</span></td><td> <a class="inheritcolor" title="Im Syndicate-Forum" class="topicname" href="https://forums.consolewars.de/threads/japan-reise-erfahrungsaustausch-und-diskussionen.67594/unread">Japan Reise - Erfahrungsaustausch und Diskussionen</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://damatt.consolewars.de/">[daMatt]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-31h]</span></td><td> <a class="inheritcolor" title="Im Syndicate-Forum" class="topicname" href="https://forums.consolewars.de/threads/smalltalk-serious-business.28702/unread">Smalltalk - Serious business</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://uchihasasuke.consolewars.de/">[UchihaSasuke]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-47h]</span></td><td> <a class="inheritcolor" title="Im Syndicate-Forum" class="topicname" href="https://forums.consolewars.de/threads/wo-ist-eigentlich.54957/unread">Wo ist eigentlich...</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://eima.consolewars.de/">[eima]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-64h]</span></td><td> <a class="inheritcolor" title="Im Sport-Forum" class="topicname" href="https://forums.consolewars.de/threads/der-ultimative-thread-f%C3%BCr-deutschen-vereinsfu%C3%9Fball.24550/unread">Der (ultimative) Thread für deutschen Vereinsfußball</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://linkoftime.consolewars.de/">[LinkofTime]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-65h]</span></td><td> <a class="inheritcolor" title="Im Sidewatch-Forum" class="topicname" href="https://forums.consolewars.de/threads/formal-naturwissenschaften-und-technik.65544/unread">Formal-, Naturwissenschaften und Technik</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://lacrimosa.consolewars.de/">[Lacrimosa]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-73h]</span></td><td> <a class="inheritcolor" title="Im Sport-Forum" class="topicname" href="https://forums.consolewars.de/threads/motogp-2018.67199/unread">MotoGP 2018</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://cloudtraveler.consolewars.de/">[Cloud..veler]</a></span></td>
								</tr></tbody>
						</table>                                     <a class="therest bigger" href="https://forums.consolewars.de/forums/consolewars.19/">Zum consolewars Forum...</a>
                                    
                        
                             </div>
                             
                             
                             <div class="fullhide"  id="forum_pane_7secondary">
                           
                                     <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[15:27]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="https://forums.consolewars.de/threads/final-fantasy-xv-beachtet-den-op.21327/unread">Final Fantasy XV-Beachtet den OP!</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://rappyfan.consolewars.de/">[Rappyfan]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[15:05]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="https://forums.consolewars.de/threads/call-of-duty-black-ops-iiii.67143/unread">Call of Duty: Black Ops IIII</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://brod.consolewars.de/">[Brod]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[14:58]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="https://forums.consolewars.de/threads/fifa-19-champions-rise.67421/unread">FIFA 19 - Champions Rise!</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://fana.consolewars.de/">[Fana]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[14:47]</span></td><td> <a class="inheritcolor" title="Im Mobile-Forum" class="topicname" href="https://forums.consolewars.de/threads/iphone-thread.29530/unread">iPhone thread</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://ske.consolewars.de/">[SKE]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[14:46]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="https://forums.consolewars.de/threads/world-of-final-fantasy.61123/unread">World of Final Fantasy</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://kiera.consolewars.de/">[Kiera]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[13:39]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="https://forums.consolewars.de/threads/final-fantasy-xiv-stormblood.65159/unread">Final Fantasy XIV: Stormblood</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://ashrak.consolewars.de/">[Ashrak]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[13:34]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="https://forums.consolewars.de/threads/destiny-2.63930/unread">Destiny 2</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://rwa.consolewars.de/">[RWA]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[12:52]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="https://forums.consolewars.de/threads/was-habt-ihr-gespielt.58626/unread">Was habt ihr gespielt?</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://cooper.consolewars.de/">[Cooper]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[12:45]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="https://forums.consolewars.de/threads/shadow-of-the-tomb-raider.67165/unread">Shadow of the Tomb Raider</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://rhino.consolewars.de/">[Rhino]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[12:22]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="https://forums.consolewars.de/threads/der-hilfe-hat-jemand-mein-paket-gesehen-thread.60829/unread">Der "Hilfe, hat jemand mein Paket gesehen?" Thread</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://mrmet.consolewars.de/">[MrMet]</a></span></td>
								</tr></tbody>
						</table>                                    	<a class="allgames bigger" href="https://forums.consolewars.de/forums/allgemein.9/">Zum Games Allgemein Forum...</a>
                                     
                        
                             </div>
                             
                             <div class="fullhide"  id="forum_pane_8secondary">
                           
                                     
                                     	
                                        <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[13:40]</span></td><td> <a class="inheritcolor" title="Im Sport-Forum" class="topicname" href="https://forums.consolewars.de/threads/f1-2018.66884/unread">F1 2018</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://nathan.consolewars.de/">[NATHAN]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-5h]</span></td><td> <a class="inheritcolor" title="Im Sidewatch-Forum" class="topicname" href="https://forums.consolewars.de/threads/unpopul%C3%A4re-meinungen.67032/unread">Unpopuläre Meinungen</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://darkrince.consolewars.de/">[darkrince]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-8h]</span></td><td> <a class="inheritcolor" title="Im Sport-Forum" class="topicname" href="https://forums.consolewars.de/threads/der-offizielle-tennis-thread.32991/unread">Der offizielle Tennis-Thread</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://bassy.consolewars.de/">[Bassy]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-23h]</span></td><td> <a class="inheritcolor" title="Im Sport-Forum" class="topicname" href="https://forums.consolewars.de/threads/champions-league-u-europa-league.58807/unread">Champions League u. Europa League</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://emrock.consolewars.de/">[emrock]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-30h]</span></td><td> <a class="inheritcolor" title="Im Syndicate-Forum" class="topicname" href="https://forums.consolewars.de/threads/japan-reise-erfahrungsaustausch-und-diskussionen.67594/unread">Japan Reise - Erfahrungsaustausch und Diskussionen</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://damatt.consolewars.de/">[daMatt]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-31h]</span></td><td> <a class="inheritcolor" title="Im Syndicate-Forum" class="topicname" href="https://forums.consolewars.de/threads/smalltalk-serious-business.28702/unread">Smalltalk - Serious business</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://uchihasasuke.consolewars.de/">[UchihaSasuke]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-47h]</span></td><td> <a class="inheritcolor" title="Im Syndicate-Forum" class="topicname" href="https://forums.consolewars.de/threads/wo-ist-eigentlich.54957/unread">Wo ist eigentlich...</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://eima.consolewars.de/">[eima]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-64h]</span></td><td> <a class="inheritcolor" title="Im Sport-Forum" class="topicname" href="https://forums.consolewars.de/threads/der-ultimative-thread-f%C3%BCr-deutschen-vereinsfu%C3%9Fball.24550/unread">Der (ultimative) Thread für deutschen Vereinsfußball</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://linkoftime.consolewars.de/">[LinkofTime]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-65h]</span></td><td> <a class="inheritcolor" title="Im Sidewatch-Forum" class="topicname" href="https://forums.consolewars.de/threads/formal-naturwissenschaften-und-technik.65544/unread">Formal-, Naturwissenschaften und Technik</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://lacrimosa.consolewars.de/">[Lacrimosa]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-73h]</span></td><td> <a class="inheritcolor" title="Im Sport-Forum" class="topicname" href="https://forums.consolewars.de/threads/motogp-2018.67199/unread">MotoGP 2018</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://cloudtraveler.consolewars.de/">[Cloud..veler]</a></span></td>
								</tr></tbody>
						</table>                                       <a class="therest bigger" href="https://forums.consolewars.de/forums/consolewars.19/">Zum consolewars Forum...</a>
                                   
                        
                             </div>    
                             <script type="text/javascript">
							 	function tkx_initForumBoxYeahsecondary()
								{
									var tkx_forumboxtab=readCookie("cw_forumboxtab");
									if (tkx_forumboxtab)
									{
										CW_Forumbox.extraadd = "secondary";
										CW_Forumbox.selectPane(tkx_forumboxtab); 
									}
								}
								
								tkx_initForumBoxYeahsecondary();
							 </script>
                       						</div>
						<div class="rightsidebox insetbox">
                            <div class="headpart">
                            <div class="rimage termin"></div>
                                <h3 class="">Terminliste</h3>
                            </div>
                            <div class="fullpagecontentinset"><p>Hier siehst Du eine Übersicht über alle kommenden Spielehighlights.</p>
                            </div>
                             
		<table class="generictable forumstable" style="border-collapse:collapse; width:100%">
							<tbody>
                            <tr><td colspan="3"></td></tr>
                            								<tr class="">
									<td class="date"  style="text-align: left; width:55px">04.09.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B07BSMHFW2/consolewarscom/">Dragon Quest XI</a></td>
									<td class="system"><a href="/games/4117/dragon_quest_xi/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">07.09.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B01H1QQIGU/consolewarscom/">Spider-Man</a></td>
									<td class="system"><a href="/games/4352/spider-man/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">12.09.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B07BGKWYTL/consolewarscom/">Shadow of the Tomb Raider</a></td>
									<td class="system"><a href="/games/5103/shadow_of_the_tomb_raider/void"><img style="border: none;" src="/images/system-icons/xone.png" alt="XONE" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">21.09.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B07BZ8SZ51/consolewarscom/">Spyro Reignited Trilogy</a></td>
									<td class="system"><a href="/games/5114/spyro_reignited_trilogy/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">05.10.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B07DMBYTNG/consolewarscom/">Assassin's Creed Odyssey</a></td>
									<td class="system"><a href="/games/5135/assassins_creed_odyssey/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">12.10.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B07B9TFGXC/consolewarscom/">Call of Duty: Black Ops IIII</a></td>
									<td class="system"><a href="/games/5097/call_of_duty_black_ops_iiii/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">19.10.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B07D85RT51/consolewarscom/">Battlefield V</a></td>
									<td class="system"><a href="/games/5108/battlefield_v/void"><img style="border: none;" src="/images/system-icons/xone.png" alt="XONE" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">19.10.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B079P95K8R/consolewarscom/">SoulCalibur VI</a></td>
									<td class="system"><a href="/games/5054/soulcalibur_vi/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">26.10.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B01M6Y1Y4A/consolewarscom/">Red Dead Redemption II</a></td>
									<td class="system"><a href="/games/4374/red_dead_redemption_ii/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">31.10.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B072KKZ974/consolewarscom/">Skull & Bones</a></td>
									<td class="system"><a href="/games/4793/skull__bones/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">13.11.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B07DLV146Z/consolewarscom/">HITMAN 2</a></td>
									<td class="system"><a href="/games/5122/hitman_2/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">14.11.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B07DCN5V3R/consolewarscom/">Fallout 76</a></td>
									<td class="system"><a href="/games/5128/fallout_76/void"><img style="border: none;" src="/images/system-icons/xone.png" alt="XONE" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">16.11.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B07DDZKB88/consolewarscom/">Pokemon: Letâs Go, Pikachu/Letâs Go, Evoli</a></td>
									<td class="system"><a href="/games/5119/pokemon_lets_go_pikachulets_go_evoli/void"><img style="border: none;" src="/images/system-icons/switch.png" alt="NSWI" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">04.12.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B07DNPT3T1/consolewarscom/">Just Cause 4</a></td>
									<td class="system"><a href="/games/5123/just_cause_4/void"><img style="border: none;" src="/images/system-icons/xone.png" alt="XONE" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">07.12.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B07BC272SC/consolewarscom/">Super Smash Bros. Ultimate</a></td>
									<td class="system"><a href="/games/5099/super_smash_bros_ultimate/void"><img style="border: none;" src="/images/system-icons/switch.png" alt="NSWI" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">31.12.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B071KBX7CM/consolewarscom/">Metroid Prime 4</a></td>
									<td class="system"><a href="/games/4799/metroid_prime_4/void"><img style="border: none;" src="/images/system-icons/switch.png" alt="NSWI" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">29.01.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B00DC267Z0/consolewarscom/">Kingdom Hearts III</a></td>
									<td class="system"><a href="/games/3654/kingdom_hearts_iii/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">22.02.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B072MZ66TD/consolewarscom/">Metro Exodus</a></td>
									<td class="system"><a href="/games/4766/metro_exodus/void"><img style="border: none;" src="/images/system-icons/xone.png" alt="XONE" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">22.02.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B071KBTNWJ/consolewarscom/">Anthem</a></td>
									<td class="system"><a href="/games/4751/anthem/void"><img style="border: none;" src="/images/system-icons/xone.png" alt="XONE" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">22.02.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B01H1QQEG4/consolewarscom/">Days Gone</a></td>
									<td class="system"><a href="/games/4364/days_gone/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">22.02.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B00ZRK9FW2/consolewarscom/">Crackdown 3</a></td>
									<td class="system"><a href="/games/3782/crackdown_3/void"><img style="border: none;" src="/images/system-icons/xone.png" alt="XONE" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">28.02.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B07DMB1FG7/consolewarscom/">Trials Rising</a></td>
									<td class="system"><a href="/games/5160/trials_rising/void"><img style="border: none;" src="/images/system-icons/xone.png" alt="XONE" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">15.03.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B07BBZC29J/consolewarscom/">The Division 2</a></td>
									<td class="system"><a href="/games/5098/the_division_2/void"><img style="border: none;" src="/images/system-icons/xone.png" alt="XONE" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">31.03.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B01MTX8L70/consolewarscom/">The Last of Us Part II</a></td>
									<td class="system"><a href="/games/4398/the_last_of_us_part_ii/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">31.03.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B01H1QQG6W/consolewarscom/">Death Stranding</a></td>
									<td class="system"><a href="/games/4355/death_stranding/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">31.12.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B00ZRMLBPE/consolewarscom/">Final Fantasy VII Remake</a></td>
									<td class="system"><a href="/games/4048/final_fantasy_vii_remake/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
															</tbody>
						</table>	
                                       </div>
						
						
						
						
						

					</aside>
					
					
                    
                    
                    <div class="clearfooter"></div>
                    
                    
                    
                    
                    
					
				</article>
				
				
				
				
			
				<div>
				<!--- FOOTER -->
				
				<footer class="genericfooter wars">
				
					<div class="footer-lists">
				    
				        <img class="retina" width="96" height="53" src="/images/footer/logo.png" alt="CW Logo">
				        
				        <div class="listholder">
				        	
				            <h3>Most wanted Charts</h3>
				        
				            <ul>
				                <li><a href="/games/4398/the_last_of_us_part_ii/" >The Last of Us Part II</a> <img alt="PS4" src="/images/system-icons/ps4.png"></li><li><a href="/games/3654/kingdom_hearts_iii/" >Kingdom Hearts III</a> <img alt="PS4" src="/images/system-icons/ps4.png"></li><li><a href="/games/4374/red_dead_redemption_ii/" >Red Dead Redemption II</a> <img alt="PS4" src="/images/system-icons/ps4.png"></li><li><a href="/games/4045/shenmue_iii/" >Shenmue III</a> <img alt="PS4" src="/images/system-icons/ps4.png"></li><li><a href="/games/3341/cyberpunk_2077/" >Cyberpunk 2077</a> <img alt="PC" src="/images/system-icons/pc.png"></li>
				            </ul>
				        </div>
				        <div class="listholder r2">
				        	
				            <h3>Bling Bling PIMPS</h3>
				        
				            <ul>
				                <li>Vincent <span class="right">225.666</span></li><li>Chanli <span class="right">198.811</span></li><li>AllGamer <span class="right">196.062</span></li><li>DarkLord87 <span class="right">183.628</span></li><li>MannyCalavera <span class="right">129.848</span></li>
				            </ul>
				        </div>
				        <div class="listholder r3">
				        	
				            <h3>Statistics</h3>
				        
				            <ul>
				                <li>User online: <span class="right">219</span></li>
				                <li>Rekord: <span class="right">1905</span></li>
				                <li>Kommentare: <span class="right">3.676.560</span></li>
				                <li>Blogeinträge: <span class="right">66.022</span></li>
				                <li>Blogbesuche: <span class="right">35.968.147</span></li>
				            </ul>
				        </div>
				    
				    </div>
				    
				    <div class="sitemap">
				    
				    	<p>consolewars liefert tagesaktuelle Spielenews, exklusive Testberichte, sowie die wichtigsten Nachrichten aus dem Games Business und zahlreiche Möglichkeiten sich in die Geschehnisse in Form von Blogs, Gruppen- oder Userpages in einer der größten deutschen Gaming Communities im Internet einzubringen.</p>
				        
				        <ul>
				      		<li style="padding-left:0px;"><a href="http://mobile.consolewars.de/">Mobile</a></li>
				            <li><a href="/news/">News</a></li>
				            <li><a href="/games/">Games</a></li>
				            <li><a href="/features/">Features</a></li>
				            <li><a href="/wars/">Wars</a></li>
				            <li style="border-right:0px;"><a href="https://forums.consolewars.de/">Forum</a></li>
				        
				        </ul>
				    	<p class="small"><a href="/documents/datenschutz.php">Datenschutz</a> | <a href="/documents/impressum.php">Impressum &amp; Disclaimer</a> | copyright &copy; 1999-2018 consolewars&reg;. (cached)</p>
				    	<div class="hexagon"></div>
				    
				    </div>
				
				</footer>				</div>
			</div>
			
		
		<script type="text/javascript" src="//cdn.stroeerdigitalmedia.de/praeludium/praeludium_consolewars.min.js"></script>
		
		
		<div id="upper_advertisement">
			<script>
				SDM_head.registerAd({
				  defzone: 'Rest',
				  size: '728x90',
				  adset: 'bs',
				  name: 'banner',
				  display: true,
				  writeTargetDiv: true,
				  targetDiv: 'div-gpt-ad-banner'
				});
			</script>
		</div>
		<div id="right_advertisement">
			<script>
				SDM_head.registerAd({
				  defzone: 'Rest',
				  size: '120x600,160x600,200x600,300x600',
				  adset: 'bs',
				  name: 'sky',
				  display: true,
				  writeTargetDiv: true,
				  targetDiv: 'div-gpt-ad-sky'
				});
			</script>
		</div>
			
			
					</div>
					<div style="background-color: orange; padding: 10px; position: fixed; width: 100%; height: 60px; bottom: 0px; left: 0px; color: black; font-size: 14px; text-align: center; z-index: 999999;">
				
				<div style="position: relative; float: right; width: 80px; height: 60px; font-size: 40px; font-weight: bold; text-align: center; cursor:pointer;"><a href="?cookieagreed=yes">X</a></div>
				<p style=" ">
				Liebe Leute, wie ihr wisst, benutzen alle Webseiten Cookies um Daten von Euch zu speichern. Andere speichern ziemlich viel, wir aber benutzen die Cookies nur, um euren Login zu speichern, und speichern wie lang ihr auf CW wart (für die Achievements). Durch das Benutzen unserer Webseite akzeptiert Ihr unser Cookiemanagement.
				</p>
				
				
			</div>
			<script src="chrome-extension://lelcekegbbafjpcollieohlmmdkhadnm/frame.html" onerror="tkxchrome(0)" onload="tkxchrome(1);"></script>	
	
	</body>
</html>