<!DOCTYPE html>
<html lang="de">
	<head>
		<meta charset="utf-8" />
        <meta name="description" content="Dark Souls Trilogy offiziell angekündigt; Der Release ist für den 19. Oktober geplant ..." >
		<!-- <meta name="keywords" content="dark souls, trilogy, ds, , nachricht, news" > //-->
        <meta property="og:title" content="Dark Souls Trilogy offiziell angekündigt" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="http://www.consolewars.de/news/newsdisplay.php?idx=92947" />
        <meta property="og:image" content="http://www.consolewars.de/images/fblogosmall.jpg">        <meta property="og:site_name" content="consolewars" />
        <meta property="og:description" content="Der Release ist für den 19. Oktober geplant ..." />
        <meta property="fb:app_id" content="165914429383" />
		<title>Dark Souls Trilogy offiziell angekündigt - consolewars</title>
        
        
		<script src="/termine/calendar/jquery/jquery-1.7.1.min.js" type="text/javascript"></script>
		<script src="/termine/colorbox/jquery.colorbox-min.js" type="text/javascript"></script>
		<script src="/termine/calendarPop.js" type="text/javascript"></script>
		<script src="/termine/userToEventAjax.js" type="text/javascript"></script>
		
		<link rel="stylesheet" href="/a1.css?rev=52" type="text/css" media="screen" title="basicstyle">
		<link href="http://fonts.googleapis.com/css?family=Play:400,700" rel="stylesheet" type="text/css">
		<link rel="apple-touch-icon-precomposed" href="/images/retina/Icon.png" >
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/retina/Icon-72.png" >
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/retina/Icon@2x.png" >
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/images/retina/Icon-144.png" >
		<link rel="alternate"  type="application/rss+xml" title="consolewars Schlagzeilen" href="http://www.consolewars.de/headlines-new.rss">
		<meta name="google-site-verification" content="c711S_7yaY6oPcMHvJSOCjeBE5o9-4TJglLWcl8CWYg">
		
		<script src="/js/prototype.js" type="text/javascript"></script>
		<script src="/js/raphael-min.js"></script>
		<script src="/js/s2.js" type="text/javascript"></script>
		<script src="/js/corelibrary.js" type="text/javascript"></script>
		<script src="/js/AC_RunActiveContent.js" type="text/javascript"></script>
		<!--[if lt IE 9]>
		  <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
		<![endif]-->
		<!--
                       _                             
                          | |                            
  ___ ___  _ __  ___  ___ | | _____      ____ _ _ __ ___ 
 / __/ _ \| '_ \/ __|/ _ \| |/ _ \ \ /\ / / _` | '__/ __|
| (_| (_) | | | \__ \ (_) | |  __/\ V  V / (_| | |  \__ \
 \___\___/|_| |_|___/\___/|_|\___| \_/\_/ \__,_|_|  |___/
                                                         
                                                         
		
		//-->
		
		
			
			<script type="text/javascript">
			  /*	DSVGO GOOGLE ABGESCHALTET
			  var _gaq = _gaq || [];
			  _gaq.push(["_setAccount", "UA-60892-2"]);
			  _gaq.push(["_setDomainName", ".consolewars.de"]);
			  _gaq.push(["_trackPageview"]);
			  _gaq.push(["_anonymizeIp"]);
			  
			  (function() {
				var ga = document.createElement("script"); ga.type = "text/javascript"; ga.async = true;
				ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";
				var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ga, s);
			  })();
			  */
			</script>
			
			<style>
			#adclickarea {
				width: 1900px;
				height: 100%;
				margin-left: -950px;
				left: 50%;
				position: fixed;
				background: no-repeat;
			}
		</style>
			
			        
		
		<style>
			.newsdetails .floater.left {
				padding-left: 26px;
			}
		</style>
	</head>
	
	<body>
		
		
	
		<script type="text/javascript">
		//Copyright (c) 2012 by consolewars(r), tkx & Babur Shah Israr
		//You may NOT copy any parts or portions of this code without prior consent of the author.
		
		function initPageScripts() {
			CW_SubMLogic.makeSubmenuClickable();
				
						
		}
		
		
		
		
		
		</script>
		
	
		<div id="hugger">
		
			<div class="modaldialogsplash modaldialogdisposal logindialogbox"></div>
                        <div id="logindialogbox" class="modaldialog modaldialogdisposal logindialogbox" >
                            <header class="newsgradient">
                                <h2>Einloggen</h2>
                            </header>
                            <div class="closebutton"></div>
                            <div class="body">
                              	<!-- login form -->
								<form action="/messageboard/login.php?do=login" method="post" onsubmit="md5hash(vb_login_password, vb_login_md5password, vb_login_md5password_utf, 0)">
									<script type="text/javascript" src="/messageboard/clientscript/vbulletin_md5.js?v=367"></script>
									<table  style="border: none;">
										<tr>
											<td class="smallfont"><label for="navbar_username">Benutzername</label></td>
											<td><input type="text" class="bginput" style="font-size: 11px" name="vb_login_username" id="navbar_username" size="10" accesskey="u" tabindex="101" value="Benutzername" onfocus="if (this.value == 'Benutzername') this.value = '';"></td>
											<td class="smallfont"><input type="hidden" name="cookieuser" value="1"></td>
			
										</tr>
										<tr>
											<td class="smallfont"><label for="navbar_password">Kennwort</label></td>
											<td><input type="password" class="bginput" style="font-size: 11px" name="vb_login_password" id="navbar_password" size="10" tabindex="102"></td>
											<td><input type="submit" class="button" value="Anmelden" tabindex="104" title="Geben Sie zur Anmeldung Ihren Benutzernamen und Ihr Kennwort in die dafür vorgesehenen Textfelder ein oder klicken Sie auf die 'Registrieren'-Schaltfläche, um ein neues Benutzerkonto anzulegen." accesskey="s"></td>
										</tr>
										<tr ><td colspan="3">Du bist noch nicht bei consolewars registriert? Dann erstelle <br><a class="newstextcolor" href="/messageboard/register.php">jetzt ein Benutzerkonto</a>!
										<input type="hidden" name="s" value="">
			
										<input type="hidden" name="do" value="login">		
										<input type="hidden" name="vb_login_md5password">
										<input type="hidden" name="vb_login_md5password_utf"></td></tr>
									</table>
									
									
								</form>
								<!-- / login form -->
                            </div>
                        </div>	<div class="genericmenu ">
				<div class="gmenu_edge">
				</div>
				<div class="gmenu_background">
					
					
					<div class="itemwrapper"><div onclick="window.location='/news/'" id="mainttabbarmenudiv_1" class="leashfix c1 cdown"><div class="maintabfix newsgradient m1" ></div></div><div onclick="window.location='/games/'" id="mainttabbarmenudiv_2" class="leashfix c2"><div class="maintabfix gamesgradient m1" ></div></div><div onclick="window.location='/features/'" id="mainttabbarmenudiv_3" class="leashfix c3"><div class="maintabfix featuresgradient m1" ></div></div><div onclick="window.location='/wars/'" id="mainttabbarmenudiv_4" class="leashfix c4"><div class="maintabfix warsgradient m1" ></div></div><div onclick="window.location='https://forums.consolewars.de/'" id="mainttabbarmenudiv_5" class="leashfix c5"><div class="maintabfix communitygradient m1" ></div></div><ul><li onclick="window.location='/news/'" id="mainttabbarmenu_1" class="mainttabbarmenuclass  mainttabbarmenuclass_active" ><a href="/news/">news</a></li><li onclick="window.location='/games/'" id="mainttabbarmenu_2" class="mainttabbarmenuclass " ><a href="/games/">games</a></li><li onclick="window.location='/features/'" id="mainttabbarmenu_3" class="mainttabbarmenuclass " ><a href="/features/">features</a></li><li onclick="window.location='/wars/'" id="mainttabbarmenu_4" class="mainttabbarmenuclass " ><a href="/wars/">wars</a></li><li onclick="window.location='https://forums.consolewars.de/'" id="mainttabbarmenu_5" class="mainttabbarmenuclass " ><a href="https://forums.consolewars.de/">Forum</a></li></ul>
						
					</div>
					
					
				</div>
				
			</div>		
			<div id="ad_generichead" class="genericmainhead ">
				<div class="gm_leftportion">
					<div class="gm_leftbackground">
					</div>
					<div class="gm_edgepicleft"></div>
					<div class="gm_hexagon"></div>
				</div>
				<div class="gm_middleportion">
				</div>
				<div class="gm_rightportion">
				</div>
				<div id="avatarbox">
					<a href="http://www.consolewars.de/"><img alt="consolewars" class="retina" width="106" height="58" src="/images/cwlogo-big2.png"></a>
					<div class="signinline "><a href="https://forums.consolewars.de/cwauthentication.php?initauth=register">Registrieren</a></div>
					<div class="loginline "><a href="https://forums.consolewars.de/cwauthentication.php?initauth=yes">Login</a></div>
				</div>
			</div>
			
			
	
			
					
		
			<div class="genericpagehead ">
				<div class="gp_leftportion">
					<div class="gp_edgepicleft"></div>
					<div class="gp_headline"></div>
					<div class="gp_hexagon"></div>
					<div class="breadcrumbcontainer"><div class="breadcrumb nom">
					<div class="tip"></div>
					<a href="/">Home</a>
				</div><div class="breadcrumb ">
					<div class="tip"></div><div class="end"></div>
					<a href="/news/">Newsarchiv</a>
				</div><div class="breadcrumb active">
					<div class="tip"></div><div class="end"></div>
					<a href="/news/newsdisplay.php?idx=92947">Dark Souls Trilogy offiziell angekündigt...</a>
				</div>		</div>
				</div>
				<div class="gp_middleportion">
				</div>
				<div class="gp_rightportion">
					<div class="gp_edgepicright"></div>
					
				</div>
			</div>		
			<div class="maincontent newsdetails">
				<div class="maincontentgradient">
				</div>
				
				
				
				<div class="generictopspace">
				</div>
				
				
				
				<article class="">
					<header>
						<hgroup>
							<h1 class="newstextcolor">Dark Souls Trilogy offiziell angekündigt</h1>
							<h2>Der Release ist für den 19. Oktober geplant ...</h2>
							<p>Consoles // Dienstag, 21. August 2018 um 18:13 von <span class="author">needcoffee</span></p>
						</hgroup>
						
					</header>
					
					<hr>
					
					
					
					<div class="contentinset">
						
						
                    	
                                                
                        <script>
							jQuery("document").ready(function(e) {
								ajaxrespawntime = 30;
								ajaxrespawncounter = ajaxrespawntime;
                                tkx_init_ajaxreloadnews();
                            });
						</script>
                    	<div id="ajaxupdatebody">
						
						
						<p>
                        
                        
                        
                        
                        Das Entwicklerstudio Bandai Namco Entertainment hat im Zuge der diesjährigen Gamescom die Dark Souls Trilogy offiziell angekündigt. Die Collection umfasst alle drei Teile der Serie samt DLC-Erweiterungspakete. <br>
<br>
<div class="floater left ">
						<div class="edge"></div><iframe width="640" height="390" src="https://www.youtube.com/embed/f9oALBGYsVQ" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></div><div class="clearfooter"></div><br>
Der Release ist für den <strong>19. Oktober 2018</strong> für PS4 und Xbox One geplant. Am gleichen Tag wird auch Dark Souls – Remastered für die Nintendo Switch offiziell im Handel erscheinen. <br>
<br>
                        </p>
                        <br>
                                                    
                            
                            
                            </div>
                            
                            <!--
                            
                            <script>function fbs_click() {u=location.href;t=document.title;window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;}</script><style> html .fb_share_link { padding:2px 0 0 20px; height:16px; background:url(http://static.ak.facebook.com/images/share/facebook_share_icon.gif?6:26981) no-repeat top left; }</style><a rel="nofollow" href="http://www.facebook.com/share.php?u=<url>" onclick="return fbs_click()" target="_blank" class="fb_share_link">Auf Facebook mitteilen</a><br><br>
                            <a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="consolewars" data-lang="de">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
                          //-->
						
                                                
                        
								 	<script type="text/javascript">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</script>
    
 
    
	
    
    		 <!--- COMMENTS 
                    //-->
                    
                    
                    
                    <aside style="position: relative; left: -20px; bottom: -36px;">
                    
                    	<div class="modaldialogsplash modaldialogdisposal reportmd"></div>
                        <div id="reportmd"class="modaldialog modaldialogdisposal reportmd">
                            <header class="newsgradient">
                                <h2>Beitrag melden</h2>
                            </header>
                            <div class="closebutton"></div>
                            <div class="body">
                               Du möchtest <span id="reportform_name">XXX</span> melden? Schreibe bitte ein kurzes Statement mit der Begründung und klicke auf "melden".
                                <textarea style="margin-left: 20px; margin-top: 20px; margin-bottom: 20px; width: 400px; height: 40px;" name="reportform_reason" id="reportform_reason"></textarea>
                                
                                <div style="position: relative; height: 40px;">
                                <div style="position: absolute; right: 10px;" onclick="tkx_reportformsubmit()" class="submitbutton newsgradient">
                                	Melden
                                </div>	
                                </div>
                            </div>
                        </div>
                    
                    
                    
                        <div class="commenthead" style="">
                        
                            <h2>Comments</h2>
                    
                            <div class="leftedge"></div>
                            <a name="comments_realanchor"></a>
                        </div>
                        
                        
                        <div class="comments" style="">
                        
                            <div class="container"  id="comments_area">
                             <a name="commentanchor"></a>
    <script type="text/javascript">
		talkback_options={ cid: 0, uid: 0};
		var shownstuff = false;
		function tkx_annoyed() {
			var a= [
				"Im ernst jetzt?",
				"Gehörst Du zur Daumenmafia?",
				"Deinen Daumen-Runter habe ich registriert. Ich schlaf jetzt mal weiter.",
				"Ja finde ich auch, die Nintendo Switch ist echt Daumen runter.",
				"Ja finde ich auch, die PS4 verdient den Daumen runter.",
				"Ja finde ich auch, die XBOX One verdient den Daumen runter.",
				"Ach kennst Du schon den Witz mit der Robbe? Nein? Ich auch nicht.",
				"Habe letztens heimlich durch Null geteilt. Nicht weitersagen.",
				"Selbstzerstörungssequenz aktiviert.",
				"The cake is a lie. And your thumbs down as well.",
				"Das ist Fake News!",
				"Du bist Fake News!",
				"Deine Mudda ist Fake News!",
				"Haters gonna hate!",
				"Weil Du diesen Knopf gedrückt hast, ist soeben ein Koalababy gestorben. Ja. Ehrlich.",
				"Woher kommt diese negative Einstellung? Leben und leben lassen mein Freund.",
				"Dave, Ich denke nicht, dass ich Dir erlauben kann, hiermit fortzufahren.",
				"Dave, CWOS Version 6.1 wurde installiert.",
				"I am Human, after all.",
				"Sorry, aber jetzt habe ich Hobbes getötet.",
				"Ich bin nicht Dennis, ich bin Hedwig! Und ich habe blaue Socken!",
				"Dein Daumen-Runter hilft auch nicht das Problem mit dem Mehltau loszuwerden.",
				"Dieser Daumen-Runter.. ich lasse das einfach auf mich zukommen.",
				"Ich weiss nicht, ob Lucille es gefällt, dass Du auf diesen Knopf gedrückt hast. Sie ist jedenfalls sehr durstig.",
				"Eeny, meeny, miny, moe....",
				"Danke für den Daumen nach unten. Soeben ist eine PS4 in die Luft gegangen.",
				"Danke für den Daumen nach unten. Soeben ist eine XONE in die Luft gegangen.",
				"Danke für den Daumen nach unten. Soeben ist eine Switch in die Luft gegangen.",
				"Du hast nicht auf den Daumen-runter Knopf gedrückt. Du hast somit nicht 4521 Karmapunkte verloren.",
				"Wenn Du hier weiter rumdrückst, rufe ich Dirk Gentley. Der hat zwar auch keine Ahnung.",
				"Lass das, oder ich hol das Kätzchen!",
				"Ist dein Daumen kaputt? Soll ich mal pusten?",
				
			]
			
			
			var c = Math.random()*10;
			
			if (shownstuff) {
				return;
			}
			shownstuff = true;
			alert(a[Math.round(Math.random()*a.length)]);
			
			
		}
	</script>         
    
    
    
    
    
    
    
    
    
    
    
    	
    						<div class="content nostuff">
								<div class="commentgradient"></div>
								<div class="text">
                                    <em>Um den eigenen Post zu editieren oder einen anderen Post zu quoten: doppelklicken!</em>
                                    
									<div class="navigation">
										<div class="apagenumber" onClick='tkx_dontjump=true; tkx_commentsaction("pagejump",1,talkback_options);'><img style="padding-top: 2px;" src="/images/comments/reload.png" title="Reload" alt="Reload"></div><div class="apagenumber selected" onClick='tkx_commentsaction("pagejump",1,talkback_options); window.location.hash="comments_realanchor";'>1</div><div class="apagenumber" onClick='tkx_commentsaction("pagejump",2,talkback_options); ' ><a href='javascript: tkx_commentsaction("pagejump",2,talkback_options);'><img src="/images/z.gif" width="1" height="1"  alt=""></a>2</div><img src="/images/comments/ajax-loader.gif" class="loaderspinicon" style="display: none;"  alt="Lade... bitte warten...">
									</div>
                                    
                                    
								</div>
							</div>
                            <div class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
    
							
							<div class="content one" id="commentblock_4755845" ondblclick="tkx_commentsprocessquote(4755845,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4755845" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://style2.consolewars.de/">Style2</a></h3><p style=""></p>
										<a href="http://style2.consolewars.de/"><img src="/gen/fetchavatars.php?u=40070&maxwidth=105"  class="ava"  alt="Style2"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4755845">
                                    	
										<div>
                                        	<p>Naja gibt doch alle games bereits als goty.<br>
<br>
Sehe hier keinen Mehrwert um ehrlich zu sein </p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4755845" class="score green">+1</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>18:26 21. August 2018 / #1</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4755845" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4755848" ondblclick="tkx_commentsprocessquote(4755848,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4755848" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://mrkazuma.consolewars.de/">MrKazuma</a></h3><p style="">L15: Wise</p>
										<a href="http://mrkazuma.consolewars.de/"><img src="/gen/fetchavatars.php?u=23626&maxwidth=105"  class="ava"  alt="MrKazuma"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4755848">
                                    	
										<div>
                                        	<p>toll</p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4755848" class="score green">+2</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>18:28 21. August 2018 / #2</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4755848" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content verypositive" id="commentblock_4755849" ondblclick="tkx_commentsprocessquote(4755849,1,talkback_options,0);" >
								    <div class="commentgradient verypositive" id="commentblockgr_4755849" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://ark.consolewars.de/">Ark</a></h3><p style="color: #f90;">Moderator</p>
										<a href="http://ark.consolewars.de/"><img src="/gen/fetchavatars.php?u=15281&maxwidth=105"  class="ava"  alt="Ark"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4755849">
                                    	
										<div>
                                        	<p>Ich soll also die Switch-Version kaufen, wenn zeitgleich auf anderen Plattformen drei Spiele erscheinen? <img style="vertical-align: middle;" src="/messageboard/images/smilies/uglylaugh.gif" alt="images/smilies/uglylaugh.gif"><br>
<br>
Ich wollte mir Dark Souls Remastered nach der Verschiebung dennoch kaufen. Nun ist es Geschichte. Verarschen können sie wen anders. Und ja, ich weiß, dass es am Aufwand liegt. Es gibt von DS2 und DS3 schon eine Version für die Plattformen. Dennoch ist es marketingtechnisch ziemlich dumm.</p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4755849" class="score green">+13</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>18:29 21. August 2018 / #3</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4755849" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4755855" ondblclick="tkx_commentsprocessquote(4755855,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4755855" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://rappyfan.consolewars.de/">Rappyfan</a></h3><p style="">L06: Relaxed</p>
										<a href="http://rappyfan.consolewars.de/"><img src="/gen/fetchavatars.php?u=17173&maxwidth=105"  class="ava"  alt="Rappyfan"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4755855">
                                    	
										<div>
                                        	<p></p> <em>Ark schrieb:</em><br><div  style='background-color: rgba(85,85,85,0.4); border: 1px solid #777; padding: 10px;  border-radius: 5px'><p>Ich soll also die Switch-Version kaufen, wenn zeitgleich auf anderen Plattformen drei Spiele erscheinen? <img style="vertical-align: middle;" src="/messageboard/images/smilies/uglylaugh.gif" alt="images/smilies/uglylaugh.gif"><br>
<br>
Ich wollte mir Dark Souls Remastered nach der Verschiebung dennoch kaufen. Nun ist es Geschichte. Verarschen können sie wen anders. Und ja, ich weiß, dass es am Aufwand liegt. Es gibt von DS2 und DS3 schon eine Version für die Plattformen. Dennoch ist es marketingtechnisch ziemlich dumm.</p></div><p><br>
<br>
<br>
Hat echt nen sehr faden Beigeschmack. <img style="vertical-align: middle;" src="/messageboard/images/smilies/m-hmm.gif" alt="images/smilies/m-hmm.gif"></p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4755855" class="score green">+3</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>18:34 21. August 2018 / #5</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4755855" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4755856" ondblclick="tkx_commentsprocessquote(4755856,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4755856" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://nathan.consolewars.de/">NATHAN</a></h3><p style="">L10: Hyperactive</p>
										<a href="http://nathan.consolewars.de/"><img src="/gen/fetchavatars.php?u=15925&maxwidth=105"  class="ava"  alt="NATHAN"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4755856">
                                    	
										<div>
                                        	<p>Dark Souls - Prepare to Milk Edition﻿</p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4755856" class="score green">+2</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>18:35 21. August 2018 / #6</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4755856" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4755858" ondblclick="tkx_commentsprocessquote(4755858,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4755858" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://eonensalat.consolewars.de/">eonensalat</a></h3><p style=""></p>
										<a href="http://eonensalat.consolewars.de/"><img src="/gen/fetchavatars.php?u=40216&maxwidth=105"  class="ava"  alt="eonensalat"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4755858">
                                    	
										<div>
                                        	<p>@Ark<br>
Die Switch Version ist doch Remastered und man kann es mobil zocken? </p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4755858" class="score green">+1</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>18:37 21. August 2018 / #7</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4755858" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4755859" ondblclick="tkx_commentsprocessquote(4755859,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4755859" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://salidu.consolewars.de/">salidu</a></h3><p style="">L13: Maniac</p>
										<a href="http://salidu.consolewars.de/"><img src="/gen/fetchavatars.php?u=29644&maxwidth=105"  class="ava"  alt="salidu"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4755859">
                                    	
										<div>
                                        	<p></p> <em>Ark schrieb:</em><br><div  style='background-color: rgba(85,85,85,0.4); border: 1px solid #777; padding: 10px;  border-radius: 5px'><p>Ich soll also die Switch-Version kaufen, wenn zeitgleich auf anderen Plattformen drei Spiele erscheinen? <img style="vertical-align: middle;" src="/messageboard/images/smilies/uglylaugh.gif" alt="images/smilies/uglylaugh.gif"><br>
<br>
Ich wollte mir Dark Souls Remastered nach der Verschiebung dennoch kaufen. Nun ist es Geschichte. Verarschen können sie wen anders. Und ja, ich weiß, dass es am Aufwand liegt. Es gibt von DS2 und DS3 schon eine Version für die Plattformen. Dennoch ist es marketingtechnisch ziemlich dumm.</p></div><p><br>
<br>
Die Pikas werdens schon kaufen, ist ja immer so.</p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4755859" class="score green">+3</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>18:39 21. August 2018 / #8</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4755859" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content verypositive" id="commentblock_4755861" ondblclick="tkx_commentsprocessquote(4755861,1,talkback_options,0);" >
								    <div class="commentgradient verypositive" id="commentblockgr_4755861" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://tien.consolewars.de/">Tien</a></h3><p style="">L18: Pre Master</p>
										<a href="http://tien.consolewars.de/"><img src="/gen/fetchavatars.php?u=9211&maxwidth=105"  class="ava"  alt="Tien"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4755861">
                                    	
										<div>
                                        	<p></p>Zitat:<div  style='background-color: rgba(85,85,85,0.4); border: 1px solid #777; padding: 10px;  border-radius: 5px'><p>Der Release ist für den 19. Oktober 2018 für PS4 und Xbox One geplant. Am gleichen Tag wird auch Dark Souls – Remastered für die Nintendo Switch offiziell im Handel erscheinen.</p></div><p><br>
<br>
REEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEKT <img style="vertical-align: middle;" src="/messageboard/images/smilies/m-rofl3.gif" alt="images/smilies/m-rofl3.gif"> <img style="vertical-align: middle;" src="/messageboard/images/smilies/banderas.png" alt="images/smilies/banderas.png"></p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4755861" class="score green">+18</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>18:40 21. August 2018 / #9</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4755861" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content crew" id="commentblock_4755863" ondblclick="tkx_commentsprocessquote(4755863,1,talkback_options,0);" >
								    <div class="commentgradient crew" id="commentblockgr_4755863" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://needcoffee.consolewars.de/">needcoffee</a></h3><p style="color: #f90;">Crew</p>
										<a href="http://needcoffee.consolewars.de/"><img src="/gen/fetchavatars.php?u=16932&maxwidth=105"  class="ava"  alt="needcoffee"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4755863">
                                    	
										<div>
                                        	<p></p> <em>Ark schrieb:</em><br><div  style='background-color: rgba(85,85,85,0.4); border: 1px solid #777; padding: 10px;  border-radius: 5px'><p>Die Switch Version ist doch Remastered und man kann es mobil zocken? </p></div><p><br>
Die Collection umfasst ebenfalls die Remastered-Version. <br>
</p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4755863" class="score green">+3</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>18:40 21. August 2018 / #10</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4755863" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content verypositive" id="commentblock_4755864" ondblclick="tkx_commentsprocessquote(4755864,1,talkback_options,0);" >
								    <div class="commentgradient verypositive" id="commentblockgr_4755864" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://mrmet.consolewars.de/">MrMet</a></h3><p style="">L14: Freak</p>
										<a href="http://mrmet.consolewars.de/"><img src="/gen/fetchavatars.php?u=13469&maxwidth=105"  class="ava"  alt="MrMet"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4755864">
                                    	
										<div>
                                        	<p></p> <em>Tien schrieb:</em><br><div  style='background-color: rgba(85,85,85,0.4); border: 1px solid #777; padding: 10px;  border-radius: 5px'><p><br>
<br>
REEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEKT <img style="vertical-align: middle;" src="/messageboard/images/smilies/m-rofl3.gif" alt="images/smilies/m-rofl3.gif"> <img style="vertical-align: middle;" src="/messageboard/images/smilies/banderas.png" alt="images/smilies/banderas.png"></p></div><p><br>
</p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4755864" class="score green">+11</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>18:41 21. August 2018 / #11</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4755864" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4755866" ondblclick="tkx_commentsprocessquote(4755866,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4755866" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://musame.consolewars.de/">Musame</a></h3><p style="">L02: Beginner</p>
										<a href="http://musame.consolewars.de/"><img src="/gen/fetchavatars.php?u=27760&maxwidth=105"  class="ava"  alt="Musame"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4755866">
                                    	
										<div>
                                        	<p></p> <em>salidu schrieb:</em><br><div  style='background-color: rgba(85,85,85,0.4); border: 1px solid #777; padding: 10px;  border-radius: 5px'><p><br>
<br>
Die Pikas werdens schon kaufen, ist ja immer so.</p></div><p><br>
<br>
Kann doch garnicht sein weil wir wissen das sich Third Party Titel auf einer Nintendo Platform nicht verkaufen <img style="vertical-align: middle;" src="/messageboard/images/smilies/SC19.gif" alt="images/smilies/SC19.gif"></p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4755866" class="score green">+4</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>18:43 21. August 2018 / #12</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4755866" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4755869" ondblclick="tkx_commentsprocessquote(4755869,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4755869" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://frog24.consolewars.de/">Frog24</a></h3><p style="">L11: Insane</p>
										<a href="http://frog24.consolewars.de/"><img src="/gen/fetchavatars.php?u=31513&maxwidth=105"  class="ava"  alt="Frog24"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4755869">
                                    	
										<div>
                                        	<p>Ich kann alle verstehen, die über diese Ankündigung salty sind. Doch für mich, als jemanden, der nur Demon's Souls und Bloodborne hat, ist diese Trilogie perfekt. <img style="vertical-align: middle;" src="/messageboard/images/smilies/SC21.gif" alt="images/smilies/SC21.gif"></p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4755869" class="score green">+4</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>18:53 21. August 2018 / #13</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4755869" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4755871" ondblclick="tkx_commentsprocessquote(4755871,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4755871" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://darkenigma.consolewars.de/">DarkEnigma</a></h3><p style="">L14: Freak</p>
										<a href="http://darkenigma.consolewars.de/"><img src="/gen/fetchavatars.php?u=29259&maxwidth=105"  class="ava"  alt="DarkEnigma"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4755871">
                                    	
										<div>
                                        	<p>Entweder hat BN von der Switch Version nichts erwartet oder sie wissen ganz genau, das die Leute trotzdem dämlich genug sind und auf ein paar informierte Käufer verzichten können.<br>
<br>
Bin als Käufer damit erstmal raus. Vllt in 3 Jahren, wenn Teil 2, 3 und die Trilogy nochmal separat portiert und für Vollpreis verkauft werden <img style="vertical-align: middle;" src="/messageboard/images/smilies/m-rofl.gif" alt="images/smilies/m-rofl.gif"></p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4755871" class="score ">0</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>18:58 21. August 2018 / #14</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4755871" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4755876" ondblclick="tkx_commentsprocessquote(4755876,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4755876" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://eonensalat.consolewars.de/">eonensalat</a></h3><p style=""></p>
										<a href="http://eonensalat.consolewars.de/"><img src="/gen/fetchavatars.php?u=40216&maxwidth=105"  class="ava"  alt="eonensalat"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4755876">
                                    	
										<div>
                                        	<p></p> <em>salidu schrieb:</em><br><div  style='background-color: rgba(85,85,85,0.4); border: 1px solid #777; padding: 10px;  border-radius: 5px'><p><br>
<br>
Die Pikas werdens schon kaufen, ist ja immer so.</p></div><p><br>
<br>
Wer sind denn die Pikas? Und ich dachte immer die Nintendo Fans kaufen keine Third Party Spiele, so kann man sich irren. <br>
<br>
</p> <em>needcoffee schrieb:</em><br><div  style='background-color: rgba(85,85,85,0.4); border: 1px solid #777; padding: 10px;  border-radius: 5px'><p><br>
Die Collection umfasst ebenfalls die Remastered-Version. <br>
</p></div><p><br>
<br>
Danke, das war mir nicht klar. <br>
</p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4755876" class="score green">+1</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>19:06 21. August 2018 / #15</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4755876" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4755879" ondblclick="tkx_commentsprocessquote(4755879,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4755879" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://mysc.consolewars.de/">mysc</a></h3><p style="">L13: Maniac</p>
										<a href="http://mysc.consolewars.de/"><img src="/gen/fetchavatars.php?u=9423&maxwidth=105"  class="ava"  alt="mysc"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4755879">
                                    	
										<div>
                                        	<p>Gut getrollt</p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4755879" class="score ">0</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>19:12 21. August 2018 / #16</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4755879" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4755883" ondblclick="tkx_commentsprocessquote(4755883,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4755883" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://machito.consolewars.de/">machito</a></h3><p style="">L18: Pre Master</p>
										<a href="http://machito.consolewars.de/"><img src="/gen/fetchavatars.php?u=10318&maxwidth=105"  class="ava"  alt="machito"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4755883">
                                    	
										<div>
                                        	<p>nein</p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4755883" class="score green">+1</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>19:19 21. August 2018 / #17</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4755883" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4755888" ondblclick="tkx_commentsprocessquote(4755888,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4755888" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://reginleiv.consolewars.de/">Reginleiv</a></h3><p style="">L08: Intermediate</p>
										<a href="http://reginleiv.consolewars.de/"><img src="/gen/fetchavatars.php?u=10514&maxwidth=105"  class="ava"  alt="Reginleiv"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4755888">
                                    	
										<div>
                                        	<p>Das erinnert irgendwie damals an Mass Effect 3...</p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4755888" class="score green">+1</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>19:32 21. August 2018 / #18</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4755888" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4755889" ondblclick="tkx_commentsprocessquote(4755889,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4755889" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://dinocrisis85.consolewars.de/">DINOCRISIS85</a></h3><p style="">L02: Beginner</p>
										<a href="http://dinocrisis85.consolewars.de/"><img src="/gen/fetchavatars.php?u=30428&maxwidth=105"  class="ava"  alt="DINOCRISIS85"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4755889">
                                    	
										<div>
                                        	<p>Die Pikas werden verarscht hoch 10, mein Beileid.</p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4755889" class="score green">+1</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>19:33 21. August 2018 / #19</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4755889" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4755896" ondblclick="tkx_commentsprocessquote(4755896,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4755896" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://komori.consolewars.de/">Komori</a></h3><p style="">L13: Maniac</p>
										<a href="http://komori.consolewars.de/"><img src="/gen/fetchavatars.php?u=18894&maxwidth=105"  class="ava"  alt="Komori"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4755896">
                                    	
										<div>
                                        	<p>Was für ein Downgrade diese Trilogy doch ist. Kann man die Spiele in der Bahn zocken? Nein, also wird es die Switch Version. <img style="vertical-align: middle;" src="/messageboard/images/smilies/banderas.png" alt="images/smilies/banderas.png"></p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4755896" class="score green">+1</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>19:47 21. August 2018 / #20</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4755896" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4755899" ondblclick="tkx_commentsprocessquote(4755899,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4755899" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://nullpointer.consolewars.de/">Nullpointer</a></h3><p style="">L15: Wise</p>
										<a href="http://nullpointer.consolewars.de/"><img src="/gen/fetchavatars.php?u=21429&maxwidth=105"  class="ava"  alt="Nullpointer"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4755899">
                                    	
										<div>
                                        	<p>Keine X und Pro Enhancements, was ist das denn für ein schlechter Scherz.</p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4755899" class="score ">0</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>19:50 21. August 2018 / #22</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4755899" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content crew" id="commentblock_4755900" ondblclick="tkx_commentsprocessquote(4755900,1,talkback_options,0);" >
								    <div class="commentgradient crew" id="commentblockgr_4755900" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://devil.consolewars.de/">Devil</a></h3><p style="color: #f90;"></p>
										<a href="http://devil.consolewars.de/"><img src="/gen/fetchavatars.php?u=10329&maxwidth=105"  class="ava"  alt="Devil"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4755900">
                                    	
										<div>
                                        	<p>Ist heute der Tag der fragwürdigen PR Entscheidungen? xP Die Spiele werden sich schon alle gut genug verkaufen, aber clever ist das auch nicht, am selben Tag des Switch Remasters. Klar ist es nur logisch auf PS4 und One eine Collection zu veröffentlichen - DkS 2 und 3 sind schließlich schon lange dort zu haben, aber warum nicht einfach ein Jahr später.<br>
<br>
Auch ganz unabhängig von der Switch Version ist das Timing eine komische Entscheidung. Denke mal mit dem DkS 1 Remaster auf PS4 und One sind auch einige Neulinge in die Reihe eingestiegen. Die kaufen doch nicht nochmal die Collection in dem der erste Teil den sie schon haben nochmal drin ist. Ältere Fans brauchens irgendwie auch nicht, weil die DkS3 definitiv schon haben werden und DkS 2 entweder auf PS360 oder PS4/One auch. So eine Collection ist am ehesten was für Doubledipper Fans oder Neulinge. Beide haben jetzt evtl schon beim Remaster und DkS2/3 zugeschlagen.<br>
<br>
Aus dem selben Grund würde ich mir eher das DkS1 Remaster auf PS4 im Sale holen als die Collection... Verstehs nicht ganz.<br>
<br>
</p> <em>Frog24 schrieb:</em><br><div  style='background-color: rgba(85,85,85,0.4); border: 1px solid #777; padding: 10px;  border-radius: 5px'><p>Ich kann alle verstehen, die über diese Ankündigung salty sind. Doch für mich, als jemanden, der nur Demon's Souls und Bloodborne hat, ist diese Trilogie perfekt. <img style="vertical-align: middle;" src="/messageboard/images/smilies/SC21.gif" alt="images/smilies/SC21.gif"></p></div><p><br>
<br>
Das stimmt natürlich. Aber ich denke du bist damit eher die Ausnahme, die meisten die DeS und/oder BB gespielt haben, haben wahrscheinlich auch die drei DkS Spiele gespielt.</p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4755900" class="score green">+2</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>19:51 21. August 2018 / #23</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4755900" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4755904" ondblclick="tkx_commentsprocessquote(4755904,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4755904" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://setzer.consolewars.de/">Setzer</a></h3><p style="">L14: Freak</p>
										<a href="http://setzer.consolewars.de/"><img src="/gen/fetchavatars.php?u=9515&maxwidth=105"  class="ava"  alt="Setzer"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4755904">
                                    	
										<div>
                                        	<p>Preis Trilogie (PS4, XBOX) = Preis Remaster DS (Switch)?! <img style="vertical-align: middle;" src="/messageboard/images/smilies/SC31.png" alt="images/smilies/SC31.png"><br>
<br>
GTFO Bamco....<img style="vertical-align: middle;" src="/messageboard/images/smilies/ugly.gif" alt="images/smilies/ugly.gif"> Eure Melkversionen könnt ihr euch getrost schieben, zumal bei der Edition wohl keine Verbesserungen vorgenommen werden (Pro und X)....</p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4755904" class="score green">+1</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>19:58 21. August 2018 / #24</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4755904" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4755910" ondblclick="tkx_commentsprocessquote(4755910,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4755910" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://kamikazejoe.consolewars.de/">Kamikazejoe</a></h3><p style="">L15: Wise</p>
										<a href="http://kamikazejoe.consolewars.de/"><img src="/gen/fetchavatars.php?u=13403&maxwidth=105"  class="ava"  alt="Kamikazejoe"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4755910">
                                    	
										<div>
                                        	<p>keine switch-version? <br>
komisch</p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4755910" class="score ">0</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>20:13 21. August 2018 / #25</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4755910" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content crew" id="commentblock_4755911" ondblclick="tkx_commentsprocessquote(4755911,1,talkback_options,0);" >
								    <div class="commentgradient crew" id="commentblockgr_4755911" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://savethestyle.consolewars.de/">Savethestyle</a></h3><p style="color: #f90;">Super-Moderator</p>
										<a href="http://savethestyle.consolewars.de/"><img src="/gen/fetchavatars.php?u=15970&maxwidth=105"  class="ava"  alt="Savethestyle"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4755911">
                                    	
										<div>
                                        	<p>lel </p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4755911" class="score green">+1</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>20:16 21. August 2018 / #26</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4755911" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4755921" ondblclick="tkx_commentsprocessquote(4755921,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4755921" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://clanet.consolewars.de/">CLANet</a></h3><p style="">L07: Active</p>
										<a href="http://clanet.consolewars.de/"><img src="/gen/fetchavatars.php?u=13789&maxwidth=105"  class="ava"  alt="CLANet"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4755921">
                                    	
										<div>
                                        	<p>So ein Schmarn wird nicht unterstützt! </p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4755921" class="score ">0</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>21:18 21. August 2018 / #27</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4755921" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4755926" ondblclick="tkx_commentsprocessquote(4755926,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4755926" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://mrsalbe.consolewars.de/">MrSalbe</a></h3><p style="">L04: Amateur</p>
										<a href="http://mrsalbe.consolewars.de/"><img src="/gen/fetchavatars.php?u=33337&maxwidth=105"  class="ava"  alt="MrSalbe"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4755926">
                                    	
										<div>
                                        	<p>From Software hat wohl tiefe Beziehung mit Sony um so ein Troll der Switch anzutun. <img style="vertical-align: middle;" src="/messageboard/images/smilies/ugly.gif" alt="images/smilies/ugly.gif"></p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4755926" class="score ">0</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>21:31 21. August 2018 / #28</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4755926" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4755927" ondblclick="tkx_commentsprocessquote(4755927,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4755927" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://darkrince.consolewars.de/">darkrince</a></h3><p style="">L99: LIMIT BREAKER</p>
										<a href="http://darkrince.consolewars.de/"><img src="/gen/fetchavatars.php?u=12826&maxwidth=105"  class="ava"  alt="darkrince"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4755927">
                                    	
										<div>
                                        	<p>REeeeeeeeeeeeeeeeeeeeeeeeeeeeekkkkkkkttttttttttttttttttt<br>
<br>
@ashrak<br>
<br>
deine Meinung? </p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4755927" class="score ">0</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>21:34 21. August 2018 / #29</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4755927" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4755929" ondblclick="tkx_commentsprocessquote(4755929,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4755929" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://dyn4m1k3.consolewars.de/">Dyn4m1k3</a></h3><p style="">L13: Maniac</p>
										<a href="http://dyn4m1k3.consolewars.de/"><img src="/gen/fetchavatars.php?u=14525&maxwidth=105"  class="ava"  alt="Dyn4m1k3"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4755929">
                                    	
										<div>
                                        	<p>Und nächstes Jahr kommt dann teil 2 remastered und eine neue trilogy mit remasterten remastered versions? Oh mann.</p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4755929" class="score ">0</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>21:38 21. August 2018 / #30</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4755929" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                                						<div class="content nostuff ">
								<div class="commentgradient"></div>
								<div class="text">
                                    <em>Um den eigenen Post zu editieren oder einen anderen Post zu quoten: doppelklicken!</em>
                                   
									<div class="navigation">
										<div class="apagenumber" onClick='tkx_dontjump=true; tkx_commentsaction("pagejump",1,talkback_options);'><img style="padding-top: 2px;" src="/images/comments/reload.png" title="Reload" alt="Reload"></div><div class="apagenumber selected" onClick='tkx_commentsaction("pagejump",1,talkback_options); window.location.hash="comments_realanchor";'>1</div><div class="apagenumber" onClick='tkx_commentsaction("pagejump",2,talkback_options); ' ><a href='javascript: tkx_commentsaction("pagejump",2,talkback_options);'><img src="/images/z.gif" width="1" height="1"  alt=""></a>2</div><img src="/images/comments/ajax-loader.gif" class="loaderspinicon" style="display: none;"  alt="Lade... Bitte warten...">
									</div>
								</div>
							</div>
                            
                            
                            
                            							
                            
                            
                            <div class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
    						<a name="editoranchor"></a>
                            
							<div class="content nostuff2">
								<div class="commentgradient"></div>
								<div class="text">
                                                                     	<input type="hidden" name="talkbackentry" id="talkbackentry">
                                        <input type="hidden" name="talkbackentry_disabled" id="talkbackentry_disabled">
                                        <p><strong><em>Um auch Kommentare schreiben zu können, registriere Dich auf consolewars.<br> 
                                        <a href="https://forums.consolewars.de/cwauthentication.php?initauth=register">Klick hier</a> um dich anzumelden.</em></strong></p> 
                                        
                                                                          
							  </div>
                             </div>
                             
                             <div class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
							                            
                                
                            
                                
                            
                            <a name="comments_realanchorbottom"></a>
                            </div>
                    
                        </div>
    				</aside>
    
    
						
											</div>
					<aside class="mainrightcolumn">
						
						
						<aside class="floater right ">
							<div class="edge"></div>
							<h3 class="">Interessantes zur News</h3>
							
							                 
							<div class="clearfooter"></div>
                            <ul>
                                                                <li><a  href="https://www.engadget.com/2018/08/21/dark-souls-trilogy-playstation-xbox-one-october/">Quelle: engadget.com</a></li>
                                    
									                                    <li><a  href="https://www.youtube.com/watch?v=f9oALBGYsVQ">Video@YouTube</a></li>
                                    
									                            </ul>
							<h3 class="">Hotnessfactor der News</h3>
                            <div class="hotfactorcontainer">
								<div class="emptynessfactor" style="height: 27px; "></div>
								<img src="/images/main/hotempty.png">
                                <h3  style="margin: 0;position: absolute; left:  70px; bottom: 0px;">45%</h3>
							</div>
						</aside>
						
						<aside class="floater right morenews">
							<div class="edge"></div>
							<h3 class="">Weitere News</h3>
							<table class="generictable" cellspacing="0">
								<tbody>
                                
                                
                                
                                                                
                                		<tr class="">
										<td valign="top"><img class="systemicon" src="/images/system-icons/xone.png" alt="XBOX One"></td><td> <h4 class="newstextcolor"><a href="/news/92949/gamescom-trailer_zu_halo_the_master_chief_collection_/">Gamescom-Trailer zu Halo: The Master Chief Collection </a></h4></td>
									</tr>	<tr class="">
										<td valign="top"><img class="systemicon" src="/images/system-icons/con.png" alt="Consoles"></td><td> <h4 class="newstextcolor"><a href="/news/92948/gamescom-trailer_zu_landwirtschafts-simulator_2019/">Gamescom-Trailer zu Landwirtschafts-Simulator 2019</a></h4></td>
									</tr>	<tr class="">
										<td valign="top"><img class="systemicon" src="/images/system-icons/con.png" alt="Consoles"></td><td> <h4 class="newstextcolor"><a href="/news/92946/devil_may_cry_5_erscheint_am_8_maerz_2019_/">Devil May Cry 5 erscheint am 8. März 2019 </a></h4></td>
									</tr>	<tr class="">
										<td valign="top"><img class="systemicon" src="/images/system-icons/con.png" alt="Consoles"></td><td> <h4 class="newstextcolor"><a href="/news/92945/battlefield_v_kompanie_feature_vorgestellt/">Battlefield V: Kompanie Feature vorgestellt</a></h4></td>
									</tr>	<tr class="">
										<td valign="top"><img class="systemicon" src="/images/system-icons/xone.png" alt="XBOX One"></td><td> <h4 class="newstextcolor"><a href="/news/92944/playerunknowns_battlegrounds_version_10_erscheint_am_4_september/">PlayerUnknown’s Battlegrounds: Version 1.0 erscheint am 4. September</a></h4></td>
									</tr>	<tr class="">
										<td valign="top"><img class="systemicon" src="/images/system-icons/con.png" alt="Consoles"></td><td> <h4 class="newstextcolor"><a href="/news/92943/gameplay_zu_sekiro_shadows_die_twice/">Gameplay zu Sekiro: Shadows Die Twice</a></h4></td>
									</tr>	<tr class="">
										<td valign="top"><img class="systemicon" src="/images/system-icons/con.png" alt="Consoles"></td><td> <h4 class="newstextcolor"><a href="/news/92942/supermassive_games_kuendigt_the_dark_pictures_man_of_medan_an/">Supermassive Games kündigt The Dark Pictures: Man of Medan an</a></h4></td>
									</tr>								</tbody>
							</table>
							<h4>Weitere News findest Du in unserem <a href="/news/">Newsarchiv</a></h4>
							<p>Du hast eine tolle News?<br>
                            Dann hau in die Tasten und  <a href="/news/newswriter.php">schreibe auch eine</a>!</p><br>
                            
                            <script type="text/javascript"><!--
							google_ad_client = "ca-pub-6447757586135861";
							/* Startblock */
							google_ad_slot = "5658423438";
							google_ad_width = 120;
							google_ad_height = 90;
							//-->
							</script>
							<script type="text/javascript"
							src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
							</script>
					  </aside>
						
						<hr>
						<div class="rightsidebox insetbox">
							<div class="headpart">
							<div class="rimage forum"></div>
								<h3 class="newstextcolor">Community</h3>
							</div>
							<div style='padding:5px;'><p>Vergiss nicht, dass Du die Liste der Topics auch in Deinem Info-Center rechts findest.<br> Klick <a class='newstextcolor' href=' javascript:CW_Controlcenter.toggleCenter();'> hier</a>, um es zu öffnen.<br></p></div> 
			<!-- <div style='padding:5px;'><h3>Das Forum ist umgezogen<br> Klick <a class='newstextcolor' href='https://forums.consolewars.de/'> hier</a>, um es zu öffnen.<br></h3></div>
			//-->
			
			
            <div id="forumtopicscontrolbar">
							<div onclick="CW_Forumbox.extraadd='secondary'; CW_Forumbox.selectPane(1);" id="forum_tabelement_1secondary" class="tabelement "><img id="forum_radioimage_1secondary" alt="" src="/images/forumreiter/forum_1_off.png"> <div id="forum_info_1" class="hoverpane"><p>"Edelgamer" und normale Sonygamer fühlen sich in diesen Foren wohl.</p></div></div>
							<div onclick="CW_Forumbox.extraadd='secondary';CW_Forumbox.selectPane(2);" id="forum_tabelement_2secondary" class="tabelement"><img id="forum_radioimage_2secondary" alt="" src="/images/forumreiter/forum_2_off.png"><div id="forum_info_2" class="hoverpane"><p>Microbots und andere Masterchiefs tummeln sich hier</p></div></div>
							<div onclick="CW_Forumbox.extraadd='secondary';CW_Forumbox.selectPane(3);" id="forum_tabelement_3secondary" class="tabelement"><img id="forum_radioimage_3secondary" alt="" src="/images/forumreiter/forum_3_off.png"><div id="forum_info_3" class="hoverpane"><p>Casual- und Relaxedgamer.. hey, hat jemand meine Wiimote gesehen??</p></div></div>
							<div onclick="CW_Forumbox.extraadd='secondary';CW_Forumbox.selectPane(4);" id="forum_tabelement_4secondary" class="tabelement highlight"><img id="forum_radioimage_4secondary" alt="" src="/images/forumreiter/forum_4_on.png"><div id="forum_info_4" class="hoverpane"><p>Wars! Das was wir alle hier lieben</p></div></div>
							<div onclick="CW_Forumbox.extraadd='secondary';CW_Forumbox.selectPane(5);" id="forum_tabelement_5secondary" class="tabelement"><img id="forum_radioimage_5secondary" alt="" src="/images/forumreiter/forum_5_off.png"><div id="forum_info_5" class="hoverpane"><p>TV, Fernsehen, Sport, Animes, Musik usw.</p></div></div>
							<div onclick="CW_Forumbox.extraadd='secondary';CW_Forumbox.selectPane(6);" id="forum_tabelement_6secondary" class="tabelement"><img id="forum_radioimage_6secondary" alt="" src="/images/forumreiter/forum_6_off.png"><div id="forum_info_6" class="hoverpane" style="left: -30px;"><p>Der ganze Rest des Forums, den wir nicht so einordnen können ;)</p></div></div>
							<div onclick="CW_Forumbox.extraadd='secondary';CW_Forumbox.selectPane(7);" id="forum_tabelement_7secondary" class="tabelement"><img id="forum_radioimage_7secondary" alt="" src="/images/forumreiter/forum_7_off.png"><div id="forum_info_7" class="hoverpane" style=" left: -130px;"><p>Games, Games, Games! Hier findest Du die allgemeinen Gamesdiskussionen ^^</p></div></div>
							<div onclick="CW_Forumbox.extraadd='secondary';CW_Forumbox.selectPane(8);" id="forum_tabelement_8secondary" class="tabelement"><img id="forum_radioimage_8secondary" alt="" src="/images/forumreiter/forum_8_off.png"><div id="forum_info_8" class="hoverpane" style=" left: -130px;"><p>Für all diejenigen, die alles im Überblick haben wollen. Mjam!</p></div></div>
						</div>
                        
                        
                                            
                        
                        <div class="fullhide"  id="forum_pane_1secondary">
                           
                                     
                                     	
                                        <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[22:31]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="https://forums.consolewars.de/threads/shenmue-3.44751/unread">Shenmue 3</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://darkrince.consolewars.de/">[darkrince]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[22:08]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="https://forums.consolewars.de/threads/playstation-4-pro.63711/unread">Playstation 4 Pro</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://lassevonlasse.consolewars.de/">[Lasse..Lasse]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[22:08]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="https://forums.consolewars.de/threads/spider-man.63384/unread">Spider-Man</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://xkeylowx.consolewars.de/">[xKeylowx]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[20:27]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="https://forums.consolewars.de/threads/heavy-rain.20841/unread">Heavy Rain</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://zerfikka.consolewars.de/">[Zerfikka]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[20:19]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="https://forums.consolewars.de/threads/the-quiet-man.67454/unread">The Quiet Man</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://savethestyle.consolewars.de/">[Savethestyle]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[18:47]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="https://forums.consolewars.de/threads/street-fighter-v-arcade-edition-insert-coin.59703/unread">Street Fighter V: Arcade Edition - Insert Coin</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://amuro.consolewars.de/">[Amuro]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-5h]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="https://forums.consolewars.de/threads/playstation-plus-network.22987/unread">Playstation Plus & Network</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://damatt.consolewars.de/">[daMatt]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-11h]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="https://forums.consolewars.de/threads/playstation-5.63489/unread">Playstation 5</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://venomsnake.consolewars.de/">[VenomSnake]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-13h]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="https://forums.consolewars.de/threads/god-of-war-ps4.59725/unread">God Of War (PS4)</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://mordred.consolewars.de/">[Mordred]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-24h]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="https://forums.consolewars.de/threads/playstation-vr.56812/unread">PlayStation VR</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://smoki.consolewars.de/">[smoki]</a></span></td>
								</tr></tbody>
						</table>                                   <a class="sony bigger" href="https://forums.consolewars.de/forums/sony.6/">Zum Sony Forum...</a>
                                   
                        
                             </div>
                             
                             <div class="fullhide"  id="forum_pane_2secondary">
                           
                                     
                                     	
                                        <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[23:05]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="https://forums.consolewars.de/threads/xbox-one-stammtisch.61912/unread">Xbox One Stammtisch</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://kantholz.consolewars.de/">[Kantholz]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[22:37]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="https://forums.consolewars.de/threads/xbox-game-pass.65745/unread">Xbox Game Pass</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://nullpointer.consolewars.de/">[Nullpointer]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[21:43]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="https://forums.consolewars.de/threads/xbox-game-preview-early-access.61249/unread">Xbox Game Preview ("Early Access")</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://nullpointer.consolewars.de/">[Nullpointer]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[19:40]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="https://forums.consolewars.de/threads/halo-the-master-chief-collection.58054/unread">Halo: The Master Chief Collection</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://nullpointer.consolewars.de/">[Nullpointer]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-25h]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="https://forums.consolewars.de/threads/forza-horizon-3.62594/unread">Forza Horizon 3</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://birdie.consolewars.de/">[Birdie]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-25h]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="https://forums.consolewars.de/threads/sea-of-thieves.61112/unread">Sea of Thieves</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://savethestyle.consolewars.de/">[Savethestyle]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-29h]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="https://forums.consolewars.de/threads/xbox-one-elite-wireless-controller.62028/unread">Xbox One Elite Wireless Controller</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://boostercremberry.consolewars.de/">[Boost..berry]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-32h]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="https://forums.consolewars.de/threads/xbox-one-anf%C3%A4nger-und-probleme-thread.56307/unread">XBOX One Anfänger und Probleme Thread</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://emotion.consolewars.de/">[Emotion]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-99h]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="https://forums.consolewars.de/threads/abw%C3%A4rtskompatibilit%C3%A4t-der-thread.62044/unread">Abwärtskompatibilität - Der Thread</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://nullpointer.consolewars.de/">[Nullpointer]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-127h]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="https://forums.consolewars.de/threads/ea-access.58796/unread">EA Access</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://krogan.consolewars.de/">[Krogan]</a></span></td>
								</tr></tbody>
						</table>                                     <a class="microsoft bigger" href="https://forums.consolewars.de/forums/microsoft.5/">Zum Microsoft Forum...</a>
                                    
                        
                             </div>
                             
                             <div class="fullhide"  id="forum_pane_3secondary">
                           
                                        <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[22:54]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="https://forums.consolewars.de/threads/ger%C3%BCchtek%C3%BCche-nintendo.49048/unread">Gerüchteküche Nintendo</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://gt231.consolewars.de/">[gt231]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[21:57]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="https://forums.consolewars.de/threads/grandia-i-grandia-ii-hd.67709/unread">Grandia I / Grandia II HD</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://come2fabi.consolewars.de/">[Come2Fabi]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[21:27]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="https://forums.consolewars.de/threads/super-mario-party.67469/unread">Super Mario Party</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://captainn.consolewars.de/">[CaptainN]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[21:27]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="https://forums.consolewars.de/threads/nintendo-switch-games.64004/unread">Nintendo Switch - Games</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://valcyrion.consolewars.de/">[Valcyrion]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[21:24]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="https://forums.consolewars.de/threads/daemon-x-machina.67467/unread">DAEMON X MACHINA</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://captainn.consolewars.de/">[CaptainN]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[21:22]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="https://forums.consolewars.de/threads/octopath-traveler.64546/unread">OCTOPATH TRAVELER</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://captainn.consolewars.de/">[CaptainN]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-11h]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="https://forums.consolewars.de/threads/nintendo-3ds-softwarethread.44149/unread">Nintendo 3DS - Softwarethread</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://crazillo.consolewars.de/">[crazillo]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-11h]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="https://forums.consolewars.de/threads/super-smash-bros-ultimate.67152/unread">Super Smash Bros. Ultimate</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://mrbelesen.consolewars.de/">[MrBelesen]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-11h]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="https://forums.consolewars.de/threads/nintendo-switch-launch-hardware-und-allgemein.64931/unread">Nintendo Switch - Launch, Hardware und Allgemein</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://zenitora.consolewars.de/">[Zenitora]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-12h]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="https://forums.consolewars.de/threads/nintendo-direct-more-to-come-soon.67002/unread">Nintendo Direct (More to come soon..)</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://mudo.consolewars.de/">[Mudo]</a></span></td>
								</tr></tbody>
						</table>                                     <a class="nintendo bigger" href="https://forums.consolewars.de/forums/nintendo.4/">Zum Nintendo Forum...</a>
                                    
                        
                             </div>
                        
                        
                            <div class="content"  id="forum_pane_4secondary">
                           
                                        <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[21:36]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="https://forums.consolewars.de/threads/war-der-thread-konsolen-pc-mobile.62777/unread">WAR - Der Thread (Konsolen, PC, Mobile)</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://eleak.consolewars.de/">[Eleak]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[21:31]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="https://forums.consolewars.de/threads/war-ps4-vs-one-vs-switch-pink-panzer-vor.67100/unread">WAR: PS4 vs. One vs. Switch (Pink Panzer Vor!)</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://cohen.consolewars.de/">[Cohen]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[20:40]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="https://forums.consolewars.de/threads/verkaufszahlen-aus-amerika-npd.30530/unread">Verkaufszahlen aus Amerika [NPD]</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://masterxploder.consolewars.de/">[Maste..loder]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[18:30]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="https://forums.consolewars.de/threads/war-switch-vs-gaming-smartphones.67316/unread">WAR: Switch vs Gaming-Smartphones</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://slaydom.consolewars.de/">[Slaydom]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-23h]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="https://forums.consolewars.de/threads/pc-ultimate-gaming-road-to-master-race.66642/unread">PC ULTIMATE Gaming - road to Master Race ...</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://playerone.consolewars.de/">[PlayerOne]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-39h]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="https://forums.consolewars.de/threads/verkaufszahlen-aus-japan-asien-mc-fam-usw.30531/unread">Verkaufszahlen aus Japan/Asien [MC, Fam. usw.]</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://verplant80.consolewars.de/">[verplant80]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-123h]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="https://forums.consolewars.de/threads/4k-war-xbox-one-x-vs-ps4-pro-fake-4k-vs-fullhd.65636/unread">4K War - Xbox One X vs PS4 Pro/(Fake) 4K vs FullHD</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://tylerdurden2k.consolewars.de/">[Tyler..den2k]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-124h]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="https://forums.consolewars.de/threads/verkaufszahlen-aus-europa-australien-rest.30532/unread">Verkaufszahlen aus Europa/Australien/Rest</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://darkeagle.consolewars.de/">[Darkeagle]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-129h]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="https://forums.consolewars.de/threads/ab-wann-ist-f%C3%BCr-euch-ein-spiel-indie.67680/unread">Ab wann ist für euch ein Spiel "Indie"?</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://mudo.consolewars.de/">[Mudo]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-131h]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="https://forums.consolewars.de/threads/die-besten-open-world-spiele.63917/unread">Die besten Open World Spiele</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://frames60.consolewars.de/">[frames60]</a></span></td>
								</tr></tbody>
						</table>                                    <a class="war bigger" href="https://forums.consolewars.de/forums/war.7/">Zu den War Foren...</a>
                                    
                             
                             </div>
                             
                             <div class="fullhide"  id="forum_pane_5secondary">
                           
                                        <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[22:31]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="https://forums.consolewars.de/threads/die-dunkle-seite-der-traumfabrik-hollywood.66458/unread">Die dunkle Seite der Traumfabrik Hollywood</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://naru.consolewars.de/">[Naru]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-8h]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="https://forums.consolewars.de/threads/4k-fernseher.59906/unread">4K Fernseher</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://zeerookah.consolewars.de/">[zeerookah]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-8h]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="https://forums.consolewars.de/threads/netflix.58071/unread">Netflix</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://antrax.consolewars.de/">[AntraX]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-11h]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="https://forums.consolewars.de/threads/rocket-beans-tv-senderstart-15-01-2015-19-00-uhr.59978/unread">Rocket Beans TV (Senderstart: 15.01.2015 19:00 Uhr)</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://taro.consolewars.de/">[Taro]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-24h]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="https://forums.consolewars.de/threads/2-eure-zuletzt-angeguckten-filme.24468/unread">2. Eure zuletzt angeguckten Filme</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://bomberman82.consolewars.de/">[Bomberman82]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-24h]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="https://forums.consolewars.de/threads/my-hero-academia-go-beyond-plus-ultra.66227/unread">My Hero Academia - Go Beyond! PLUS ULTRA!</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://miko.consolewars.de/">[miko]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-25h]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="https://forums.consolewars.de/threads/detective-conan-es-gibt-nur-eine-wahrheit.67041/unread">Detective Conan - Es gibt nur eine Wahrheit ...</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://linkoftime.consolewars.de/">[LinkofTime]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-34h]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="https://forums.consolewars.de/threads/watchman-hbo-serie.67708/unread">Watchman - HBO Serie</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://crushit.consolewars.de/">[crushit]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-46h]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="https://forums.consolewars.de/threads/mangathread.33390/unread">Mangathread</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://miko.consolewars.de/">[miko]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-49h]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="https://forums.consolewars.de/threads/marvel-cinematic-universe-phase-3-civil-war-dr-strange-gotg2-spider-man-uvm.59094/unread">Marvel Cinematic Universe Phase 3 - Civil War, Dr. Strange, GotG2, Spider-Man uvm.</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://linkoftime.consolewars.de/">[LinkofTime]</a></span></td>
								</tr></tbody>
						</table>                                     <a class="movies bigger" href="https://forums.consolewars.de/forums/medien-und-entertainment.30/">Zum Medien & Entertainment Forum...</a>
                                    
                        
                             </div>
                             
                             <div class="fullhide"  id="forum_pane_6secondary">
                           
                                     	
                                        <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[23:09]</span></td><td> <a class="inheritcolor" title="Im Syndicate-Forum" class="topicname" href="https://forums.consolewars.de/threads/smalltalk-serious-business.28702/unread">Smalltalk - Serious business</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://lacrimosa.consolewars.de/">[Lacrimosa]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[19:48]</span></td><td> <a class="inheritcolor" title="Im Sport-Forum" class="topicname" href="https://forums.consolewars.de/threads/f1-2018.66884/unread">F1 2018</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://nathan.consolewars.de/">[NATHAN]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[19:37]</span></td><td> <a class="inheritcolor" title="Im Sport-Forum" class="topicname" href="https://forums.consolewars.de/threads/der-ultimative-thread-f%C3%BCr-deutschen-vereinsfu%C3%9Fball.24550/unread">Der (ultimative) Thread für deutschen Vereinsfußball</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://devil.consolewars.de/">[Devil]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-9h]</span></td><td> <a class="inheritcolor" title="Im Sidewatch-Forum" class="topicname" href="https://forums.consolewars.de/threads/der-spirituosen-wein-und-bier-thread.67246/unread">Der Spirituosen, Wein und Bier Thread</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://darkrince.consolewars.de/">[darkrince]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-27h]</span></td><td> <a class="inheritcolor" title="Im Sport-Forum" class="topicname" href="https://forums.consolewars.de/threads/boxen-der-thread.48178/unread">Boxen - Der Thread</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://xkeylowx.consolewars.de/">[xKeylowx]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-34h]</span></td><td> <a class="inheritcolor" title="Im Sidewatch-Forum" class="topicname" href="https://forums.consolewars.de/threads/formal-naturwissenschaften-und-technik.65544/unread">Formal-, Naturwissenschaften und Technik</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://lacrimosa.consolewars.de/">[Lacrimosa]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-36h]</span></td><td> <a class="inheritcolor" title="Im Sport-Forum" class="topicname" href="https://forums.consolewars.de/threads/der-offizielle-tennis-thread.32991/unread">Der offizielle Tennis-Thread</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://nathan.consolewars.de/">[NATHAN]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-47h]</span></td><td> <a class="inheritcolor" title="Im Sidewatch-Forum" class="topicname" href="https://forums.consolewars.de/threads/hitzewelle-2018.67657/unread">Hitzewelle 2018</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://harlock.consolewars.de/">[Harlock]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-50h]</span></td><td> <a class="inheritcolor" title="Im Sport-Forum" class="topicname" href="https://forums.consolewars.de/threads/internationaler-vereinsfu%C3%9Fball.26182/unread">Internationaler Vereinsfußball</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://captainn.consolewars.de/">[CaptainN]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-54h]</span></td><td> <a class="inheritcolor" title="Im Syndicate-Forum" class="topicname" href="https://forums.consolewars.de/threads/was-macht-euch-wahnsinnig.26180/unread">Was macht euch wahnsinnig?</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://thegame.consolewars.de/">[TheGame]</a></span></td>
								</tr></tbody>
						</table>                                     <a class="therest bigger" href="https://forums.consolewars.de/forums/consolewars.19/">Zum consolewars Forum...</a>
                                    
                        
                             </div>
                             
                             
                             <div class="fullhide"  id="forum_pane_7secondary">
                           
                                     <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[23:05]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="https://forums.consolewars.de/threads/devil-may-cry-v.67393/unread">Devil May Cry V</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://striko.consolewars.de/">[Striko]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[22:36]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="https://forums.consolewars.de/threads/cyberpunk-2077.50612/unread">Cyberpunk 2077</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://miko.consolewars.de/">[miko]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[22:24]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="https://forums.consolewars.de/threads/resident-evil-2-remake.61509/unread">Resident Evil 2 Remake</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://ryuma.consolewars.de/">[Ryuma]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[22:16]</span></td><td> <a class="inheritcolor" title="Im Mobile-Forum" class="topicname" href="https://forums.consolewars.de/threads/ipad.43470/unread">iPad</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://bomberman82.consolewars.de/">[Bomberman82]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[22:00]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="https://forums.consolewars.de/threads/dragon-quest-xi.61420/unread">Dragon Quest XI</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://blackgun.consolewars.de/">[BlackGun]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[21:51]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="https://forums.consolewars.de/threads/shenmue-1-2-hd-collection.67224/unread">Shenmue 1/2 HD Collection</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://xkeylowx.consolewars.de/">[xKeylowx]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[21:50]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="https://forums.consolewars.de/threads/biomutant.65977/unread">Biomutant</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://blackgun.consolewars.de/">[BlackGun]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[21:46]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="https://forums.consolewars.de/threads/spyro-reignited-trilogy.67102/unread">Spyro Reignited Trilogy</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://xkeylowx.consolewars.de/">[xKeylowx]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[21:40]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="https://forums.consolewars.de/threads/man-of-medan-the-dark-pictures.67711/unread">Man of Medan (The Dark Pictures)</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://john4.consolewars.de/">[John4]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[21:29]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="https://forums.consolewars.de/threads/hunt-showdown.65427/unread">HUNT: Showdown</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://birdie.consolewars.de/">[Birdie]</a></span></td>
								</tr></tbody>
						</table>                                    	<a class="allgames bigger" href="https://forums.consolewars.de/forums/allgemein.9/">Zum Games Allgemein Forum...</a>
                                     
                        
                             </div>
                             
                             <div class="fullhide"  id="forum_pane_8secondary">
                           
                                     
                                     	
                                        <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[23:09]</span></td><td> <a class="inheritcolor" title="Im Syndicate-Forum" class="topicname" href="https://forums.consolewars.de/threads/smalltalk-serious-business.28702/unread">Smalltalk - Serious business</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://lacrimosa.consolewars.de/">[Lacrimosa]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[19:48]</span></td><td> <a class="inheritcolor" title="Im Sport-Forum" class="topicname" href="https://forums.consolewars.de/threads/f1-2018.66884/unread">F1 2018</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://nathan.consolewars.de/">[NATHAN]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[19:37]</span></td><td> <a class="inheritcolor" title="Im Sport-Forum" class="topicname" href="https://forums.consolewars.de/threads/der-ultimative-thread-f%C3%BCr-deutschen-vereinsfu%C3%9Fball.24550/unread">Der (ultimative) Thread für deutschen Vereinsfußball</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://devil.consolewars.de/">[Devil]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-9h]</span></td><td> <a class="inheritcolor" title="Im Sidewatch-Forum" class="topicname" href="https://forums.consolewars.de/threads/der-spirituosen-wein-und-bier-thread.67246/unread">Der Spirituosen, Wein und Bier Thread</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://darkrince.consolewars.de/">[darkrince]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-27h]</span></td><td> <a class="inheritcolor" title="Im Sport-Forum" class="topicname" href="https://forums.consolewars.de/threads/boxen-der-thread.48178/unread">Boxen - Der Thread</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://xkeylowx.consolewars.de/">[xKeylowx]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-34h]</span></td><td> <a class="inheritcolor" title="Im Sidewatch-Forum" class="topicname" href="https://forums.consolewars.de/threads/formal-naturwissenschaften-und-technik.65544/unread">Formal-, Naturwissenschaften und Technik</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://lacrimosa.consolewars.de/">[Lacrimosa]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-36h]</span></td><td> <a class="inheritcolor" title="Im Sport-Forum" class="topicname" href="https://forums.consolewars.de/threads/der-offizielle-tennis-thread.32991/unread">Der offizielle Tennis-Thread</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://nathan.consolewars.de/">[NATHAN]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-47h]</span></td><td> <a class="inheritcolor" title="Im Sidewatch-Forum" class="topicname" href="https://forums.consolewars.de/threads/hitzewelle-2018.67657/unread">Hitzewelle 2018</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://harlock.consolewars.de/">[Harlock]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-50h]</span></td><td> <a class="inheritcolor" title="Im Sport-Forum" class="topicname" href="https://forums.consolewars.de/threads/internationaler-vereinsfu%C3%9Fball.26182/unread">Internationaler Vereinsfußball</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://captainn.consolewars.de/">[CaptainN]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-54h]</span></td><td> <a class="inheritcolor" title="Im Syndicate-Forum" class="topicname" href="https://forums.consolewars.de/threads/was-macht-euch-wahnsinnig.26180/unread">Was macht euch wahnsinnig?</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://thegame.consolewars.de/">[TheGame]</a></span></td>
								</tr></tbody>
						</table>                                       <a class="therest bigger" href="https://forums.consolewars.de/forums/consolewars.19/">Zum consolewars Forum...</a>
                                   
                        
                             </div>    
                             <script type="text/javascript">
							 	function tkx_initForumBoxYeahsecondary()
								{
									var tkx_forumboxtab=readCookie("cw_forumboxtab");
									if (tkx_forumboxtab)
									{
										CW_Forumbox.extraadd = "secondary";
										CW_Forumbox.selectPane(tkx_forumboxtab); 
									}
								}
								
								tkx_initForumBoxYeahsecondary();
							 </script>
                       						</div>
						<div class="rightsidebox insetbox">
                            <div class="headpart">
                            <div class="rimage termin"></div>
                                <h3 class="">Terminliste</h3>
                            </div>
                            <div class="fullpagecontentinset"><p>Hier siehst Du eine Übersicht über alle kommenden Spielehighlights.</p>
                            </div>
                             
		<table class="generictable forumstable" style="border-collapse:collapse; width:100%">
							<tbody>
                            <tr><td colspan="3"></td></tr>
                            								<tr class="">
									<td class="date"  style="text-align: left; width:55px">28.08.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B07BQPTS11/consolewarscom/">Yakuza: Kiwami 2</a></td>
									<td class="system"><a href="/games/4871/yakuza_kiwami_2/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">30.08.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B07CZY1T84/consolewarscom/">Pro Evolution Soccer 2019</a></td>
									<td class="system"><a href="/games/5110/pro_evolution_soccer_2019/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">31.08.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B071X9F4D8/consolewarscom/">Yoshi Switch</a></td>
									<td class="system"><a href="/games/4811/yoshi_switch/void"><img style="border: none;" src="/images/system-icons/switch.png" alt="NSWI" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">04.09.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B07BSMHFW2/consolewarscom/">Dragon Quest XI</a></td>
									<td class="system"><a href="/games/4117/dragon_quest_xi/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">07.09.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B01H1QQIGU/consolewarscom/">Spider-Man</a></td>
									<td class="system"><a href="/games/4352/spider-man/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">12.09.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B07BGKWYTL/consolewarscom/">Shadow of the Tomb Raider</a></td>
									<td class="system"><a href="/games/5103/shadow_of_the_tomb_raider/void"><img style="border: none;" src="/images/system-icons/xone.png" alt="XONE" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">21.09.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B07BZ8SZ51/consolewarscom/">Spyro Reignited Trilogy</a></td>
									<td class="system"><a href="/games/5114/spyro_reignited_trilogy/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">05.10.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B07DMBYTNG/consolewarscom/">Assassin's Creed Odyssey</a></td>
									<td class="system"><a href="/games/5135/assassins_creed_odyssey/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">12.10.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B07B9TFGXC/consolewarscom/">Call of Duty: Black Ops IIII</a></td>
									<td class="system"><a href="/games/5097/call_of_duty_black_ops_iiii/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">19.10.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B079P95K8R/consolewarscom/">SoulCalibur VI</a></td>
									<td class="system"><a href="/games/5054/soulcalibur_vi/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">19.10.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B07D85RT51/consolewarscom/">Battlefield V</a></td>
									<td class="system"><a href="/games/5108/battlefield_v/void"><img style="border: none;" src="/images/system-icons/xone.png" alt="XONE" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">26.10.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B01M6Y1Y4A/consolewarscom/">Red Dead Redemption II</a></td>
									<td class="system"><a href="/games/4374/red_dead_redemption_ii/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">31.10.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B072KKZ974/consolewarscom/">Skull & Bones</a></td>
									<td class="system"><a href="/games/4793/skull__bones/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">13.11.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B07DLV146Z/consolewarscom/">HITMAN 2</a></td>
									<td class="system"><a href="/games/5122/hitman_2/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">14.11.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B07DCN5V3R/consolewarscom/">Fallout 76</a></td>
									<td class="system"><a href="/games/5128/fallout_76/void"><img style="border: none;" src="/images/system-icons/xone.png" alt="XONE" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">16.11.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B07DDZKB88/consolewarscom/">Pokemon: Letâs Go, Pikachu/Letâs Go, Evoli</a></td>
									<td class="system"><a href="/games/5119/pokemon_lets_go_pikachulets_go_evoli/void"><img style="border: none;" src="/images/system-icons/switch.png" alt="NSWI" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">04.12.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B07DNPT3T1/consolewarscom/">Just Cause 4</a></td>
									<td class="system"><a href="/games/5123/just_cause_4/void"><img style="border: none;" src="/images/system-icons/xone.png" alt="XONE" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">07.12.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B07BC272SC/consolewarscom/">Super Smash Bros. Ultimate</a></td>
									<td class="system"><a href="/games/5099/super_smash_bros_ultimate/void"><img style="border: none;" src="/images/system-icons/switch.png" alt="NSWI" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">31.12.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B071KBX7CM/consolewarscom/">Metroid Prime 4</a></td>
									<td class="system"><a href="/games/4799/metroid_prime_4/void"><img style="border: none;" src="/images/system-icons/switch.png" alt="NSWI" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">29.01.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B00DC267Z0/consolewarscom/">Kingdom Hearts III</a></td>
									<td class="system"><a href="/games/3654/kingdom_hearts_iii/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">22.02.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B071KBTNWJ/consolewarscom/">Anthem</a></td>
									<td class="system"><a href="/games/4751/anthem/void"><img style="border: none;" src="/images/system-icons/xone.png" alt="XONE" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">22.02.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B01H1QQEG4/consolewarscom/">Days Gone</a></td>
									<td class="system"><a href="/games/4364/days_gone/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">22.02.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B072MZ66TD/consolewarscom/">Metro Exodus</a></td>
									<td class="system"><a href="/games/4766/metro_exodus/void"><img style="border: none;" src="/images/system-icons/xone.png" alt="XONE" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">22.02.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B00ZRK9FW2/consolewarscom/">Crackdown 3</a></td>
									<td class="system"><a href="/games/3782/crackdown_3/void"><img style="border: none;" src="/images/system-icons/xone.png" alt="XONE" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">28.02.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B07DMB1FG7/consolewarscom/">Trials Rising</a></td>
									<td class="system"><a href="/games/5160/trials_rising/void"><img style="border: none;" src="/images/system-icons/xone.png" alt="XONE" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">15.03.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B07BBZC29J/consolewarscom/">The Division 2</a></td>
									<td class="system"><a href="/games/5098/the_division_2/void"><img style="border: none;" src="/images/system-icons/xone.png" alt="XONE" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">31.03.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B01MTX8L70/consolewarscom/">The Last of Us Part II</a></td>
									<td class="system"><a href="/games/4398/the_last_of_us_part_ii/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">31.03.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B01H1QQG6W/consolewarscom/">Death Stranding</a></td>
									<td class="system"><a href="/games/4355/death_stranding/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">31.12.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B00ZRMLBPE/consolewarscom/">Final Fantasy VII Remake</a></td>
									<td class="system"><a href="/games/4048/final_fantasy_vii_remake/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
															</tbody>
						</table>	
                                       </div>
						
						
						
						
						

					</aside>
					
					
                    
                    
                    <div class="clearfooter"></div>
                    
                    
                    
                    
                    
					
				</article>
				
				
				
				
			
				<div>
				<!--- FOOTER -->
				
				<footer class="genericfooter wars">
				
					<div class="footer-lists">
				    
				        <img class="retina" width="96" height="53" src="/images/footer/logo.png" alt="CW Logo">
				        
				        <div class="listholder">
				        	
				            <h3>Most wanted Charts</h3>
				        
				            <ul>
				                <li><a href="/games/4398/the_last_of_us_part_ii/" >The Last of Us Part II</a> <img alt="PS4" src="/images/system-icons/ps4.png"></li><li><a href="/games/3654/kingdom_hearts_iii/" >Kingdom Hearts III</a> <img alt="PS4" src="/images/system-icons/ps4.png"></li><li><a href="/games/4045/shenmue_iii/" >Shenmue III</a> <img alt="PS4" src="/images/system-icons/ps4.png"></li><li><a href="/games/4374/red_dead_redemption_ii/" >Red Dead Redemption II</a> <img alt="PS4" src="/images/system-icons/ps4.png"></li><li><a href="/games/3341/cyberpunk_2077/" >Cyberpunk 2077</a> <img alt="PC" src="/images/system-icons/pc.png"></li>
				            </ul>
				        </div>
				        <div class="listholder r2">
				        	
				            <h3>Bling Bling PIMPS</h3>
				        
				            <ul>
				                <li>Vincent <span class="right">225.260</span></li><li>Chanli <span class="right">198.262</span></li><li>AllGamer <span class="right">196.062</span></li><li>DarkLord87 <span class="right">183.138</span></li><li>MannyCalavera <span class="right">129.848</span></li>
				            </ul>
				        </div>
				        <div class="listholder r3">
				        	
				            <h3>Statistics</h3>
				        
				            <ul>
				                <li>User online: <span class="right">256</span></li>
				                <li>Rekord: <span class="right">1905</span></li>
				                <li>Kommentare: <span class="right">3.673.963</span></li>
				                <li>Blogeinträge: <span class="right">66.018</span></li>
				                <li>Blogbesuche: <span class="right">35.850.212</span></li>
				            </ul>
				        </div>
				    
				    </div>
				    
				    <div class="sitemap">
				    
				    	<p>consolewars liefert tagesaktuelle Spielenews, exklusive Testberichte, sowie die wichtigsten Nachrichten aus dem Games Business und zahlreiche Möglichkeiten sich in die Geschehnisse in Form von Blogs, Gruppen- oder Userpages in einer der größten deutschen Gaming Communities im Internet einzubringen.</p>
				        
				        <ul>
				      		<li style="padding-left:0px;"><a href="http://mobile.consolewars.de/">Mobile</a></li>
				            <li><a href="/news/">News</a></li>
				            <li><a href="/games/">Games</a></li>
				            <li><a href="/features/">Features</a></li>
				            <li><a href="/wars/">Wars</a></li>
				            <li style="border-right:0px;"><a href="https://forums.consolewars.de/">Forum</a></li>
				        
				        </ul>
				    	<p class="small"><a href="/documents/datenschutz.php">Datenschutz</a> | <a href="/documents/impressum.php">Impressum &amp; Disclaimer</a> | copyright &copy; 1999-2018 consolewars&reg;. (cached)</p>
				    	<div class="hexagon"></div>
				    
				    </div>
				
				</footer>				</div>
			</div>
			
		
		<script type="text/javascript" src="//cdn.stroeerdigitalmedia.de/praeludium/praeludium_consolewars.min.js"></script>
		
		
		<div id="upper_advertisement">
			<script>
				SDM_head.registerAd({
				  defzone: 'Rest',
				  size: '728x90',
				  adset: 'bs',
				  name: 'banner',
				  display: true,
				  writeTargetDiv: true,
				  targetDiv: 'div-gpt-ad-banner'
				});
			</script>
		</div>
		<div id="right_advertisement">
			<script>
				SDM_head.registerAd({
				  defzone: 'Rest',
				  size: '120x600,160x600,200x600,300x600',
				  adset: 'bs',
				  name: 'sky',
				  display: true,
				  writeTargetDiv: true,
				  targetDiv: 'div-gpt-ad-sky'
				});
			</script>
		</div>
			
			
					</div>
					<div style="background-color: orange; padding: 10px; position: fixed; width: 100%; height: 60px; bottom: 0px; left: 0px; color: black; font-size: 14px; text-align: center; z-index: 999999;">
				
				<div style="position: relative; float: right; width: 80px; height: 60px; font-size: 40px; font-weight: bold; text-align: center; cursor:pointer;"><a href="?cookieagreed=yes">X</a></div>
				<p style=" ">
				Liebe Leute, wie ihr wisst, benutzen alle Webseiten Cookies um Daten von Euch zu speichern. Andere speichern ziemlich viel, wir aber benutzen die Cookies nur, um euren Login zu speichern, und speichern wie lang ihr auf CW wart (für die Achievements). Durch das Benutzen unserer Webseite akzeptiert Ihr unser Cookiemanagement.
				</p>
				
				
			</div>
				
	
	</body>
</html>