<!DOCTYPE html>
<html lang="de">
	<head>
		<meta charset="utf-8" />
        <meta name="description" content="Neuer Trailer zu Sonic Mania Plus; Besitzer von Sonic Mania können für 3.99 Euro auf die Plus-Version aktualisieren ..." >
		<!-- <meta name="keywords" content="sonic, mania, trailer, sega, , nachricht, news" > //-->
        <meta property="og:title" content="Neuer Trailer zu Sonic Mania Plus" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="http://www.consolewars.de/news/newsdisplay.php?idx=92014" />
        <meta property="og:image" content="http://www.consolewars.de/gen/fetchpicscrop.php?aidx=179093&amp;noborder=1"><meta property="og:image" content="http://www.consolewars.de/gen/fetchpicscrop.php?aidx=181841&amp;noborder=1"><meta property="og:image" content="http://www.consolewars.de/gen/fetchpicscrop.php?aidx=181838&amp;noborder=1"><meta property="og:image" content="http://www.consolewars.de/gen/fetchpicscrop.php?aidx=181835&amp;noborder=1"><meta property="og:image" content="http://www.consolewars.de/gen/fetchpicscrop.php?aidx=181823&amp;noborder=1"><meta property="og:image" content="http://www.consolewars.de/gen/fetchpicscrop.php?aidx=181820&amp;noborder=1">        <meta property="og:site_name" content="consolewars" />
        <meta property="og:description" content="Besitzer von Sonic Mania können für 3.99 Euro auf die Plus-Version aktualisieren ..." />
        <meta property="fb:app_id" content="165914429383" />
		<title>Neuer Trailer zu Sonic Mania Plus - consolewars</title>
        
        
		<script src="/termine/calendar/jquery/jquery-1.7.1.min.js" type="text/javascript"></script>
		<script src="/termine/colorbox/jquery.colorbox-min.js" type="text/javascript"></script>
		<script src="/termine/calendarPop.js" type="text/javascript"></script>
		<script src="/termine/userToEventAjax.js" type="text/javascript"></script>
		
		<link rel="stylesheet" href="/a1.css?rev=52" type="text/css" media="screen" title="basicstyle">
		<link href="http://fonts.googleapis.com/css?family=Play:400,700" rel="stylesheet" type="text/css">
		<link rel="apple-touch-icon-precomposed" href="/images/retina/Icon.png" >
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/retina/Icon-72.png" >
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/retina/Icon@2x.png" >
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/images/retina/Icon-144.png" >
		<link rel="alternate"  type="application/rss+xml" title="consolewars Schlagzeilen" href="http://www.consolewars.de/headlines-new.rss">
		<meta name="google-site-verification" content="c711S_7yaY6oPcMHvJSOCjeBE5o9-4TJglLWcl8CWYg">
		
		<script src="/js/prototype.js" type="text/javascript"></script>
		<script src="/js/raphael-min.js"></script>
		<script src="/js/s2.js" type="text/javascript"></script>
		<script src="/js/corelibrary.js" type="text/javascript"></script>
		<script src="/js/AC_RunActiveContent.js" type="text/javascript"></script>
		<!--[if lt IE 9]>
		  <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
		<![endif]-->
		<!--
                       _                             
                          | |                            
  ___ ___  _ __  ___  ___ | | _____      ____ _ _ __ ___ 
 / __/ _ \| '_ \/ __|/ _ \| |/ _ \ \ /\ / / _` | '__/ __|
| (_| (_) | | | \__ \ (_) | |  __/\ V  V / (_| | |  \__ \
 \___\___/|_| |_|___/\___/|_|\___| \_/\_/ \__,_|_|  |___/
                                                         
                                                         
		
		//-->
		
		
		
		<script type="text/javascript">

			  var _gaq = _gaq || [];
			  _gaq.push(["_setAccount", "UA-60892-2"]);
			  _gaq.push(["_setDomainName", ".consolewars.de"]);
			  _gaq.push(["_trackPageview"]);
			  _gaq.push(["_anonymizeIp"]);
			  
			  (function() {
				var ga = document.createElement("script"); ga.type = "text/javascript"; ga.async = true;
				ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";
				var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ga, s);
			  })();
			
			</script>
			
			<style>
			#adclickarea {
				width: 1900px;
				height: 100%;
				margin-left: -950px;
				left: 50%;
				position: fixed;
				background: no-repeat;
			}
		</style>
			
			        
		
		<style>
			.newsdetails .floater.left {
				padding-left: 26px;
			}
		</style>
	</head>
	
	<body>
		
		
	
		<script type="text/javascript">
		//Copyright (c) 2012 by consolewars(r), tkx & Babur Shah Israr
		//You may NOT copy any parts or portions of this code without prior consent of the author.
		
		function initPageScripts() {
			CW_SubMLogic.makeSubmenuClickable();
				
						
		}
		
		
		
		
		
		</script>
		
	
		<div id="hugger">
		
			<div class="modaldialogsplash modaldialogdisposal logindialogbox"></div>
                        <div id="logindialogbox" class="modaldialog modaldialogdisposal logindialogbox" >
                            <header class="newsgradient">
                                <h2>Einloggen</h2>
                            </header>
                            <div class="closebutton"></div>
                            <div class="body">
                              	<!-- login form -->
								<form action="/messageboard/login.php?do=login" method="post" onsubmit="md5hash(vb_login_password, vb_login_md5password, vb_login_md5password_utf, 0)">
									<script type="text/javascript" src="/messageboard/clientscript/vbulletin_md5.js?v=367"></script>
									<table  style="border: none;">
										<tr>
											<td class="smallfont"><label for="navbar_username">Benutzername</label></td>
											<td><input type="text" class="bginput" style="font-size: 11px" name="vb_login_username" id="navbar_username" size="10" accesskey="u" tabindex="101" value="Benutzername" onfocus="if (this.value == 'Benutzername') this.value = '';"></td>
											<td class="smallfont"><input type="hidden" name="cookieuser" value="1"></td>
			
										</tr>
										<tr>
											<td class="smallfont"><label for="navbar_password">Kennwort</label></td>
											<td><input type="password" class="bginput" style="font-size: 11px" name="vb_login_password" id="navbar_password" size="10" tabindex="102"></td>
											<td><input type="submit" class="button" value="Anmelden" tabindex="104" title="Geben Sie zur Anmeldung Ihren Benutzernamen und Ihr Kennwort in die dafür vorgesehenen Textfelder ein oder klicken Sie auf die 'Registrieren'-Schaltfläche, um ein neues Benutzerkonto anzulegen." accesskey="s"></td>
										</tr>
										<tr ><td colspan="3">Du bist noch nicht bei consolewars registriert? Dann erstelle <br><a class="newstextcolor" href="/messageboard/register.php">jetzt ein Benutzerkonto</a>!
										<input type="hidden" name="s" value="">
			
										<input type="hidden" name="do" value="login">		
										<input type="hidden" name="vb_login_md5password">
										<input type="hidden" name="vb_login_md5password_utf"></td></tr>
									</table>
									
									
								</form>
								<!-- / login form -->
                            </div>
                        </div>	<div class="genericmenu ">
				<div class="gmenu_edge">
				</div>
				<div class="gmenu_background">
					
					
					<div class="itemwrapper"><div onclick="window.location='/news/'" id="mainttabbarmenudiv_1" class="leashfix c1 cdown"><div class="maintabfix newsgradient m1" ></div></div><div onclick="window.location='/games/'" id="mainttabbarmenudiv_2" class="leashfix c2"><div class="maintabfix gamesgradient m1" ></div></div><div onclick="window.location='/features/'" id="mainttabbarmenudiv_3" class="leashfix c3"><div class="maintabfix featuresgradient m1" ></div></div><div onclick="window.location='/wars/'" id="mainttabbarmenudiv_4" class="leashfix c4"><div class="maintabfix warsgradient m1" ></div></div><div onclick="window.location='https://forums.consolewars.de/'" id="mainttabbarmenudiv_5" class="leashfix c5"><div class="maintabfix communitygradient m1" ></div></div><ul><li onclick="window.location='/news/'" id="mainttabbarmenu_1" class="mainttabbarmenuclass  mainttabbarmenuclass_active" ><a href="/news/">news</a></li><li onclick="window.location='/games/'" id="mainttabbarmenu_2" class="mainttabbarmenuclass " ><a href="/games/">games</a></li><li onclick="window.location='/features/'" id="mainttabbarmenu_3" class="mainttabbarmenuclass " ><a href="/features/">features</a></li><li onclick="window.location='/wars/'" id="mainttabbarmenu_4" class="mainttabbarmenuclass " ><a href="/wars/">wars</a></li><li onclick="window.location='https://forums.consolewars.de/'" id="mainttabbarmenu_5" class="mainttabbarmenuclass " ><a href="https://forums.consolewars.de/">Forum</a></li></ul>
						
					</div>
					
					
				</div>
				
			</div>		
			<div id="ad_generichead" class="genericmainhead ">
				<div class="gm_leftportion">
					<div class="gm_leftbackground">
					</div>
					<div class="gm_edgepicleft"></div>
					<div class="gm_hexagon"></div>
				</div>
				<div class="gm_middleportion">
				</div>
				<div class="gm_rightportion">
				</div>
				<div id="avatarbox">
					<a href="http://www.consolewars.de/"><img alt="consolewars" class="retina" width="106" height="58" src="/images/cwlogo-big2.png"></a>
					<div class="signinline "><a href="https://forums.consolewars.de/cwauthentication.php?initauth=register">Registrieren</a></div>
					<div class="loginline "><a href="https://forums.consolewars.de/cwauthentication.php?initauth=yes">Login</a></div>
				</div>
			</div>
			
			
	
			
					
		
			<div class="genericpagehead ">
				<div class="gp_leftportion">
					<div class="gp_edgepicleft"></div>
					<div class="gp_headline"></div>
					<div class="gp_hexagon"></div>
					<div class="breadcrumbcontainer"><div class="breadcrumb nom">
					<div class="tip"></div>
					<a href="/">Home</a>
				</div><div class="breadcrumb ">
					<div class="tip"></div><div class="end"></div>
					<a href="/news/">Newsarchiv</a>
				</div><div class="breadcrumb active">
					<div class="tip"></div><div class="end"></div>
					<a href="/news/newsdisplay.php?idx=92014">Neuer Trailer zu Sonic Mania Plus...</a>
				</div>		</div>
				</div>
				<div class="gp_middleportion">
				</div>
				<div class="gp_rightportion">
					<div class="gp_edgepicright"></div>
					
				</div>
			</div>		
			<div class="maincontent newsdetails">
				<div class="maincontentgradient">
				</div>
				
				
				
				<div class="generictopspace">
				</div>
				
				
				
				<article class="">
					<header>
						<hgroup>
							<h1 class="newstextcolor">Neuer Trailer zu Sonic Mania Plus</h1>
							<h2>Besitzer von Sonic Mania können für 3.99 Euro auf die Plus-Version aktualisieren ...</h2>
							<p>Consoles // Mittwoch, 25. April 2018 um 17:48 von <span class="author">needcoffee</span></p>
						</hgroup>
						
					</header>
					
					<hr>
					
					
					
					<div class="contentinset">
						
						
                    	
                                                
                        <script>
							jQuery("document").ready(function(e) {
								ajaxrespawntime = 30;
								ajaxrespawncounter = ajaxrespawntime;
                                tkx_init_ajaxreloadnews();
                            });
						</script>
                    	<div id="ajaxupdatebody">
						
						
						<p>
                        
                        
                        
                        
                        Das Entwicklerstudio Sega hat jetzt zu Sonic Mania Plus einen neuen Trailer veröffentlicht. <br>
<br>
Bei Sonic Mania Plus handelt es sich um eine erweiterte Version von Sonic Mania, welches letztes Jahr bereits als Download Only-Titel in den jeweiligen Online-Shops erschien. In der Plus-Version ist das eigentliche Hauptspiel samt sämtliche Updates enthalten und der kommende Encorce-DLC. Besitzer von Sonic Mania können für 3.99 Euro auf die Plus-Version aktualisieren. <br>
<br>
<div class="floater left ">
						<div class="edge"></div><iframe width="560" height="315" src="https://www.youtube.com/embed/BUhuOwwD4n8?rel=0" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></div><div class="clearfooter"></div><br>
Das Game erscheint offiziell am <strong>17. Juli 2018</strong> für PS4, Xbox One und Nintendo Switch im Handel.                         </p>
                        <br>
                                                    
                            
                            
                            </div>
                            
                            <!--
                            
                            <script>function fbs_click() {u=location.href;t=document.title;window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;}</script><style> html .fb_share_link { padding:2px 0 0 20px; height:16px; background:url(http://static.ak.facebook.com/images/share/facebook_share_icon.gif?6:26981) no-repeat top left; }</style><a rel="nofollow" href="http://www.facebook.com/share.php?u=<url>" onclick="return fbs_click()" target="_blank" class="fb_share_link">Auf Facebook mitteilen</a><br><br>
                            <a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="consolewars" data-lang="de">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
                          //-->
						
                                                
                        
								 	<script type="text/javascript">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</script>
    
 
    
	
    
    		 <!--- COMMENTS 
                    //-->
                    
                    
                    
                    <aside style="position: relative; left: -20px; bottom: -36px;">
                    
                    	<div class="modaldialogsplash modaldialogdisposal reportmd"></div>
                        <div id="reportmd"class="modaldialog modaldialogdisposal reportmd">
                            <header class="newsgradient">
                                <h2>Beitrag melden</h2>
                            </header>
                            <div class="closebutton"></div>
                            <div class="body">
                               Du möchtest <span id="reportform_name">XXX</span> melden? Schreibe bitte ein kurzes Statement mit der Begründung und klicke auf "melden".
                                <textarea style="margin-left: 20px; margin-top: 20px; margin-bottom: 20px; width: 400px; height: 40px;" name="reportform_reason" id="reportform_reason"></textarea>
                                
                                <div style="position: relative; height: 40px;">
                                <div style="position: absolute; right: 10px;" onclick="tkx_reportformsubmit()" class="submitbutton newsgradient">
                                	Melden
                                </div>	
                                </div>
                            </div>
                        </div>
                    
                    
                    
                        <div class="commenthead" style="">
                        
                            <h2>Comments</h2>
                    
                            <div class="leftedge"></div>
                            <a name="comments_realanchor"></a>
                        </div>
                        
                        
                        <div class="comments" style="">
                        
                            <div class="container"  id="comments_area">
                             <a name="commentanchor"></a>
    <script type="text/javascript">
		talkback_options={ cid: 0, uid: 0};
		var shownstuff = false;
		function tkx_annoyed() {
			var a= [
				"Im ernst jetzt?",
				"Gehörst Du zur Daumenmafia?",
				"Deinen Daumen-Runter habe ich registriert. Ich schlaf jetzt mal weiter.",
				"Ja finde ich auch, die Nintendo Switch ist echt Daumen runter.",
				"Ja finde ich auch, die PS4 verdient den Daumen runter.",
				"Ja finde ich auch, die XBOX One verdient den Daumen runter.",
				"Ach kennst Du schon den Witz mit der Robbe? Nein? Ich auch nicht.",
				"Habe letztens heimlich durch Null geteilt. Nicht weitersagen.",
				"Selbstzerstörungssequenz aktiviert.",
				"The cake is a lie. And your thumbs down as well.",
				"Das ist Fake News!",
				"Du bist Fake News!",
				"Deine Mudda ist Fake News!",
				"Haters gonna hate!",
				"Weil Du diesen Knopf gedrückt hast, ist soeben ein Koalababy gestorben. Ja. Ehrlich.",
				"Woher kommt diese negative Einstellung? Leben und leben lassen mein Freund.",
				"Dave, Ich denke nicht, dass ich Dir erlauben kann, hiermit fortzufahren.",
				"Dave, CWOS Version 6.1 wurde installiert.",
				"I am Human, after all.",
				"Sorry, aber jetzt habe ich Hobbes getötet.",
				"Ich bin nicht Dennis, ich bin Hedwig! Und ich habe blaue Socken!",
				"Dein Daumen-Runter hilft auch nicht das Problem mit dem Mehltau loszuwerden.",
				"Dieser Daumen-Runter.. ich lasse das einfach auf mich zukommen.",
				"Ich weiss nicht, ob Lucille es gefällt, dass Du auf diesen Knopf gedrückt hast. Sie ist jedenfalls sehr durstig.",
				"Eeny, meeny, miny, moe....",
				"Danke für den Daumen nach unten. Soeben ist eine PS4 in die Luft gegangen.",
				"Danke für den Daumen nach unten. Soeben ist eine XONE in die Luft gegangen.",
				"Danke für den Daumen nach unten. Soeben ist eine Switch in die Luft gegangen.",
				"Du hast nicht auf den Daumen-runter Knopf gedrückt. Du hast somit nicht 4521 Karmapunkte verloren.",
				"Wenn Du hier weiter rumdrückst, rufe ich Dirk Gentley. Der hat zwar auch keine Ahnung.",
				"Lass das, oder ich hol das Kätzchen!",
				"Ist dein Daumen kaputt? Soll ich mal pusten?",
				
			]
			
			
			var c = Math.random()*10;
			
			if (shownstuff) {
				return;
			}
			shownstuff = true;
			alert(a[Math.round(Math.random()*a.length)]);
			
			
		}
	</script>         
    
    
    
    
    
    
    
    
    
    
    
    	
    						<div class="content nostuff">
								<div class="commentgradient"></div>
								<div class="text">
                                    <em>Um den eigenen Post zu editieren oder einen anderen Post zu quoten: doppelklicken!</em>
                                    
									<div class="navigation">
										<div class="apagenumber" onClick='tkx_dontjump=true; tkx_commentsaction("pagejump",1,talkback_options);'><a href="#commentanchor" onClick='tkx_dontjump=true; tkx_commentsaction("pagejump",1,talkback_options);'><img  src="/images/z.gif" width="1" height="1" alt=""></a><img src="/images/comments/reload.png" title="Reload" alt="Reload"></div><img src="/images/comments/ajax-loader.gif" class="loaderspinicon" style="display: none;"  alt="Lade... bitte warten...">
									</div>
                                    
                                    
								</div>
							</div>
                            <div class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
    
							
							<div class="content one" id="commentblock_4735835" ondblclick="tkx_commentsprocessquote(4735835,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4735835" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://clanet.consolewars.de/">CLANet</a></h3><p style="">L07: Active</p>
										<a href="http://clanet.consolewars.de/"><img src="/gen/fetchavatars.php?u=13789&maxwidth=105"  class="ava"  alt="CLANet"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4735835">
                                    	
										<div>
                                        	<p>Bereits für Switch vorbestellt meine Retail Sammlung wächst.</p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4735835" class="score ">0</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>18:07 25. April 2018 / #1</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4735835" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4735836" ondblclick="tkx_commentsprocessquote(4735836,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4735836" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://dyn4m1k3.consolewars.de/">Dyn4m1k3</a></h3><p style="">L13: Maniac</p>
										<a href="http://dyn4m1k3.consolewars.de/"><img src="/gen/fetchavatars.php?u=14525&maxwidth=105"  class="ava"  alt="Dyn4m1k3"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4735836">
                                    	
										<div>
                                        	<p>Upgrade von der bestehenden version zu einem echt fairen preis finde ich super!</p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4735836" class="score green">+1</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>18:09 25. April 2018 / #2</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4735836" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4735865" ondblclick="tkx_commentsprocessquote(4735865,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4735865" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://schmuli.consolewars.de/">Schmuli</a></h3><p style="">L04: Amateur</p>
										<a href="http://schmuli.consolewars.de/"><img src="/gen/fetchavatars.php?u=34543&maxwidth=105"  class="ava"  alt="Schmuli"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4735865">
                                    	
										<div>
                                        	<p>Update wird nicht gekauft da das Spiel unbedingt als Retail Version in den Schrank muss.</p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4735865" class="score ">0</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>20:39 25. April 2018 / #3</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4735865" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                                						<div class="content nostuff ">
								<div class="commentgradient"></div>
								<div class="text">
                                    <em>Um den eigenen Post zu editieren oder einen anderen Post zu quoten: doppelklicken!</em>
                                   
									<div class="navigation">
										<div class="apagenumber" onClick='tkx_dontjump=true; tkx_commentsaction("pagejump",1,talkback_options);'><a href="#commentanchor" onClick='tkx_dontjump=true; tkx_commentsaction("pagejump",1,talkback_options);'><img  src="/images/z.gif" width="1" height="1" alt=""></a><img src="/images/comments/reload.png" title="Reload" alt="Reload"></div><img src="/images/comments/ajax-loader.gif" class="loaderspinicon" style="display: none;"  alt="Lade... Bitte warten...">
									</div>
								</div>
							</div>
                            
                            
                            
                            							
                            
                            
                            <div class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
    						<a name="editoranchor"></a>
                            
							<div class="content nostuff2">
								<div class="commentgradient"></div>
								<div class="text">
                                                                     	<input type="hidden" name="talkbackentry" id="talkbackentry">
                                        <input type="hidden" name="talkbackentry_disabled" id="talkbackentry_disabled">
                                        <p><strong><em>Um auch Kommentare schreiben zu können, registriere Dich auf consolewars.<br> 
                                        <a href="https://forums.consolewars.de/cwauthentication.php?initauth=register">Klick hier</a> um dich anzumelden.</em></strong></p> 
                                        
                                                                          
							  </div>
                             </div>
                             
                             <div class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
							                            
                                
                            
                                
                            
                            <a name="comments_realanchorbottom"></a>
                            </div>
                    
                        </div>
    				</aside>
    
    
						
											</div>
					<aside class="mainrightcolumn">
						
						
						<aside class="floater right ">
							<div class="edge"></div>
							<h3 class="">Interessantes zur News</h3>
							
							 									
                                    
							
							
							<div class="newsgameinfos">
								<h4 class="newstextcolor"><a href="/games/4517/sonic_mania/">Sonic Mania</a><br><span class="systems"><img src="/images/system-icons/ps4.png" alt="PS4"><img src="/images/system-icons/pc.png" alt="PC"><img src="/images/system-icons/xone.png" alt="XONE"><img src="/images/system-icons/switch.png" alt="NSWI"></span></h4>
								<ul>
									
                                    <li>Sonic Mania Plus angekündigt</li><li>Neuer Sonic Teil wird im März enthüllt </li>								</ul>
								<p class="newstextcolor"><a href="/games/4517/sonic_mania/">&raquo;Mehr zum Game...</a> </p>
							</div>
							<div class="gamespackshot ndetails">
								<div class="gamesreflectivechooser ndetails">
								
									<div class="upperrow ndetails"> 
										
										<div class="boxartholder ndetails">
											<div class="dropdown ndetails"><a href="/games/4517/sonic_mania/"><img  src="/gen/fetchpicscrop.php?gid=4517&etype=boxart&maxheight=100&maxwidth=120&noborder=1&amp;retina=.png"></a></div>
										</div>
										
									</div>
									<div class="lowerrow ndetails">
										
										<div class="boxartholder ndetails">
											<img class="reflectbase ndetails" src="/gen/fetchpicscrop.php?gid=4517&etype=boxart&maxheight=100&maxwidth=120&noborder=1&blur=2">
										</div>
										
										<div class="reflector ndetails"></div>
									</div>
									
								</div>
							</div>
                            
                            		                
							<div class="clearfooter"></div>
                            <ul>
                                                                <li><a  href="http://www.nintendolife.com/news/2018/04/sonic_mania_has_sold_one_million_units_worldwide_plus_version_release_date_confirmed">Quelle: nintendolife.com</a></li>
                                    
									                                    <li><a  href="https://www.youtube.com/watch?v=BUhuOwwD4n8">Video@YouTube</a></li>
                                    
									                            </ul>
							<h3 class="">Hotnessfactor der News</h3>
                            <div class="hotfactorcontainer">
								<div class="emptynessfactor" style="height: 12px; "></div>
								<img src="/images/main/hotempty.png">
                                <h3  style="margin: 0;position: absolute; left:  70px; bottom: 0px;">19%</h3>
							</div>
						</aside>
						
						<aside class="floater right morenews">
							<div class="edge"></div>
							<h3 class="">Weitere News</h3>
							<table class="generictable" cellspacing="0">
								<tbody>
                                
                                
                                
                                                                
                                		<tr class="">
										<td valign="top"><img class="systemicon" src="/images/system-icons/con.png" alt="Consoles"></td><td> <h4 class="newstextcolor"><a href="/news/92015/dragon_ball_fighterz_trailer_zu_zamasu_/">Dragon Ball FighterZ: Trailer zu Zamasu </a></h4></td>
									</tr>	<tr class="">
										<td valign="top"><img class="systemicon" src="/images/system-icons/psn.png" alt="Playstation Network"></td><td> <h4 class="newstextcolor"><a href="/news/92013/playstation_plus_die_inhalte_im_mai/">PlayStation Plus: Die Inhalte im Mai</a></h4></td>
									</tr>	<tr class="">
										<td valign="top"><img class="systemicon" src="/images/system-icons/con.png" alt="Consoles"></td><td> <h4 class="newstextcolor"><a href="/news/92012/aktuelle_hard-_und_software-verkaufszahlen_aus_japan/">Aktuelle Hard- und Software-Verkaufszahlen aus Japan</a></h4></td>
									</tr>	<tr class="">
										<td valign="top"><img class="systemicon" src="/images/system-icons/ms.png" alt="Microsoft"></td><td> <h4 class="newstextcolor"><a href="/news/92011/albert_penello_verlaesst_microsoft/">Albert Penello verlässt Microsoft</a></h4></td>
									</tr>	<tr class="">
										<td valign="top"><img class="systemicon" src="/images/system-icons/con.png" alt="Consoles"></td><td> <h4 class="newstextcolor"><a href="/news/92010/hitman_sniper_assassin_gelistet/">Hitman: Sniper Assassin gelistet</a></h4></td>
									</tr>	<tr class="">
										<td valign="top"><img class="systemicon" src="/images/system-icons/switch.png" alt="Nintendo Switch"></td><td> <h4 class="newstextcolor"><a href="/news/92009/south_park_the_fractured_but_whole_-_launch_trailer_zur_nintendo_switch_version/">South Park: The Fractured but Whole - Launch Trailer zur Nintendo Switch Version</a></h4></td>
									</tr>	<tr class="">
										<td valign="top"><img class="systemicon" src="/images/system-icons/con.png" alt="Consoles"></td><td> <h4 class="newstextcolor"><a href="/news/92008/destiny_2_warmind_erscheint_am_8_mai/">Destiny 2: Warmind erscheint am 8. Mai</a></h4></td>
									</tr>								</tbody>
							</table>
							<h4>Weitere News findest Du in unserem <a href="/news/">Newsarchiv</a></h4>
							<p>Du hast eine tolle News?<br>
                            Dann hau in die Tasten und  <a href="/news/newswriter.php">schreibe auch eine</a>!</p><br>
                            
                            <script type="text/javascript"><!--
							google_ad_client = "ca-pub-6447757586135861";
							/* Startblock */
							google_ad_slot = "5658423438";
							google_ad_width = 120;
							google_ad_height = 90;
							//-->
							</script>
							<script type="text/javascript"
							src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
							</script>
					  </aside>
						
						<hr>
						<div class="rightsidebox insetbox">
							<div class="headpart">
							<div class="rimage forum"></div>
								<h3 class="newstextcolor">Community</h3>
							</div>
							<div style='padding:5px;'><p>Vergiss nicht, dass Du die Liste der Topics auch in Deinem Info-Center rechts findest.<br> Klick <a class='newstextcolor' href=' javascript:CW_Controlcenter.toggleCenter();'> hier</a>, um es zu öffnen.<br></p></div> 
			<!-- <div style='padding:5px;'><h3>Das Forum ist umgezogen<br> Klick <a class='newstextcolor' href='https://forums.consolewars.de/'> hier</a>, um es zu öffnen.<br></h3></div>
			//-->
			
			
            <div id="forumtopicscontrolbar">
							<div onclick="CW_Forumbox.extraadd='secondary'; CW_Forumbox.selectPane(1);" id="forum_tabelement_1secondary" class="tabelement "><img id="forum_radioimage_1secondary" alt="" src="/images/forumreiter/forum_1_off.png"> <div id="forum_info_1" class="hoverpane"><p>"Edelgamer" und normale Sonygamer fühlen sich in diesen Foren wohl.</p></div></div>
							<div onclick="CW_Forumbox.extraadd='secondary';CW_Forumbox.selectPane(2);" id="forum_tabelement_2secondary" class="tabelement"><img id="forum_radioimage_2secondary" alt="" src="/images/forumreiter/forum_2_off.png"><div id="forum_info_2" class="hoverpane"><p>Microbots und andere Masterchiefs tummeln sich hier</p></div></div>
							<div onclick="CW_Forumbox.extraadd='secondary';CW_Forumbox.selectPane(3);" id="forum_tabelement_3secondary" class="tabelement"><img id="forum_radioimage_3secondary" alt="" src="/images/forumreiter/forum_3_off.png"><div id="forum_info_3" class="hoverpane"><p>Casual- und Relaxedgamer.. hey, hat jemand meine Wiimote gesehen??</p></div></div>
							<div onclick="CW_Forumbox.extraadd='secondary';CW_Forumbox.selectPane(4);" id="forum_tabelement_4secondary" class="tabelement highlight"><img id="forum_radioimage_4secondary" alt="" src="/images/forumreiter/forum_4_on.png"><div id="forum_info_4" class="hoverpane"><p>Wars! Das was wir alle hier lieben</p></div></div>
							<div onclick="CW_Forumbox.extraadd='secondary';CW_Forumbox.selectPane(5);" id="forum_tabelement_5secondary" class="tabelement"><img id="forum_radioimage_5secondary" alt="" src="/images/forumreiter/forum_5_off.png"><div id="forum_info_5" class="hoverpane"><p>TV, Fernsehen, Sport, Animes, Musik usw.</p></div></div>
							<div onclick="CW_Forumbox.extraadd='secondary';CW_Forumbox.selectPane(6);" id="forum_tabelement_6secondary" class="tabelement"><img id="forum_radioimage_6secondary" alt="" src="/images/forumreiter/forum_6_off.png"><div id="forum_info_6" class="hoverpane" style="left: -30px;"><p>Der ganze Rest des Forums, den wir nicht so einordnen können ;)</p></div></div>
							<div onclick="CW_Forumbox.extraadd='secondary';CW_Forumbox.selectPane(7);" id="forum_tabelement_7secondary" class="tabelement"><img id="forum_radioimage_7secondary" alt="" src="/images/forumreiter/forum_7_off.png"><div id="forum_info_7" class="hoverpane" style=" left: -130px;"><p>Games, Games, Games! Hier findest Du die allgemeinen Gamesdiskussionen ^^</p></div></div>
							<div onclick="CW_Forumbox.extraadd='secondary';CW_Forumbox.selectPane(8);" id="forum_tabelement_8secondary" class="tabelement"><img id="forum_radioimage_8secondary" alt="" src="/images/forumreiter/forum_8_off.png"><div id="forum_info_8" class="hoverpane" style=" left: -130px;"><p>Für all diejenigen, die alles im Überblick haben wollen. Mjam!</p></div></div>
						</div>
                        
                        
                                            
                        
                        <div class="fullhide"  id="forum_pane_1secondary">
                           
                                     
                                     	
                                        <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[01:42]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="https://forums.consolewars.de/threads/god-of-war-ps4.59725/unread">God Of War (PS4)</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://mrkazuma.consolewars.de/">[MrKazuma]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-7h]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="https://forums.consolewars.de/threads/playstation-plus-network.22987/unread">Playstation Plus & Network</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://sasuketheripper.consolewars.de/">[Sasuk..ipper]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-8h]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="https://forums.consolewars.de/threads/yakuza-6.62331/unread">Yakuza 6</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://fellion.consolewars.de/">[Fellion]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-8h]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="https://forums.consolewars.de/threads/gran-turismo-sport.61998/unread">Gran Turismo Sport</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://needcoffee.consolewars.de/">[needcoffee]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-9h]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="https://forums.consolewars.de/threads/detroit-become-human-quantic-dream.61997/unread">Detroit: Become Human (Quantic Dream)</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://setzer.consolewars.de/">[Setzer]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-9h]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="https://forums.consolewars.de/threads/der-ps4-pro-anf%C3%A4nger-und-probleme-thread.56347/unread">Der PS4(Pro) Anfänger und Probleme Thread</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://kaim-odyssey.consolewars.de/">[Kaim-Odyssey]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-10h]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="https://forums.consolewars.de/threads/ni-no-kuni-ii-revenant-kingdom.62282/unread">Ni No Kuni II: Revenant Kingdom</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://kamui18.consolewars.de/">[Kamui18]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-14h]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="https://forums.consolewars.de/threads/playstation-vr.56812/unread">PlayStation VR</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://avi.consolewars.de/">[Avi]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-14h]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="https://forums.consolewars.de/threads/sony-tempel.67004/unread">Sony Tempel</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://avi.consolewars.de/">[Avi]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-17h]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="https://forums.consolewars.de/threads/va-11-hall-a-der-barkeeper-simulator-in-der-cyberpunk-welt.64419/unread">VA-11 HALL-A: Der Barkeeper-Simulator in der Cyberpunk-Welt</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://needcoffee.consolewars.de/">[needcoffee]</a></span></td>
								</tr></tbody>
						</table>                                   <a class="sony bigger" href="https://forums.consolewars.de/forums/sony.6/">Zum Sony Forum...</a>
                                   
                        
                             </div>
                             
                             <div class="fullhide"  id="forum_pane_2secondary">
                           
                                     
                                     	
                                        <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[-12h]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="https://forums.consolewars.de/threads/xbox-game-pass.65745/unread">Xbox Game Pass</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://rhino.consolewars.de/">[Rhino]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-17h]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="https://forums.consolewars.de/threads/microsoft-e3-2018.67166/unread">Microsoft E3 2018</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://ikarus.consolewars.de/">[Ikarus]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-19h]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="https://forums.consolewars.de/threads/fragments-of-him.61352/unread">Fragments of Him</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://wurmloch.consolewars.de/">[Wurmloch]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-19h]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="https://forums.consolewars.de/threads/wie-lange-seid-ihr-schon-golden.59315/unread">Wie lange seid ihr schon "golden"?</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://wurmloch.consolewars.de/">[Wurmloch]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-19h]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="https://forums.consolewars.de/threads/xbox-one-x.63380/unread">Xbox One X</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://hazuki.consolewars.de/">[Hazuki]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-29h]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="https://forums.consolewars.de/threads/xbox-one-stammtisch.61912/unread">Xbox One Stammtisch</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://xkeylowx.consolewars.de/">[xKeylowx]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-35h]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="https://forums.consolewars.de/threads/xbox-one-x-probleme-und-fragen-thread.66541/unread">XBOX ONE X - Probleme und Fragen Thread</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://sushi72.consolewars.de/">[Sushi72]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-41h]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="https://forums.consolewars.de/threads/5-jahre-xbox-one-euer-fazit.67137/unread">5 Jahre Xbox One - Euer Fazit?</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://krogan.consolewars.de/">[Krogan]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-45h]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="https://forums.consolewars.de/threads/deal-of-the-week.39273/unread">Deal of the week</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://birdie.consolewars.de/">[Birdie]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-46h]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="https://forums.consolewars.de/threads/crackdown-3.58299/unread">Crackdown 3</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://krateroz.consolewars.de/">[KrateroZ]</a></span></td>
								</tr></tbody>
						</table>                                     <a class="microsoft bigger" href="https://forums.consolewars.de/forums/microsoft.5/">Zum Microsoft Forum...</a>
                                    
                        
                             </div>
                             
                             <div class="fullhide"  id="forum_pane_3secondary">
                           
                                        <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[-5h]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="https://forums.consolewars.de/threads/xenoblade-chronicles-x-monolith.51035/unread">Xenoblade Chronicles X (Monolith)</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://harlock.consolewars.de/">[Harlock]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-7h]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="https://forums.consolewars.de/threads/nintendo-e3-2018-hypethread-der-ganz-normale-wahnsinn.67181/unread">Nintendo E3 2018 Hypethread, der ganz normale Wahnsinn</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://atram.consolewars.de/">[Atram]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-8h]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="https://forums.consolewars.de/threads/nintendo-switch-games.64004/unread">Nintendo Switch - Games</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://kantholz.consolewars.de/">[Kantholz]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-8h]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="https://forums.consolewars.de/threads/octopath-traveler-demo-live.64546/unread">OCTOPATH TRAVELER (Demo live!)</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://kantholz.consolewars.de/">[Kantholz]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-8h]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="https://forums.consolewars.de/threads/donkey-kong-country-tropical-freeze-retro.54613/unread">Donkey Kong Country Tropical Freeze [Retro]</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://kantholz.consolewars.de/">[Kantholz]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-10h]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="https://forums.consolewars.de/threads/nintendo-switch-launch-hardware-und-allgemein.64931/unread">Nintendo Switch - Launch, Hardware und Allgemein</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://mysticmustang.consolewars.de/">[Mysti..stang]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-11h]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="https://forums.consolewars.de/threads/nintendo-labo.66995/unread">Nintendo Labo</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://kantholz.consolewars.de/">[Kantholz]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-12h]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="https://forums.consolewars.de/threads/xenoblade-chronicles-2.64540/unread">Xenoblade Chronicles 2</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://harlock.consolewars.de/">[Harlock]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-13h]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="https://forums.consolewars.de/threads/pok%C3%A9mon-switch-rpg-by-gamefreak.65611/unread">Pokémon Switch RPG by GameFreak</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://supertentacle.consolewars.de/">[Super..tacle]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-27h]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="https://forums.consolewars.de/threads/the-legend-of-zelda-breath-of-the-wild-spoilerfrei.58321/unread">The Legend of Zelda: Breath of the Wild [Spoilerfrei]</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://harlock.consolewars.de/">[Harlock]</a></span></td>
								</tr></tbody>
						</table>                                     <a class="nintendo bigger" href="https://forums.consolewars.de/forums/nintendo.4/">Zum Nintendo Forum...</a>
                                    
                        
                             </div>
                        
                        
                            <div class="content"  id="forum_pane_4secondary">
                           
                                        <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[03:27]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="https://forums.consolewars.de/threads/verkaufszahlen-aus-japan-asien-mc-fam-usw.30531/unread">Verkaufszahlen aus Japan/Asien [MC, Fam. usw.]</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://darkeagle.consolewars.de/">[Darkeagle]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[02:40]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="https://forums.consolewars.de/threads/war-ps4-vs-one-vs-switch-pink-panzer-vor.67100/unread">WAR: PS4 vs. One vs. Switch (Pink Panzer Vor!)</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://harlock.consolewars.de/">[Harlock]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[00:59]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="https://forums.consolewars.de/threads/pc-ultimate-gaming-road-to-master-race.66642/unread">PC ULTIMATE Gaming - road to Master Race ...</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://theprophet.consolewars.de/">[TheProphet]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-5h]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="https://forums.consolewars.de/threads/next-gen-konsolen-und-ihre-technik-dahinter.58873/unread">Next Gen Konsolen und Ihre Technik dahinter</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://xyleph.consolewars.de/">[Xyleph]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-9h]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="https://forums.consolewars.de/threads/verkaufszahlen-aus-amerika-npd.30530/unread">Verkaufszahlen aus Amerika [NPD]</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://thegame.consolewars.de/">[TheGame]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-9h]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="https://forums.consolewars.de/threads/war-der-thread-konsolen-pc-mobile.62777/unread">WAR - Der Thread (Konsolen, PC, Mobile)</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://amuro.consolewars.de/">[Amuro]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-11h]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="https://forums.consolewars.de/threads/allgemeiner-verkaufszahlenthread.25293/unread">Allgemeiner Verkaufszahlenthread</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://atram.consolewars.de/">[Atram]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-17h]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="https://forums.consolewars.de/threads/wird-2018-das-beste-spielejahr-aller-zeiten.66978/unread">Wird 2018 das beste Spielejahr aller Zeiten?</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://slaydom.consolewars.de/">[Slaydom]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-38h]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="https://forums.consolewars.de/threads/meckert-mal-wegen-eure-konsole-spiele.67210/unread">Meckert mal wegen eure Konsole & Spiele.</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://ramsaybolton.consolewars.de/">[RamsayBolton]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-65h]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="https://forums.consolewars.de/threads/verkaufszahlen-aus-europa-australien-rest.30532/unread">Verkaufszahlen aus Europa/Australien/Rest</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://thegame.consolewars.de/">[TheGame]</a></span></td>
								</tr></tbody>
						</table>                                    <a class="war bigger" href="https://forums.consolewars.de/forums/war.7/">Zu den War Foren...</a>
                                    
                             
                             </div>
                             
                             <div class="fullhide"  id="forum_pane_5secondary">
                           
                                        <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[-5h]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="https://forums.consolewars.de/threads/a-song-of-ice-and-fire-game-of-thrones-b%C3%BCcherthread-spoilerzone.50482/unread">A Song of Ice and Fire - Game of Thrones - Bücherthread SPOILERZONE</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://ramsaybolton.consolewars.de/">[RamsayBolton]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-6h]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="https://forums.consolewars.de/threads/netflix.58071/unread">Netflix</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://mogry.consolewars.de/">[mogry]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-7h]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="https://forums.consolewars.de/threads/marvel-cinematic-universe-phase-3-civil-war-dr-strange-gotg2-spider-man-uvm.59094/unread">Marvel Cinematic Universe Phase 3 - Civil War, Dr. Strange, GotG2, Spider-Man uvm.</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://eima.consolewars.de/">[eima]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-8h]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="https://forums.consolewars.de/threads/welche-animes-guckt-ihr-momentan.27495/unread">Welche Animes guckt ihr momentan?</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://damatt.consolewars.de/">[daMatt]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-8h]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="https://forums.consolewars.de/threads/welche-serien-schaut-ihr.39944/unread">Welche Serien schaut ihr?</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://ramsaybolton.consolewars.de/">[RamsayBolton]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-10h]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="https://forums.consolewars.de/threads/westworld-hbo-serie.61501/unread">Westworld - HBO Serie</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://hatschii.consolewars.de/">[Hatschii]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-12h]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="https://forums.consolewars.de/threads/detective-conan-es-gibt-nur-eine-wahrheit.67041/unread">Detective Conan - Es gibt nur eine Wahrheit ...</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://linkoftime.consolewars.de/">[LinkofTime]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-14h]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="https://forums.consolewars.de/threads/die-k%C3%B6nigsklasse-des-entertainments-kino-2018.65839/unread">Die Königsklasse des Entertainments - Kino 2018</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://aganim.consolewars.de/">[aganim]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-29h]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="https://forums.consolewars.de/threads/4k-fernseher.59906/unread">4K Fernseher</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://theexorzist.consolewars.de/">[TheExorzist]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-32h]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="https://forums.consolewars.de/threads/3-was-h%C3%B6rt-ihr-gerade.25189/unread">3.Was hört ihr gerade?</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://belphegor666.consolewars.de/">[Belphegor666]</a></span></td>
								</tr></tbody>
						</table>                                     <a class="movies bigger" href="https://forums.consolewars.de/forums/medien-und-entertainment.30/">Zum Medien & Entertainment Forum...</a>
                                    
                        
                             </div>
                             
                             <div class="fullhide"  id="forum_pane_6secondary">
                           
                                     	
                                        <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[04:27]</span></td><td> <a class="inheritcolor" title="Im Sport-Forum" class="topicname" href="https://forums.consolewars.de/threads/champions-league-u-europa-league.58807/unread">Champions League u. Europa League</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://uchihasasuke.consolewars.de/">[UchihaSasuke]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[02:32]</span></td><td> <a class="inheritcolor" title="Im Sidewatch-Forum" class="topicname" href="https://forums.consolewars.de/threads/kuriose-und-schockierende-news-teil-3.65674/unread">Kuriose und schockierende News - Teil 3</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://harlock.consolewars.de/">[Harlock]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[00:41]</span></td><td> <a class="inheritcolor" title="Im Sidewatch-Forum" class="topicname" href="https://forums.consolewars.de/threads/bedingungsloses-grundeinkommen-w%C3%BCrdet-ihr-dann-noch-arbeiten-gehen.66618/unread">Bedingungsloses Grundeinkommen - würdet ihr dann noch arbeiten gehen?</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://kiffi.consolewars.de/">[kiffi]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-5h]</span></td><td> <a class="inheritcolor" title="Im Syndicate-Forum" class="topicname" href="https://forums.consolewars.de/threads/smalltalk-serious-business.28702/unread">Smalltalk - Serious business</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://provence.consolewars.de/">[Provence]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-11h]</span></td><td> <a class="inheritcolor" title="Im Sport-Forum" class="topicname" href="https://forums.consolewars.de/threads/der-offizielle-tennis-thread.32991/unread">Der offizielle Tennis-Thread</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://swisslink.consolewars.de/">[Swisslink]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-15h]</span></td><td> <a class="inheritcolor" title="Im Sport-Forum" class="topicname" href="https://forums.consolewars.de/threads/internationaler-vereinsfu%C3%9Fball.26182/unread">Internationaler Vereinsfußball</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://oldsnake.consolewars.de/">[OldSnake]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-26h]</span></td><td> <a class="inheritcolor" title="Im Sport-Forum" class="topicname" href="https://forums.consolewars.de/threads/cw-x-games-welche-extremsportart-en-betreibt-ihr.67087/unread">CW X-Games: Welche Extremsportart(en) betreibt ihr?</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://avi.consolewars.de/">[Avi]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-26h]</span></td><td> <a class="inheritcolor" title="Im Sidewatch-Forum" class="topicname" href="https://forums.consolewars.de/threads/2-wheels-der-cw-motorrad-stammtisch.67180/unread">2 Wheels - Der CW Motorrad Stammtisch</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://avi.consolewars.de/">[Avi]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-27h]</span></td><td> <a class="inheritcolor" title="Im Sidewatch-Forum" class="topicname" href="https://forums.consolewars.de/threads/homo-cyborgus-body-hacking-tech-implantate.66919/unread">Homo Cyborgus: Body - Hacking & Tech - Implantate</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://avi.consolewars.de/">[Avi]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-27h]</span></td><td> <a class="inheritcolor" title="Im Sport-Forum" class="topicname" href="https://forums.consolewars.de/threads/der-ultimative-thread-f%C3%BCr-deutschen-vereinsfu%C3%9Fball.24550/unread">Der (ultimative) Thread für deutschen Vereinsfußball</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://bockwurst.consolewars.de/">[Bockwurst]</a></span></td>
								</tr></tbody>
						</table>                                     <a class="therest bigger" href="https://forums.consolewars.de/forums/consolewars.19/">Zum consolewars Forum...</a>
                                    
                        
                             </div>
                             
                             
                             <div class="fullhide"  id="forum_pane_7secondary">
                           
                                     <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[23:52]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="https://forums.consolewars.de/threads/backlog-blitz-2018.66894/unread">Backlog Blitz 2018</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://darkrince.consolewars.de/">[darkrince]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-5h]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="https://forums.consolewars.de/threads/top-10-der-muss-man-gespielt-haben-videospiele.67233/unread">Top 10 der "Muss man gespielt haben" Videospiele</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://mehringer.consolewars.de/">[Mehringer]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-5h]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="https://forums.consolewars.de/threads/dark-souls.46010/unread">Dark Souls</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://machito.consolewars.de/">[machito]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-6h]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="https://forums.consolewars.de/threads/jurassic-world-evolution.67193/unread">Jurassic World Evolution</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://funkenflug.consolewars.de/">[Funkenflug]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-6h]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="https://forums.consolewars.de/threads/life-is-strange-before-the-storm.65628/unread">Life is Strange: Before the Storm</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://breekachu.consolewars.de/">[Breekachu]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-6h]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="https://forums.consolewars.de/threads/wird-der-sound-eines-videospiels-untersch%C3%A4tzt.24542/unread">Wird der Sound eines Videospiels unterschätzt?</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://bomberman82.consolewars.de/">[Bomberman82]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-8h]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="https://forums.consolewars.de/threads/kingdom-come-deliverance.56611/unread">Kingdom Come: Deliverance</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://warlegend.consolewars.de/">[Warlegend]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-9h]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="https://forums.consolewars.de/threads/was-habt-ihr-euch-zuletzt-geholt.33456/unread">Was habt ihr euch zuletzt geholt?</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://inzane.consolewars.de/">[InZaNe]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-10h]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="https://forums.consolewars.de/threads/battlefield-1.59474/unread">Battlefield 1</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://needcoffee.consolewars.de/">[needcoffee]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-10h]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="https://forums.consolewars.de/threads/dragon-ball-fighter-z-von-arc-system-works.65590/unread">DRAGON BALL Fighter Z (von Arc System Works)</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://kayjay.consolewars.de/">[KayJay]</a></span></td>
								</tr></tbody>
						</table>                                    	<a class="allgames bigger" href="https://forums.consolewars.de/forums/allgemein.9/">Zum Games Allgemein Forum...</a>
                                     
                        
                             </div>
                             
                             <div class="fullhide"  id="forum_pane_8secondary">
                           
                                     
                                     	
                                        <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[04:27]</span></td><td> <a class="inheritcolor" title="Im Sport-Forum" class="topicname" href="https://forums.consolewars.de/threads/champions-league-u-europa-league.58807/unread">Champions League u. Europa League</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://uchihasasuke.consolewars.de/">[UchihaSasuke]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[02:32]</span></td><td> <a class="inheritcolor" title="Im Sidewatch-Forum" class="topicname" href="https://forums.consolewars.de/threads/kuriose-und-schockierende-news-teil-3.65674/unread">Kuriose und schockierende News - Teil 3</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://harlock.consolewars.de/">[Harlock]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[00:41]</span></td><td> <a class="inheritcolor" title="Im Sidewatch-Forum" class="topicname" href="https://forums.consolewars.de/threads/bedingungsloses-grundeinkommen-w%C3%BCrdet-ihr-dann-noch-arbeiten-gehen.66618/unread">Bedingungsloses Grundeinkommen - würdet ihr dann noch arbeiten gehen?</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://kiffi.consolewars.de/">[kiffi]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-5h]</span></td><td> <a class="inheritcolor" title="Im Syndicate-Forum" class="topicname" href="https://forums.consolewars.de/threads/smalltalk-serious-business.28702/unread">Smalltalk - Serious business</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://provence.consolewars.de/">[Provence]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-11h]</span></td><td> <a class="inheritcolor" title="Im Sport-Forum" class="topicname" href="https://forums.consolewars.de/threads/der-offizielle-tennis-thread.32991/unread">Der offizielle Tennis-Thread</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://swisslink.consolewars.de/">[Swisslink]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-15h]</span></td><td> <a class="inheritcolor" title="Im Sport-Forum" class="topicname" href="https://forums.consolewars.de/threads/internationaler-vereinsfu%C3%9Fball.26182/unread">Internationaler Vereinsfußball</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://oldsnake.consolewars.de/">[OldSnake]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-26h]</span></td><td> <a class="inheritcolor" title="Im Sport-Forum" class="topicname" href="https://forums.consolewars.de/threads/cw-x-games-welche-extremsportart-en-betreibt-ihr.67087/unread">CW X-Games: Welche Extremsportart(en) betreibt ihr?</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://avi.consolewars.de/">[Avi]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-26h]</span></td><td> <a class="inheritcolor" title="Im Sidewatch-Forum" class="topicname" href="https://forums.consolewars.de/threads/2-wheels-der-cw-motorrad-stammtisch.67180/unread">2 Wheels - Der CW Motorrad Stammtisch</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://avi.consolewars.de/">[Avi]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-27h]</span></td><td> <a class="inheritcolor" title="Im Sidewatch-Forum" class="topicname" href="https://forums.consolewars.de/threads/homo-cyborgus-body-hacking-tech-implantate.66919/unread">Homo Cyborgus: Body - Hacking & Tech - Implantate</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://avi.consolewars.de/">[Avi]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-27h]</span></td><td> <a class="inheritcolor" title="Im Sport-Forum" class="topicname" href="https://forums.consolewars.de/threads/der-ultimative-thread-f%C3%BCr-deutschen-vereinsfu%C3%9Fball.24550/unread">Der (ultimative) Thread für deutschen Vereinsfußball</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://bockwurst.consolewars.de/">[Bockwurst]</a></span></td>
								</tr></tbody>
						</table>                                       <a class="therest bigger" href="https://forums.consolewars.de/forums/consolewars.19/">Zum consolewars Forum...</a>
                                   
                        
                             </div>    
                             <script type="text/javascript">
							 	function tkx_initForumBoxYeahsecondary()
								{
									var tkx_forumboxtab=readCookie("cw_forumboxtab");
									if (tkx_forumboxtab)
									{
										CW_Forumbox.extraadd = "secondary";
										CW_Forumbox.selectPane(tkx_forumboxtab); 
									}
								}
								
								tkx_initForumBoxYeahsecondary();
							 </script>
                       						</div>
						<div class="rightsidebox insetbox">
                            <div class="headpart">
                            <div class="rimage termin"></div>
                                <h3 class="">Terminliste</h3>
                            </div>
                            <div class="fullpagecontentinset"><p>Hier siehst Du eine Übersicht über alle kommenden Spielehighlights.</p>
                            </div>
                             
		<table class="generictable forumstable" style="border-collapse:collapse; width:100%">
							<tbody>
                            <tr><td colspan="3"></td></tr>
                            								<tr class="">
									<td class="date"  style="text-align: left; width:55px">31.05.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B01M6Y1Y4A/consolewarscom/">Red Dead Redemption II</a></td>
									<td class="system"><a href="/games/4374/red_dead_redemption_ii/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">31.08.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B071X9F4D8/consolewarscom/">Yoshi Switch</a></td>
									<td class="system"><a href="/games/4811/yoshi_switch/void"><img style="border: none;" src="/images/system-icons/switch.png" alt="NSWI" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">31.10.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B072KKZ974/consolewarscom/">Skull & Bones</a></td>
									<td class="system"><a href="/games/4793/skull__bones/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">30.12.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B01H1QQEG4/consolewarscom/">Days Gone</a></td>
									<td class="system"><a href="/games/4364/days_gone/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">31.12.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B00DC267Z0/consolewarscom/">Kingdom Hearts III</a></td>
									<td class="system"><a href="/games/3654/kingdom_hearts_iii/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">31.12.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B072MZ66TD/consolewarscom/">Metro Exodus</a></td>
									<td class="system"><a href="/games/4766/metro_exodus/void"><img style="border: none;" src="/images/system-icons/xone.png" alt="XONE" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">31.12.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B071KBX7CM/consolewarscom/">Metroid Prime 4</a></td>
									<td class="system"><a href="/games/4799/metroid_prime_4/void"><img style="border: none;" src="/images/system-icons/switch.png" alt="NSWI" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">31.12.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B071KBTNWJ/consolewarscom/">Anthem</a></td>
									<td class="system"><a href="/games/4751/anthem/void"><img style="border: none;" src="/images/system-icons/xone.png" alt="XONE" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">31.03.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B01MTX8L70/consolewarscom/">The Last of Us Part II</a></td>
									<td class="system"><a href="/games/4398/the_last_of_us_part_ii/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">31.03.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B01H1QQG6W/consolewarscom/">Death Stranding</a></td>
									<td class="system"><a href="/games/4355/death_stranding/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">31.12.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B00ZRMLBPE/consolewarscom/">Final Fantasy VII Remake</a></td>
									<td class="system"><a href="/games/4048/final_fantasy_vii_remake/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
															</tbody>
						</table>	
                                       </div>
						
						
						
						
						

					</aside>
					
					
                    
                    
                    <div class="clearfooter"></div>
                    
                    
                    
                    
                    
					
				</article>
				
				
				
				
			
				<div>
				<!--- FOOTER -->
				
				<footer class="genericfooter wars">
				
					<div class="footer-lists">
				    
				        <img class="retina" width="96" height="53" src="/images/footer/logo.png" alt="CW Logo">
				        
				        <div class="listholder">
				        	
				            <h3>Most wanted Charts</h3>
				        
				            <ul>
				                <li><a href="/games/4398/the_last_of_us_part_ii/" >The Last of Us Part II</a> <img alt="PS4" src="/images/system-icons/ps4.png"></li><li><a href="/games/3654/kingdom_hearts_iii/" >Kingdom Hearts III</a> <img alt="PS4" src="/images/system-icons/ps4.png"></li><li><a href="/games/4045/shenmue_iii/" >Shenmue III</a> <img alt="PS4" src="/images/system-icons/ps4.png"></li><li><a href="/games/4374/red_dead_redemption_ii/" >Red Dead Redemption II</a> <img alt="PS4" src="/images/system-icons/ps4.png"></li><li><a href="/games/3341/cyberpunk_2077/" >Cyberpunk 2077</a> <img alt="PC" src="/images/system-icons/pc.png"></li>
				            </ul>
				        </div>
				        <div class="listholder r2">
				        	
				            <h3>Bling Bling PIMPS</h3>
				        
				            <ul>
				                <li>Vincent <span class="right">223.077</span></li><li>AllGamer <span class="right">196.062</span></li><li>Chanli <span class="right">194.711</span></li><li>DarkLord87 <span class="right">179.214</span></li><li>MannyCalavera <span class="right">129.848</span></li>
				            </ul>
				        </div>
				        <div class="listholder r3">
				        	
				            <h3>Statistics</h3>
				        
				            <ul>
				                <li>User online: <span class="right">86</span></li>
				                <li>Rekord: <span class="right">1905</span></li>
				                <li>Kommentare: <span class="right">3.654.350</span></li>
				                <li>Blogeinträge: <span class="right">65.925</span></li>
				                <li>Blogbesuche: <span class="right">35.265.114</span></li>
				            </ul>
				        </div>
				    
				    </div>
				    
				    <div class="sitemap">
				    
				    	<p>consolewars liefert tagesaktuelle Spielenews, exklusive Testberichte, sowie die wichtigsten Nachrichten aus dem Games Business und zahlreiche Möglichkeiten sich in die Geschehnisse in Form von Blogs, Gruppen- oder Userpages in einer der größten deutschen Gaming Communities im Internet einzubringen.</p>
				        
				        <ul>
				      		<li style="padding-left:0px;"><a href="http://mobile.consolewars.de/">Mobile</a></li>
				            <li><a href="/news/">News</a></li>
				            <li><a href="/games/">Games</a></li>
				            <li><a href="/features/">Features</a></li>
				            <li><a href="/wars/">Wars</a></li>
				            <li style="border-right:0px;"><a href="https://forums.consolewars.de/">Forum</a></li>
				        
				        </ul>
				    	<p class="small"><a href="/documents/impressum.php">Impressum &amp; Disclaimer</a> | copyright &copy; 1999-2018 consolewars&reg;. (cached)</p>
						<a href="https://plus.google.com/100632217921438037814" rel="publisher">Google+</a>
				    	<div class="hexagon"></div>
				    
				    </div>
				
				</footer>				</div>
			</div>
			
		
		<script type="text/javascript" src="//cdn.stroeerdigitalmedia.de/praeludium/praeludium_consolewars.min.js"></script>
		
		
		<div id="upper_advertisement">
			<script>
				SDM_head.registerAd({
				  defzone: 'Rest',
				  size: '728x90',
				  adset: 'bs',
				  name: 'banner',
				  display: true,
				  writeTargetDiv: true,
				  targetDiv: 'div-gpt-ad-banner'
				});
			</script>
		</div>
		<div id="right_advertisement">
			<script>
				SDM_head.registerAd({
				  defzone: 'Rest',
				  size: '120x600,160x600,200x600,300x600',
				  adset: 'bs',
				  name: 'sky',
				  display: true,
				  writeTargetDiv: true,
				  targetDiv: 'div-gpt-ad-sky'
				});
			</script>
		</div>
			
			
					</div>
			
	
	</body>
</html>