<!DOCTYPE html>
<html lang="de">
	<head>
		<meta charset="utf-8" />
        <meta name="description" content="Aktuelle Hard- und Software-Verkaufszahlen aus Japan; Die Zahlen der letzten Woche" >
		<!-- <meta name="keywords" content="media create, japan, nachricht, news" > //-->
        <meta property="og:title" content="Aktuelle Hard- und Software-Verkaufszahlen aus Japan" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="http://www.consolewars.de/news/newsdisplay.php?idx=91414" />
        <meta property="og:image" content="http://www.consolewars.de/images/fblogosmall.jpg">        <meta property="og:site_name" content="consolewars" />
        <meta property="og:description" content="Die Zahlen der letzten Woche" />
        <meta property="fb:app_id" content="165914429383" />
		<title>Aktuelle Hard- und Software-Verkaufszahlen aus Japan - consolewars</title>
        
        
		<script src="/termine/calendar/jquery/jquery-1.7.1.min.js" type="text/javascript"></script>
		<script src="/termine/colorbox/jquery.colorbox-min.js" type="text/javascript"></script>
		<script src="/termine/calendarPop.js" type="text/javascript"></script>
		<script src="/termine/userToEventAjax.js" type="text/javascript"></script>
		
		<link rel="stylesheet" href="/a1.css?rev=52" type="text/css" media="screen" title="basicstyle">
		<link href="http://fonts.googleapis.com/css?family=Play:400,700" rel="stylesheet" type="text/css">
		<link rel="apple-touch-icon-precomposed" href="/images/retina/Icon.png" >
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/retina/Icon-72.png" >
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/retina/Icon@2x.png" >
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/images/retina/Icon-144.png" >
		<link rel="alternate"  type="application/rss+xml" title="consolewars Schlagzeilen" href="http://www.consolewars.de/headlines-new.rss">
		<meta name="google-site-verification" content="c711S_7yaY6oPcMHvJSOCjeBE5o9-4TJglLWcl8CWYg">
		
		<script src="/js/prototype.js" type="text/javascript"></script>
		<script src="/js/raphael-min.js"></script>
		<script src="/js/s2.js" type="text/javascript"></script>
		<script src="/js/corelibrary.js" type="text/javascript"></script>
		<script src="/js/AC_RunActiveContent.js" type="text/javascript"></script>
		<!--[if lt IE 9]>
		  <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
		<![endif]-->
		<!--
                       _                             
                          | |                            
  ___ ___  _ __  ___  ___ | | _____      ____ _ _ __ ___ 
 / __/ _ \| '_ \/ __|/ _ \| |/ _ \ \ /\ / / _` | '__/ __|
| (_| (_) | | | \__ \ (_) | |  __/\ V  V / (_| | |  \__ \
 \___\___/|_| |_|___/\___/|_|\___| \_/\_/ \__,_|_|  |___/
                                                         
                                                         
		
		//-->
		
		
		
		<script type="text/javascript">

			  var _gaq = _gaq || [];
			  _gaq.push(["_setAccount", "UA-60892-2"]);
			  _gaq.push(["_setDomainName", ".consolewars.de"]);
			  _gaq.push(["_trackPageview"]);
			  _gaq.push(["_anonymizeIp"]);
			  
			  (function() {
				var ga = document.createElement("script"); ga.type = "text/javascript"; ga.async = true;
				ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";
				var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ga, s);
			  })();
			
			</script>
			
			<style>
			#adclickarea {
				width: 1900px;
				height: 100%;
				margin-left: -950px;
				left: 50%;
				position: fixed;
				background: no-repeat;
			}
		</style>
			
			        
		
		<style>
			.newsdetails .floater.left {
				padding-left: 26px;
			}
		</style>
	</head>
	
	<body>
		
		
	
		<script type="text/javascript">
		//Copyright (c) 2012 by consolewars(r), tkx & Babur Shah Israr
		//You may NOT copy any parts or portions of this code without prior consent of the author.
		
		function initPageScripts() {
			CW_SubMLogic.makeSubmenuClickable();
				
						
		}
		
		
		
		
		
		</script>
		
	
		<div id="hugger">
		
			<div class="modaldialogsplash modaldialogdisposal logindialogbox"></div>
                        <div id="logindialogbox" class="modaldialog modaldialogdisposal logindialogbox" >
                            <header class="newsgradient">
                                <h2>Einloggen</h2>
                            </header>
                            <div class="closebutton"></div>
                            <div class="body">
                              	<!-- login form -->
								<form action="/messageboard/login.php?do=login" method="post" onsubmit="md5hash(vb_login_password, vb_login_md5password, vb_login_md5password_utf, 0)">
									<script type="text/javascript" src="/messageboard/clientscript/vbulletin_md5.js?v=367"></script>
									<table  style="border: none;">
										<tr>
											<td class="smallfont"><label for="navbar_username">Benutzername</label></td>
											<td><input type="text" class="bginput" style="font-size: 11px" name="vb_login_username" id="navbar_username" size="10" accesskey="u" tabindex="101" value="Benutzername" onfocus="if (this.value == 'Benutzername') this.value = '';"></td>
											<td class="smallfont"><input type="hidden" name="cookieuser" value="1"></td>
			
										</tr>
										<tr>
											<td class="smallfont"><label for="navbar_password">Kennwort</label></td>
											<td><input type="password" class="bginput" style="font-size: 11px" name="vb_login_password" id="navbar_password" size="10" tabindex="102"></td>
											<td><input type="submit" class="button" value="Anmelden" tabindex="104" title="Geben Sie zur Anmeldung Ihren Benutzernamen und Ihr Kennwort in die dafür vorgesehenen Textfelder ein oder klicken Sie auf die 'Registrieren'-Schaltfläche, um ein neues Benutzerkonto anzulegen." accesskey="s"></td>
										</tr>
										<tr ><td colspan="3">Du bist noch nicht bei consolewars registriert? Dann erstelle <br><a class="newstextcolor" href="/messageboard/register.php">jetzt ein Benutzerkonto</a>!
										<input type="hidden" name="s" value="">
			
										<input type="hidden" name="do" value="login">		
										<input type="hidden" name="vb_login_md5password">
										<input type="hidden" name="vb_login_md5password_utf"></td></tr>
									</table>
									
									
								</form>
								<!-- / login form -->
                            </div>
                        </div>	<div class="genericmenu ">
				<div class="gmenu_edge">
				</div>
				<div class="gmenu_background">
					
					
					<div class="itemwrapper"><div onclick="window.location='/news/'" id="mainttabbarmenudiv_1" class="leashfix c1 cdown"><div class="maintabfix newsgradient m1" ></div></div><div onclick="window.location='/games/'" id="mainttabbarmenudiv_2" class="leashfix c2"><div class="maintabfix gamesgradient m1" ></div></div><div onclick="window.location='/features/'" id="mainttabbarmenudiv_3" class="leashfix c3"><div class="maintabfix featuresgradient m1" ></div></div><div onclick="window.location='/wars/'" id="mainttabbarmenudiv_4" class="leashfix c4"><div class="maintabfix warsgradient m1" ></div></div><div onclick="window.location='/community/'" id="mainttabbarmenudiv_5" class="leashfix c5"><div class="maintabfix communitygradient m1" ></div></div><ul><li onclick="window.location='/news/'" id="mainttabbarmenu_1" class="mainttabbarmenuclass  mainttabbarmenuclass_active" ><a href="/news/">News</a></li><li onclick="window.location='/games/'" id="mainttabbarmenu_2" class="mainttabbarmenuclass " ><a href="/games/">Games</a></li><li onclick="window.location='/features/'" id="mainttabbarmenu_3" class="mainttabbarmenuclass " ><a href="/features/">Features</a></li><li onclick="window.location='/wars/'" id="mainttabbarmenu_4" class="mainttabbarmenuclass " ><a href="/wars/">Wars</a></li><li onclick="window.location='/community/'" id="mainttabbarmenu_5" class="mainttabbarmenuclass " ><a href="/community/">Community</a></li></ul>
						
					</div>
					
					
				</div>
				
			</div>		
			<div id="ad_generichead" class="genericmainhead ">
				<div class="gm_leftportion">
					<div class="gm_leftbackground">
					</div>
					<div class="gm_edgepicleft"></div>
					<div class="gm_hexagon"></div>
				</div>
				<div class="gm_middleportion">
				</div>
				<div class="gm_rightportion">
				</div>
				<div id="avatarbox">
					<a href="http://www.consolewars.de/"><img alt="consolewars" class="retina" width="106" height="58" src="/images/cwlogo-big2.png"></a>
					<div class="signinline "><a href="https://forums.consolewars.de/cwauthentication.php?initauth=register">Registrieren</a></div>
					<div class="loginline "><a href="https://forums.consolewars.de/cwauthentication.php?initauth=yes">Login</a></div>
				</div>
			</div>
			
			
	
			
					
		
			<div class="genericpagehead ">
				<div class="gp_leftportion">
					<div class="gp_edgepicleft"></div>
					<div class="gp_headline"></div>
					<div class="gp_hexagon"></div>
					<div class="breadcrumbcontainer"><div class="breadcrumb nom">
					<div class="tip"></div>
					<a href="/">Home</a>
				</div><div class="breadcrumb ">
					<div class="tip"></div><div class="end"></div>
					<a href="/news/">Newsarchiv</a>
				</div><div class="breadcrumb active">
					<div class="tip"></div><div class="end"></div>
					<a href="/news/newsdisplay.php?idx=91414">Aktuelle Hard- und Software-Verkaufszahlen...</a>
				</div>		</div>
				</div>
				<div class="gp_middleportion">
				</div>
				<div class="gp_rightportion">
					<div class="gp_edgepicright"></div>
					
				</div>
			</div>		
			<div class="maincontent newsdetails">
				<div class="maincontentgradient">
				</div>
				
				
				
				<div class="generictopspace">
				</div>
				
				
				
				<article class="">
					<header>
						<hgroup>
							<h1 class="newstextcolor">Aktuelle Hard- und Software-Verkaufszahlen aus Japan</h1>
							<h2>Die Zahlen der letzten Woche</h2>
							<p>Consoles // Mittwoch, 31. Januar 2018 um 14:08 von <span class="author">miperco</span></p>
						</hgroup>
						
					</header>
					
					<hr>
					
					
					
					<div class="contentinset">
						
						
                    	
                                                
                        <script>
							jQuery("document").ready(function(e) {
								ajaxrespawntime = 30;
								ajaxrespawncounter = ajaxrespawntime;
                                tkx_init_ajaxreloadnews();
                            });
						</script>
                    	<div id="ajaxupdatebody">
						
						
						<p>
                        
                        
                        
                        
                        Media Create hat die aktuellen Hard- und Software-Verkaufszahlen aus Japan veröffentlicht. Diese beziehen sich auf die Woche vom 22.01 - 28.01.2018:<br>
<br>
<div class="floater left ">
						<div class="edge"></div><h3 class="">Hardware</h3><p><strong>Woche vom 22.01.2018 bis 28.01.2018</strong><br>
<table width="100%" border="0" cellspacing="1" cellpadding="2">
														<tr bgcolor="#141414">
		<td  align="center" ><p class="bold">System</p></td>
		<td  align="center" ><p class="bold">Verkaufte Einheiten</p></td>
		<td  align="center" ><p class="bold">Vorwoche</p></td>
		<td  align="center" ><p class="bold">Veränderung</p></td>
		<td  align="center" ><p class="bold">Total 2018</p></td>
		<td  align="center" ><p class="bold">Insgesamt</p></td>
	</tr><tr>
		<td bgcolor="#666666"  align="left" ><p class="bold">PS4</p></td>
		<td bgcolor="#2D2D2D"  align="right" ><p class="">140.145</p></td>
		<td bgcolor="#2D2D2D"  align="right" ><p class="">52.507</p></td>
		<td bgcolor="#2D2D2D"  align="right" ><p class="">87.638</p></td>
		<td bgcolor="#2D2D2D"  align="right" ><p class="">328.143</p></td>
		<td bgcolor="#2D2D2D"  align="right" ><p class="">6.220.552</p></td>
	</tr><tr>
		<td bgcolor="#666666"  align="left" ><p class="bold">NSWI</p></td>
		<td bgcolor="#2D2D2D"  align="right" ><p class="">47.107</p></td>
		<td bgcolor="#2D2D2D"  align="right" ><p class="">43.027</p></td>
		<td bgcolor="#2D2D2D"  align="right" ><p class="">4.080</p></td>
		<td bgcolor="#2D2D2D"  align="right" ><p class="">273.640</p></td>
		<td bgcolor="#2D2D2D"  align="right" ><p class="">3.586.295</p></td>
	</tr><tr>
		<td bgcolor="#666666"  align="left" ><p class="bold">3DS</p></td>
		<td bgcolor="#2D2D2D"  align="right" ><p class="">11.313</p></td>
		<td bgcolor="#2D2D2D"  align="right" ><p class="">12.115</p></td>
		<td bgcolor="#2D2D2D"  align="right" ><p class="">-802</p></td>
		<td bgcolor="#2D2D2D"  align="right" ><p class="">86.020</p></td>
		<td bgcolor="#2D2D2D"  align="right" ><p class="">23.908.795</p></td>
	</tr><tr>
		<td bgcolor="#666666"  align="left" ><p class="bold">VITA</p></td>
		<td bgcolor="#2D2D2D"  align="right" ><p class="">3.744</p></td>
		<td bgcolor="#2D2D2D"  align="right" ><p class="">4.256</p></td>
		<td bgcolor="#2D2D2D"  align="right" ><p class="">-512</p></td>
		<td bgcolor="#2D2D2D"  align="right" ><p class="">24.317</p></td>
		<td bgcolor="#2D2D2D"  align="right" ><p class="">5.812.127</p></td>
	</tr><tr>
		<td bgcolor="#666666"  align="left" ><p class="bold">XONE</p></td>
		<td bgcolor="#2D2D2D"  align="right" ><p class="">1.686</p></td>
		<td bgcolor="#2D2D2D"  align="right" ><p class="">1.388</p></td>
		<td bgcolor="#2D2D2D"  align="right" ><p class="">298</p></td>
		<td bgcolor="#2D2D2D"  align="right" ><p class="">3.386</p></td>
		<td bgcolor="#2D2D2D"  align="right" ><p class="">91.069</p></td>
	</tr></table></div><div class="clearfooter"></div><br>
<br>
<div class="floater left ">
						<div class="edge"></div><h3 class="">Software</h3><p> <br>
<strong>01./00. [PS4] Monster Hunter: World # <ACT> (Capcom) {2018.01.26} (¥8.980) - 1.245.169 / NEU</strong><br>
02./01. [NSW] Mario + Rabbids: Kingdom Battle <SLG> (Nintendo) {2018.01.18} (¥5.980) - 26.088 / 92.780 (-61%)<br>
03./03. [NSW] Splatoon 2 # <ACT> (Nintendo) {2017.07.21} (¥5.980) - 25.776 / 1.971.810 (-10%)<br>
04./04. [NSW] Mario Kart 8 Deluxe <RCE> (Nintendo) {2017.04.28} (¥5.980) - 21.834 / 1.286.634 (-17%)<br>
05./07. [NSW] Super Mario Odyssey # <ACT> (Nintendo) {2017.10.27} (¥5.980) - 16.664 / 1.571.976 (-12%)<br>
06./08. [3DS] Pokemon Ultra Sun / Ultra Moon <RPG> (Pokemon Co.) {2017.11.17} (¥4.980) - 12.702 / 1.528.001 (-24%)<br>
07./10. [NSW] The Legend of Zelda: Breath of the Wild # <ADV> (Nintendo) {2017.03.03} (¥6.980) - 10.240 / 834.968 (+8%)<br>
08./06. [PS4] Dissidia: Final Fantasy NT <ACT> (Square Enix) {2018.01.11} (¥7.800) - 7.999 / 134.100 (-61%)<br>
09./11. [3DS] Yo-kai Watch Busters 2: Hihou Legend Banbarayaa - Sword / Magnum <ACT> (Level 5) {2017.12.16} (¥4.800) - 7.755 / 490.853 (-16%)<br>
<strong>10./00. [PS4] The Seven Deadly Sins: Knights of Britannia <ACT> (Bandai Namco Games) {2018.01.25} (¥7.600) - 6.961 / NEU</strong><br>
11./09. [3DS] Mario Party: The Top 100 <ETC> (Nintendo) {2017.12.28} (¥4.980) - 6.535 / 142.308 (-43%)<br>
12./02. [PS4] Gintama Ranbu # <ACT> (Bandai Namco Games) {2018.01.18} (¥7.600) - 5.800 / 44.243 (-85%)<br>
13./17. [NSW] Pokken Tournament DX <FTG> (Pokemon Co.) {2017.09.22} (¥5.980) - 4.765 / 214.730 (+11%)<br>
14./15. [NSW] Arms <FTG> (Nintendo) {2017.06.16} (¥5.980) - 4.399 / 356.031 (-11%)<br>
15./16. [NSW] 1-2-Switch <ETC> (Nintendo) {2017.03.03} (¥4.980) - 4.375 / 386.695 (-1%)<br>
16./14. [PS4] Call of Duty: WWII # <ACT> (Sony Interactive Entertainment) {2017.11.03} (¥7.900) - 4.203 / 379.286 (-29%)<br>
17./05. [PSV] Gintama Ranbu # <ACT> (Bandai Namco Games) {2018.01.18} (¥6.800) - 3.790 / 27.207 (-84%)<br>
18./40. [NSW] FIFA 18 <SPT> (Electronic Arts) {2017.09.29} (¥5.800) - 3.720 / 78.169<br>
19./13. [PS4] Earth Defense Force 5 <ACT> (D3Publisher) {2017.12.07} (¥7.800) - 3.292 / 221.894 (-49%)<br>
20./21. [NSW] Monster Hunter Double Cross: Nintendo Switch Ver. # <ACT> (Capcom) {2017.08.25} (¥5.800) - 3.162 / 207.939<br>
</div><div class="clearfooter"></div>                        </p>
                        <br>
                                                    
                            
                            
                            </div>
                            
                            <!--
                            
                            <script>function fbs_click() {u=location.href;t=document.title;window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;}</script><style> html .fb_share_link { padding:2px 0 0 20px; height:16px; background:url(http://static.ak.facebook.com/images/share/facebook_share_icon.gif?6:26981) no-repeat top left; }</style><a rel="nofollow" href="http://www.facebook.com/share.php?u=<url>" onclick="return fbs_click()" target="_blank" class="fb_share_link">Auf Facebook mitteilen</a><br><br>
                            <a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="consolewars" data-lang="de">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
                          //-->
						
                                                
                        
								 	<script type="text/javascript">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</script>
    
 
    
	
    
    		 <!--- COMMENTS 
                    //-->
                    
                    
                    
                    <aside style="position: relative; left: -20px; bottom: -36px;">
                    
                    	<div class="modaldialogsplash modaldialogdisposal reportmd"></div>
                        <div id="reportmd"class="modaldialog modaldialogdisposal reportmd">
                            <header class="newsgradient">
                                <h2>Beitrag melden</h2>
                            </header>
                            <div class="closebutton"></div>
                            <div class="body">
                               Du möchtest <span id="reportform_name">XXX</span> melden? Schreibe bitte ein kurzes Statement mit der Begründung und klicke auf "melden".
                                <textarea style="margin-left: 20px; margin-top: 20px; margin-bottom: 20px; width: 400px; height: 40px;" name="reportform_reason" id="reportform_reason"></textarea>
                                
                                <div style="position: relative; height: 40px;">
                                <div style="position: absolute; right: 10px;" onclick="tkx_reportformsubmit()" class="submitbutton newsgradient">
                                	Melden
                                </div>	
                                </div>
                            </div>
                        </div>
                    
                    
                    
                        <div class="commenthead" style="">
                        
                            <h2>Comments</h2>
                    
                            <div class="leftedge"></div>
                            <a name="comments_realanchor"></a>
                        </div>
                        
                        
                        <div class="comments" style="">
                        
                            <div class="container"  id="comments_area">
                             <a name="commentanchor"></a>
    <script type="text/javascript">
		talkback_options={ cid: 0, uid: 0};
		var shownstuff = false;
		function tkx_annoyed() {
			var a= [
				"Im ernst jetzt?",
				"Gehörst Du zur Daumenmafia?",
				"Deinen Daumen-Runter habe ich registriert. Ich schlaf jetzt mal weiter.",
				"Ja finde ich auch, die Nintendo Switch ist echt Daumen runter.",
				"Ja finde ich auch, die PS4 verdient den Daumen runter.",
				"Ja finde ich auch, die XBOX One verdient den Daumen runter.",
				"Ach kennst Du schon den Witz mit der Robbe? Nein? Ich auch nicht.",
				"Habe letztens heimlich durch Null geteilt. Nicht weitersagen.",
				"Selbstzerstörungssequenz aktiviert.",
				"The cake is a lie. And your thumbs down as well.",
				"Das ist Fake News!",
				"Du bist Fake News!",
				"Deine Mudda ist Fake News!",
				"Haters gonna hate!",
				"Weil Du diesen Knopf gedrückt hast, ist soeben ein Koalababy gestorben. Ja. Ehrlich.",
				"Woher kommt diese negative Einstellung? Leben und leben lassen mein Freund.",
				"Dave, Ich denke nicht, dass ich Dir erlauben kann, hiermit fortzufahren.",
				"Dave, CWOS Version 6.1 wurde installiert.",
				"I am Human, after all.",
				"Sorry, aber jetzt habe ich Hobbes getötet.",
				"Ich bin nicht Dennis, ich bin Hedwig! Und ich habe blaue Socken!",
				"Dein Daumen-Runter hilft auch nicht das Problem mit dem Mehltau loszuwerden.",
				"Dieser Daumen-Runter.. ich lasse das einfach auf mich zukommen.",
				"Ich weiss nicht, ob Lucille es gefällt, dass Du auf diesen Knopf gedrückt hast. Sie ist jedenfalls sehr durstig.",
				"Eeny, meeny, miny, moe....",
				"Danke für den Daumen nach unten. Soeben ist eine PS4 in die Luft gegangen.",
				"Danke für den Daumen nach unten. Soeben ist eine XONE in die Luft gegangen.",
				"Danke für den Daumen nach unten. Soeben ist eine Switch in die Luft gegangen.",
				"Du hast nicht auf den Daumen-runter Knopf gedrückt. Du hast somit nicht 4521 Karmapunkte verloren.",
				"Wenn Du hier weiter rumdrückst, rufe ich Dirk Gentley. Der hat zwar auch keine Ahnung.",
				"Lass das, oder ich hol das Kätzchen!",
				"Ist dein Daumen kaputt? Soll ich mal pusten?",
				
			]
			
			
			var c = Math.random()*10;
			
			if (shownstuff) {
				return;
			}
			shownstuff = true;
			alert(a[Math.round(Math.random()*a.length)]);
			
			
		}
	</script>         
    
    
    
    
    
    
    
    
    
    
    
    	
    						<div class="content nostuff">
								<div class="commentgradient"></div>
								<div class="text">
                                    <em>Um den eigenen Post zu editieren oder einen anderen Post zu quoten: doppelklicken!</em>
                                    
									<div class="navigation">
										<div class="apagenumber" onClick='tkx_dontjump=true; tkx_commentsaction("pagejump",1,talkback_options);'><img style="padding-top: 2px;" src="/images/comments/reload.png" title="Reload" alt="Reload"></div><div class="apagenumber selected" onClick='tkx_commentsaction("pagejump",1,talkback_options); window.location.hash="comments_realanchor";'>1</div><div class="apagenumber" onClick='tkx_commentsaction("pagejump",2,talkback_options); ' ><a href='javascript: tkx_commentsaction("pagejump",2,talkback_options);'><img src="/images/z.gif" width="1" height="1"  alt=""></a>2</div><div class="apagenumber" onClick='tkx_commentsaction("pagejump",3,talkback_options); ' ><a href='javascript: tkx_commentsaction("pagejump",3,talkback_options);'><img src="/images/z.gif" width="1" height="1"  alt=""></a>3</div><div class="apagenumber" onClick='tkx_commentsaction("pagejump",4,talkback_options); ' ><a href='javascript: tkx_commentsaction("pagejump",4,talkback_options);'><img src="/images/z.gif" width="1" height="1"  alt=""></a>4</div><img src="/images/comments/ajax-loader.gif" class="loaderspinicon" style="display: none;"  alt="Lade... bitte warten...">
									</div>
                                    
                                    
								</div>
							</div>
                            <div class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
    
							
							<div class="content verypositive" id="commentblock_4718365" ondblclick="tkx_commentsprocessquote(4718365,1,talkback_options,0);" >
								    <div class="commentgradient verypositive" id="commentblockgr_4718365" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://calvin.consolewars.de/">Calvin</a></h3><p style="">Consolewars Special Operations</p>
										<a href="http://calvin.consolewars.de/"><img src="/gen/fetchavatars.php?u=8277&maxwidth=105"  class="ava"  alt="Calvin"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4718365">
                                    	
										<div>
                                        	<p>Glückwunsch an Capcom und Sony! MHW ist voll eingeschlagen und übertrifft die Erwartungen um Längen! <img style="vertical-align: middle;" src="/messageboard/images/smilies/a-goodwork.gif" alt="images/smilies/a-goodwork.gif"></p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4718365" class="score green">+12</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>14:10 31. Januar 2018 / #1</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4718365" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4718368" ondblclick="tkx_commentsprocessquote(4718368,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4718368" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://prinz eisenherz.consolewars.de/">Prinz Eisenherz</a></h3><p style="">L00: Newbie</p>
										<a href="http://prinz eisenherz.consolewars.de/"><img src="/gen/fetchavatars.php?u=12527&maxwidth=105"  class="ava"  alt="Prinz Eisenherz"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4718368">
                                    	
										<div>
                                        	<p>Gute Zahlen für alle Systeme!</p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4718368" class="score green">+3</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>14:10 31. Januar 2018 / #2</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4718368" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4718374" ondblclick="tkx_commentsprocessquote(4718374,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4718374" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://choosenone.consolewars.de/">ChoosenOne</a></h3><p style="">L08: Intermediate</p>
										<a href="http://choosenone.consolewars.de/"><img src="/gen/fetchavatars.php?u=32908&maxwidth=105"  class="ava"  alt="ChoosenOne"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4718374">
                                    	
										<div>
                                        	<p>Monsters over Japan, hunters needed. #Playstation4<br>
<br>
</p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4718374" class="score green">+2</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>14:11 31. Januar 2018 / #3</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4718374" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content verypositive" id="commentblock_4718383" ondblclick="tkx_commentsprocessquote(4718383,1,talkback_options,0);" >
								    <div class="commentgradient verypositive" id="commentblockgr_4718383" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://masterxploder.consolewars.de/">Masterxploder</a></h3><p style="">L12: Crazy</p>
										<a href="http://masterxploder.consolewars.de/"><img src="/gen/fetchavatars.php?u=32977&maxwidth=105"  class="ava"  alt="Masterxploder"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4718383">
                                    	
										<div>
                                        	<p>Geile Zahlen für Monster Hunter und die PS4. Man kann nur hoffen, dass es Sony gelingt Japan endlich wieder in die Reihe der Qualitätsgamernationen einzureihen. Weg von diesem ganzen Smartphone und Handheldmüll.</p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4718383" class="score green">+13</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>14:12 31. Januar 2018 / #4</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4718383" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4718386" ondblclick="tkx_commentsprocessquote(4718386,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4718386" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://tialo.consolewars.de/">tialo</a></h3><p style="">L15: Wise</p>
										<a href="http://tialo.consolewars.de/"><img src="/gen/fetchavatars.php?u=11128&maxwidth=105"  class="ava"  alt="tialo"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4718386">
                                    	
										<div>
                                        	<p>Starke Zahlen für MHW, muss man sagen. PS4 mit starkem Push, wobei ich bei den heftigen MH-Zahlen sogar noch mit etwas mehr gerechnet hätte. Bleibt spannende zu sehen, wie lange Spiel + Konsole sich oben halten.<br>
<br>
Die Zahlen der Switch sind trotz Lieferengpässen auch nach wie vor sehr beachtlich. Für das Teil erscheinen ja momentan keine großen Hits und da trotzdem 40-50k jede Woche zu verkaufen, ist schon eine unfassbar gute Baseline, das haben Wii und PS2 damals in vielen Zeiten nicht einfach so geschafft.</p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4718386" class="score ">0</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>14:13 31. Januar 2018 / #5</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4718386" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content verypositive" id="commentblock_4718389" ondblclick="tkx_commentsprocessquote(4718389,1,talkback_options,0);" >
								    <div class="commentgradient verypositive" id="commentblockgr_4718389" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://striko.consolewars.de/">Striko</a></h3><p style="">L07: Active</p>
										<a href="http://striko.consolewars.de/"><img src="/gen/fetchavatars.php?u=22084&maxwidth=105"  class="ava"  alt="Striko"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4718389">
                                    	
										<div>
                                        	<p>Total 2018:<br>
<br>
PS4: 328.143<br>
Switch: 273.640<br>
<br>
PS4 ist somit an der Switch vorbeigezogen und wird in den nächsten Wochen den Vorsprung ausbauen.<br>
<br>
MfG<br>
Striko<br>
</p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4718389" class="score green">+8</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>14:14 31. Januar 2018 / #6</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4718389" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4718392" ondblclick="tkx_commentsprocessquote(4718392,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4718392" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://krkchok.consolewars.de/">krkchok</a></h3><p style="">L15: Wise</p>
										<a href="http://krkchok.consolewars.de/"><img src="/gen/fetchavatars.php?u=10349&maxwidth=105"  class="ava"  alt="krkchok"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4718392">
                                    	
										<div>
                                        	<p><strong>PS4</strong> <img style="vertical-align: middle;" src="/messageboard/images/smilies/banderas.png" alt="images/smilies/banderas.png"></p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4718392" class="score green">+4</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>14:15 31. Januar 2018 / #7</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4718392" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4718395" ondblclick="tkx_commentsprocessquote(4718395,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4718395" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://sonitenndo.consolewars.de/">Sonitenndo</a></h3><p style="">L15: Wise</p>
										<a href="http://sonitenndo.consolewars.de/"><img src="/gen/fetchavatars.php?u=25697&maxwidth=105"  class="ava"  alt="Sonitenndo"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4718395">
                                    	
										<div>
                                        	<p>Sehr gute Zahlen für die PS4.  <br>
<br>
Bin aber eher gespannt, ob MH längerfristig Auswirkungen auf die Konsole haben wird oder ob sie in zwei Wochen wieder auf altem Niveau sein wird.</p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4718395" class="score green">+1</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>14:15 31. Januar 2018 / #8</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4718395" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content verypositive" id="commentblock_4718398" ondblclick="tkx_commentsprocessquote(4718398,1,talkback_options,0);" >
								    <div class="commentgradient verypositive" id="commentblockgr_4718398" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://playconsol.consolewars.de/">playconsol</a></h3><p style="">L13: Maniac</p>
										<a href="http://playconsol.consolewars.de/"><img src="/gen/fetchavatars.php?u=16359&maxwidth=105"  class="ava"  alt="playconsol"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4718398">
                                    	
										<div>
                                        	<p>Sony dominiert weltweit. </p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4718398" class="score green">+9</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>14:17 31. Januar 2018 / #9</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4718398" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4718401" ondblclick="tkx_commentsprocessquote(4718401,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4718401" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://tialo.consolewars.de/">tialo</a></h3><p style="">L15: Wise</p>
										<a href="http://tialo.consolewars.de/"><img src="/gen/fetchavatars.php?u=11128&maxwidth=105"  class="ava"  alt="tialo"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4718401">
                                    	
										<div>
                                        	<p></p> <em>Striko schrieb:</em><br><div  style='background-color: rgba(85,85,85,0.4); border: 1px solid #777; padding: 10px;  border-radius: 5px'><p>Total 2018:<br>
<br>
PS4: 328.143<br>
Switch: 273.640<br>
<br>
PS4 ist somit an der Switch vorbeigezogen und wird in den nächsten Wochen den Vorsprung ausbauen.<br>
<br>
MfG<br>
Striko<br>
</p></div><p><br>
<br>
ehm naja. Die PS4 wird schätzungsweise noch zwei, drei Wochen vor der Switch bleiben (wenn überhaupt) und dann wahrscheinlich das komplette Jahr gar nicht mehr in den Wochenzahlen. Ich denke niemand hier zweifelt ernsthaft daran, dass die Switch die PS4 in 2018 überholen wird in Japan.</p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4718401" class="score green">+2</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>14:18 31. Januar 2018 / #10</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4718401" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4718407" ondblclick="tkx_commentsprocessquote(4718407,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4718407" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://tialo.consolewars.de/">tialo</a></h3><p style="">L15: Wise</p>
										<a href="http://tialo.consolewars.de/"><img src="/gen/fetchavatars.php?u=11128&maxwidth=105"  class="ava"  alt="tialo"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4718407">
                                    	
										<div>
                                        	<p></p> <em>Sonitenndo schrieb:</em><br><div  style='background-color: rgba(85,85,85,0.4); border: 1px solid #777; padding: 10px;  border-radius: 5px'><p>Sehr gute Zahlen für die PS4.  <br>
<br>
Bin aber eher gespannt, ob MH längerfristig Auswirkungen auf die Konsole haben wird oder ob sie in zwei Wochen wieder auf altem Niveau sein wird.</p></div><p><br>
<br>
wird letzteres sein. Der Push wird jetzt kurzfristig anhalten, danach wirds wieder runter gehen.</p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4718407" class="score ">0</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>14:18 31. Januar 2018 / #11</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4718407" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content verypositive" id="commentblock_4718410" ondblclick="tkx_commentsprocessquote(4718410,1,talkback_options,0);" >
								    <div class="commentgradient verypositive" id="commentblockgr_4718410" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://choosenone.consolewars.de/">ChoosenOne</a></h3><p style="">L08: Intermediate</p>
										<a href="http://choosenone.consolewars.de/"><img src="/gen/fetchavatars.php?u=32908&maxwidth=105"  class="ava"  alt="ChoosenOne"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4718410">
                                    	
										<div>
                                        	<p></p> <em>Striko schrieb:</em><br><div  style='background-color: rgba(85,85,85,0.4); border: 1px solid #777; padding: 10px;  border-radius: 5px'><p>Total 2018:<br>
<br>
PS4: 328.143<br>
Switch: 273.640<br>
<br>
PS4 ist somit an der Switch vorbeigezogen und wird in den nächsten Wochen den Vorsprung ausbauen.<br>
<br>
MfG<br>
Striko<br>
</p></div><p><br>
<br>
Du bist mit deiner Art genauso ätzend wie Schmuli und Co.<br>
<br>
Euch geht's doch gar nicht um Videogames an sich.<br>
<br>
Das einzige Spiel was ihr zockt ist dies kindische metagame hier auf cw welcher Fanboy dümmer ist.<br>
<br>
Und du bist Grad in Führung gegangen! Gz und so </p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4718410" class="score green">+17</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>14:21 31. Januar 2018 / #12</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4718410" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4718413" ondblclick="tkx_commentsprocessquote(4718413,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4718413" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://mrsalbe.consolewars.de/">MrSalbe</a></h3><p style="">L04: Amateur</p>
										<a href="http://mrsalbe.consolewars.de/"><img src="/gen/fetchavatars.php?u=33337&maxwidth=105"  class="ava"  alt="MrSalbe"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4718413">
                                    	
										<div>
                                        	<p></p> <em>playconsol schrieb:</em><br><div  style='background-color: rgba(85,85,85,0.4); border: 1px solid #777; padding: 10px;  border-radius: 5px'><p>Sony dominiert weltweit. </p></div><p><br>
Jetzt nach paar Monaten einmal so ein krasser Anstieg. Mach dich nicht lächerlich <img style="vertical-align: middle;" src="/messageboard/images/smilies/xdsmileyvj7.gif" alt="images/smilies/xdsmileyvj7.gif"></p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4718413" class="score green">+3</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>14:22 31. Januar 2018 / #13</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4718413" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4718422" ondblclick="tkx_commentsprocessquote(4718422,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4718422" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://ark.consolewars.de/">Ark</a></h3><p style="">L20: Enlightened</p>
										<a href="http://ark.consolewars.de/"><img src="/gen/fetchavatars.php?u=15281&maxwidth=105"  class="ava"  alt="Ark"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4718422">
                                    	
										<div>
                                        	<p></p> <em>Striko schrieb:</em><br><div  style='background-color: rgba(85,85,85,0.4); border: 1px solid #777; padding: 10px;  border-radius: 5px'><p>Total 2018:<br>
<br>
PS4: 328.143<br>
Switch: 273.640<br>
<br>
PS4 ist somit an der Switch vorbeigezogen und wird in den nächsten Wochen den Vorsprung ausbauen.<br>
<br>
MfG<br>
Striko<br>
</p></div><p><br>
Und anschließend in den darauffolgenden Wochen die Switch wieder und abschließen wird die Switch das Jahr mit einem gigantischen Abstand zur PS4.<br>
<br>
Weiter?</p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4718422" class="score green">+2</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>14:26 31. Januar 2018 / #14</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4718422" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4718431" ondblclick="tkx_commentsprocessquote(4718431,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4718431" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://crizzl.consolewars.de/">Crizzl</a></h3><p style="">L02: Beginner</p>
										<a href="http://crizzl.consolewars.de/"><img src="/gen/fetchavatars.php?u=30398&maxwidth=105"  class="ava"  alt="Crizzl"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4718431">
                                    	
										<div>
                                        	<p>Sehr gute Zahlen für Monster Hunter. Hätte mit unter einer Million gerechnet.</p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4718431" class="score green">+2</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>14:31 31. Januar 2018 / #15</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4718431" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content crew" id="commentblock_4718434" ondblclick="tkx_commentsprocessquote(4718434,1,talkback_options,0);" >
								    <div class="commentgradient crew" id="commentblockgr_4718434" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://devil.consolewars.de/">Devil</a></h3><p style="color: #f90;"></p>
										<a href="http://devil.consolewars.de/"><img src="/gen/fetchavatars.php?u=10329&maxwidth=105"  class="ava"  alt="Devil"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4718434">
                                    	
										<div>
                                        	<p>Starke MH Zahlen. PS4 ebenso, wobei ich fast mit mehr HW Push gerechnet  hätte. Allerdings hatte die PS4 ja schon in den Wochen vorher auch einen Push, von daher passts schon.</p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4718434" class="score green">+2</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>14:32 31. Januar 2018 / #16</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4718434" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4718437" ondblclick="tkx_commentsprocessquote(4718437,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4718437" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://striko.consolewars.de/">Striko</a></h3><p style="">L07: Active</p>
										<a href="http://striko.consolewars.de/"><img src="/gen/fetchavatars.php?u=22084&maxwidth=105"  class="ava"  alt="Striko"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4718437">
                                    	
										<div>
                                        	<p></p> <em>tialo schrieb:</em><br><div  style='background-color: rgba(85,85,85,0.4); border: 1px solid #777; padding: 10px;  border-radius: 5px'><p><br>
<br>
ehm naja. Die PS4 wird schätzungsweise noch zwei, drei Wochen vor der Switch bleiben (wenn überhaupt) und dann wahrscheinlich das komplette Jahr gar nicht mehr in den Wochenzahlen. Ich denke niemand hier zweifelt ernsthaft daran, dass die Switch die PS4 in 2018 überholen wird in Japan.</p></div><p><br>
<br>
Hast du nicht auch behauptet, dass die PS4 nur in der Monster Hunter Woche vor der Switch liegen wird? Haben hier zumindest einige behauptet. Sie ist jetzt aber das dritte Mal in Folge auf Platz 1. <br>
<br>
</p> <em>ChoosenOne schrieb:</em><br><div  style='background-color: rgba(85,85,85,0.4); border: 1px solid #777; padding: 10px;  border-radius: 5px'><p><br>
<br>
Du bist mit deiner Art genauso ätzend wie Schmuli und Co.<br>
<br>
Euch geht's doch gar nicht um Videogames an sich.<br>
<br>
Das einzige Spiel was ihr zockt ist dies kindische metagame hier auf cw welcher Fanboy dümmer ist.<br>
<br>
Und du bist Grad in Führung gegangen! Gz und so </p></div><p><br>
<br>
Es geht darum welches Konzept sich durchsetzt. Ich gönne jedem, der mit seiner Switch Spaß hat diesen Spaß! Ich möchte aber nicht, dass in Zukunft Videospiele sich technisch nicht mehr weiterentwickeln und das wird passieren, wenn die Switch außerordentlich erfolgreich sein sollte, während die Verkaufszahlen der PS4 zurückgehen. Wieso eine technisch Leistungsstarke Hardware und technisch aufwendige Spiele entwickeln, wenn man mit einer schwächeren Hardware und technisch simple Spiele erfolgreicher ist? Ich mache keinen Hehl draus, dass ich mir nicht wünsche, dass die Switch erfolgreich wird. Ist nur meine persönliche Meinung. Ich ziehe einfach leistungsstarke Hardware vor und Hoffe, dass auch Nintendo mit ihrer nächsten Konsole auf Schiene fährt. Das wird aber nur passieren, wenn die PS4 erfolgreicher ist als die Switch. <br>
<br>
MfG<br>
Striko<br>
<br>
</p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4718437" class="score green">+1</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>14:33 31. Januar 2018 / #17</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4718437" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4718449" ondblclick="tkx_commentsprocessquote(4718449,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4718449" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://frontliner.consolewars.de/">Frontliner</a></h3><p style="">L15: Wise</p>
										<a href="http://frontliner.consolewars.de/"><img src="/gen/fetchavatars.php?u=8808&maxwidth=105"  class="ava"  alt="Frontliner"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4718449">
                                    	
										<div>
                                        	<p>sehr gut für alle <img style="vertical-align: middle;" src="/messageboard/images/smilies/m-grin01.gif" alt="images/smilies/m-grin01.gif"> klasse. so solls sein</p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4718449" class="score green">+2</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>14:33 31. Januar 2018 / #19</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4718449" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4718452" ondblclick="tkx_commentsprocessquote(4718452,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4718452" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://bigtms.consolewars.de/">bigtms</a></h3><p style="">L08: Intermediate</p>
										<a href="http://bigtms.consolewars.de/"><img src="/gen/fetchavatars.php?u=10443&maxwidth=105"  class="ava"  alt="bigtms"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4718452">
                                    	
										<div>
                                        	<p></p> <em>Striko schrieb:</em><br><div  style='background-color: rgba(85,85,85,0.4); border: 1px solid #777; padding: 10px;  border-radius: 5px'><p><br>
Es geht darum welches Konzept sich durchsetzt. Ich gönne jedem, der mit seiner Switch Spaß hat diesen Spaß! Ich möchte aber nicht, dass in Zukunft Videospiele sich technisch nicht mehr weiterentwickeln und das wird passieren, wenn die Switch außerordentlich erfolgreich sein sollte, während die Verkaufszahlen der PS4 zurückgehen. Wieso eine technisch Leistungsstarke Hardware und technisch aufwendige Spiele entwickeln, wenn man mit einer schwächeren Hardware und technisch simple Spiele erfolgreicher ist? Ich mache keinen Hehl draus, dass ich mir nicht wünsche, dass die Switch erfolgreich wird. Ist nur meine persönliche Meinung. Ich ziehe einfach leistungsstarke Hardware vor und Hoffe, dass auch Nintendo mit ihrer nächsten Konsole auf Schiene fährt. Das wird aber nur passieren, wenn die PS4 erfolgreicher ist als die Switch. <br>
<br>
MfG<br>
Striko<br>
<br>
</p></div><p><br>
<br>
Wasn Quatsch,nur weil die Switch erfolgreich ist,zaubert das die ca. 75 Mios PS4 Installbase nicht weg. Sony braucht unbedingt gute Konkurrenz.<br>
</p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4718452" class="score green">+3</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>14:36 31. Januar 2018 / #20</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4718452" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4718455" ondblclick="tkx_commentsprocessquote(4718455,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4718455" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://nintoni.consolewars.de/">Nintoni</a></h3><p style="">L11: Insane</p>
										<a href="http://nintoni.consolewars.de/"><img src="/gen/fetchavatars.php?u=21473&maxwidth=105"  class="ava"  alt="Nintoni"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4718455">
                                    	
										<div>
                                        	<p>Ok. Da hab ich mit meiner 300 -500k Prognose für die PS4 doch daneben gelegen... Seltsam, aber die Wochen bzw Monate davor , gab es ja bereits einen immensen Anstieg bei den PS4 Hardwareverkäufen. Mit wenigen Softwareverkäufen... werden viele also schon da nur für das Spiel eine gekauft haben.<br>
<br>
Trotzdem sehr gute Zahlen bei der PS4 und vor allem bei Capcom.</p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4718455" class="score green">+1</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>14:36 31. Januar 2018 / #21</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4718455" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4718458" ondblclick="tkx_commentsprocessquote(4718458,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4718458" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://mrmet.consolewars.de/">MrMet</a></h3><p style="">L14: Freak</p>
										<a href="http://mrmet.consolewars.de/"><img src="/gen/fetchavatars.php?u=13469&maxwidth=105"  class="ava"  alt="MrMet"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4718458">
                                    	
										<div>
                                        	<p>ps4 hat sich eingependelt. </p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4718458" class="score green">+5</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>14:37 31. Januar 2018 / #22</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4718458" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4718461" ondblclick="tkx_commentsprocessquote(4718461,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4718461" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://avi.consolewars.de/">Avi</a></h3><p style="">L20: Enlightened</p>
										<a href="http://avi.consolewars.de/"><img src="/gen/fetchavatars.php?u=29315&maxwidth=105"  class="ava"  alt="Avi"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4718461">
                                    	
										<div>
                                        	<p><img style="vertical-align: middle;" src="/messageboard/images/smilies/SC22.gif" alt="images/smilies/SC22.gif"></p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4718461" class="score ">0</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>14:37 31. Januar 2018 / #23</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4718461" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4718467" ondblclick="tkx_commentsprocessquote(4718467,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4718467" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://crizzl.consolewars.de/">Crizzl</a></h3><p style="">L02: Beginner</p>
										<a href="http://crizzl.consolewars.de/"><img src="/gen/fetchavatars.php?u=30398&maxwidth=105"  class="ava"  alt="Crizzl"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4718467">
                                    	
										<div>
                                        	<p></p> <em>Avi schrieb:</em><br><div  style='background-color: rgba(85,85,85,0.4); border: 1px solid #777; padding: 10px;  border-radius: 5px'><p><img style="vertical-align: middle;" src="/messageboard/images/smilies/SC22.gif" alt="images/smilies/SC22.gif"></p></div><p><br>
<br>
Ich glaube hier passiert nich soviel. </p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4718467" class="score ">0</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>14:40 31. Januar 2018 / #24</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4718467" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4718473" ondblclick="tkx_commentsprocessquote(4718473,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4718473" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://striko.consolewars.de/">Striko</a></h3><p style="">L07: Active</p>
										<a href="http://striko.consolewars.de/"><img src="/gen/fetchavatars.php?u=22084&maxwidth=105"  class="ava"  alt="Striko"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4718473">
                                    	
										<div>
                                        	<p></p> <em>bigtms schrieb:</em><br><div  style='background-color: rgba(85,85,85,0.4); border: 1px solid #777; padding: 10px;  border-radius: 5px'><p><br>
<br>
Wasn Quatsch,nur weil die Switch erfolgreich ist,zaubert das die ca. 75 Mios PS4 Installbase nicht weg. Sony braucht unbedingt gute Konkurrenz.<br>
</p></div><p><br>
<br>
Move und Kinect haben gezeigt, wie Sony und Microsoft auf sowas reagieren. Gerade Sony als japanisches Unternehmen wird sich Marktanteile in Japan sichern wollen. Die PS5 wird mit Sicherheit ein Switch ähnliches Konzept bieten, wenn die Switch in Japan die PS4 überflügelt. <br>
<br>
MfG<br>
Striko<br>
<br>
<br>
</p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4718473" class="score ">0</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>14:41 31. Januar 2018 / #25</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4718473" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4718479" ondblclick="tkx_commentsprocessquote(4718479,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4718479" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://crizzl.consolewars.de/">Crizzl</a></h3><p style="">L02: Beginner</p>
										<a href="http://crizzl.consolewars.de/"><img src="/gen/fetchavatars.php?u=30398&maxwidth=105"  class="ava"  alt="Crizzl"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4718479">
                                    	
										<div>
                                        	<p></p> <em>Striko schrieb:</em><br><div  style='background-color: rgba(85,85,85,0.4); border: 1px solid #777; padding: 10px;  border-radius: 5px'><p><br>
<br>
Move und Kinect haben gezeigt, wie Sony und Microsoft auf sowas reagieren. Gerade Sony als japanisches Unternehmen wird sich Marktanteile in Japan sichern wollen. Die PS5 wird mit Sicherheit ein Switch ähnliches Konzept bieten, wenn die Switch in Japan die PS4 überflügelt. <br>
<br>
MfG<br>
Striko<br>
<br>
<br>
</p></div><p><br>
<br>
PS Swap comfirned </p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4718479" class="score ">0</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>14:42 31. Januar 2018 / #26</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4718479" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4718482" ondblclick="tkx_commentsprocessquote(4718482,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4718482" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://ark.consolewars.de/">Ark</a></h3><p style="">L20: Enlightened</p>
										<a href="http://ark.consolewars.de/"><img src="/gen/fetchavatars.php?u=15281&maxwidth=105"  class="ava"  alt="Ark"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4718482">
                                    	
										<div>
                                        	<p></p> <em>Striko schrieb:</em><br><div  style='background-color: rgba(85,85,85,0.4); border: 1px solid #777; padding: 10px;  border-radius: 5px'><p><br>
<br>
Move und Kinect haben gezeigt, wie Sony und Microsoft auf sowas reagieren. Gerade Sony als japanisches Unternehmen wird sich Marktanteile in Japan sichern wollen. Die PS5 wird mit Sicherheit ein Switch ähnliches Konzept bieten, wenn die Switch in Japan die PS4 überflügelt. <br>
<br>
MfG<br>
Striko<br>
<br>
<br>
</p></div><p><br>
Wird es mit sehr sehr hoher Wahrscheinlichkeit. Also dass die Switch die PS4 überflügelt.<br>
<br>
Verstehe auch nicht, was es da zu schreiben gibt. Freue dich über gute Zahlen, denn eine starke Gaming-Industrie hilft uns allen.</p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4718482" class="score ">0</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>14:43 31. Januar 2018 / #27</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4718482" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content crew" id="commentblock_4718494" ondblclick="tkx_commentsprocessquote(4718494,1,talkback_options,0);" >
								    <div class="commentgradient crew" id="commentblockgr_4718494" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://devil.consolewars.de/">Devil</a></h3><p style="color: #f90;"></p>
										<a href="http://devil.consolewars.de/"><img src="/gen/fetchavatars.php?u=10329&maxwidth=105"  class="ava"  alt="Devil"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4718494">
                                    	
										<div>
                                        	<p></p> <em>Striko schrieb:</em><br><div  style='background-color: rgba(85,85,85,0.4); border: 1px solid #777; padding: 10px;  border-radius: 5px'><p><br>
<br>
Hast du nicht auch behauptet, dass die PS4 nur in der Monster Hunter Woche vor der Switch liegen wird? Haben hier zumindest einige behauptet. Sie ist jetzt aber das dritte Mal in Folge auf Platz 1. <br>
<br>
<br>
<br>
Es geht darum welches Konzept sich durchsetzt. Ich gönne jedem, der mit seiner Switch Spaß hat diesen Spaß! Ich möchte aber nicht, dass in Zukunft Videospiele sich technisch nicht mehr weiterentwickeln und das wird passieren, wenn die Switch außerordentlich erfolgreich sein sollte, während die Verkaufszahlen der PS4 zurückgehen. Wieso eine technisch Leistungsstarke Hardware und technisch aufwendige Spiele entwickeln, wenn man mit einer schwächeren Hardware und technisch simple Spiele erfolgreicher ist? Ich mache keinen Hehl draus, dass ich mir nicht wünsche, dass die Switch erfolgreich wird. Ist nur meine persönliche Meinung. Ich ziehe einfach leistungsstarke Hardware vor und Hoffe, dass auch Nintendo mit ihrer nächsten Konsole auf Schiene fährt. Das wird aber nur passieren, wenn die PS4 erfolgreicher ist als die Switch. <br>
<br>
MfG<br>
Striko<br>
<br>
</p></div><p><br>
<br>
<br>
Absoluter Unsinn zum Quadrat. Nintendo wird auch in Zukunft keine PlaystationboxNintendo rausbringen, weil sie überhaupt nicht in der Lage wären auf diesem bereits gut gefülltem Markt noch großartig mitzsupielen gegen Konzerne die auch einen sehr teuer produzierten Flop in ihrer Gamingsparte theoretisch problemlos auffangen könnten. Nintendo wird immer eine Sparte finden müssen, die nur sie richtig ausfüllen und damit erfolgreich sein können, neben den &quot;normalen&quot; Konsolen. <br>
<br>
Und Sony kennt seinen Platz am Markt auch sehr gut. Mach dir mal keine Sorgen, die PS5 wird eine Konsole so wie du es erwartet. Die werden nicht plötzlich ihr Standbein absägen und den Fokus auf was anderes legen was Nintendo schon macht. Maximal wirst du Versuche erleben den Reiz der Konkurrenz ZUSÄTZLICH auf die PS5 zu bringen. So wie Move auf der PS3 zur Wii Zeit.<br>
<br>
Beide Systeme sind erfolgreich, also wirst du in Zukunft beides weiterhin bekommen. Nintendo macht keine PS-like Konsole nur weil die PS4 vielleicht NOCH erfolgreicher ist und das gleiche gilt umgekehrt für Sony.</p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4718494" class="score green">+1</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>14:47 31. Januar 2018 / #28</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4718494" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4718497" ondblclick="tkx_commentsprocessquote(4718497,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4718497" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://kamikazejoe.consolewars.de/">Kamikazejoe</a></h3><p style="">L15: Wise</p>
										<a href="http://kamikazejoe.consolewars.de/"><img src="/gen/fetchavatars.php?u=13403&maxwidth=105"  class="ava"  alt="Kamikazejoe"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4718497">
                                    	
										<div>
                                        	<p>freut mich dass MHW wohl auch in japan ankommt, obwohl konsolengaming hier in den letzten jahren nicht mehr so stark war.</p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4718497" class="score ">0</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>14:47 31. Januar 2018 / #29</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4718497" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4718500" ondblclick="tkx_commentsprocessquote(4718500,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4718500" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://harihanzo.consolewars.de/">Harihanzo</a></h3><p style="">L07: Active</p>
										<a href="http://harihanzo.consolewars.de/"><img src="/gen/fetchavatars.php?u=13072&maxwidth=105"  class="ava"  alt="Harihanzo"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4718500">
                                    	
										<div>
                                        	<p></p> <em>tialo schrieb:</em><br><div  style='background-color: rgba(85,85,85,0.4); border: 1px solid #777; padding: 10px;  border-radius: 5px'><p><br>
<br>
Ich denke niemand hier zweifelt ernsthaft daran, dass die Switch die PS4 in 2018 überholen wird in Japan.</p></div><p><br>
<br>
Doch ich zweifle es an. 2019 kann sein aber 18 glaub ich nicht.. der Vorsprung istja bei etwa 2.7 Mio. <br>
Wenn PS4 &quot;nur&quot; 1,5 Mio verkauft müsste die Switch mehr als 4,2 Mio verkaufen. Das bezweifle ich. Aber who knows.. <br>
</p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4718500" class="score green">+3</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>14:47 31. Januar 2018 / #30</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4718500" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                                						<div class="content nostuff ">
								<div class="commentgradient"></div>
								<div class="text">
                                    <em>Um den eigenen Post zu editieren oder einen anderen Post zu quoten: doppelklicken!</em>
                                   
									<div class="navigation">
										<div class="apagenumber" onClick='tkx_dontjump=true; tkx_commentsaction("pagejump",1,talkback_options);'><img style="padding-top: 2px;" src="/images/comments/reload.png" title="Reload" alt="Reload"></div><div class="apagenumber selected" onClick='tkx_commentsaction("pagejump",1,talkback_options); window.location.hash="comments_realanchor";'>1</div><div class="apagenumber" onClick='tkx_commentsaction("pagejump",2,talkback_options); ' ><a href='javascript: tkx_commentsaction("pagejump",2,talkback_options);'><img src="/images/z.gif" width="1" height="1"  alt=""></a>2</div><div class="apagenumber" onClick='tkx_commentsaction("pagejump",3,talkback_options); ' ><a href='javascript: tkx_commentsaction("pagejump",3,talkback_options);'><img src="/images/z.gif" width="1" height="1"  alt=""></a>3</div><div class="apagenumber" onClick='tkx_commentsaction("pagejump",4,talkback_options); ' ><a href='javascript: tkx_commentsaction("pagejump",4,talkback_options);'><img src="/images/z.gif" width="1" height="1"  alt=""></a>4</div><img src="/images/comments/ajax-loader.gif" class="loaderspinicon" style="display: none;"  alt="Lade... Bitte warten...">
									</div>
								</div>
							</div>
                            
                            
                            
                            							
                            
                            
                            <div class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
    						<a name="editoranchor"></a>
                            
							<div class="content nostuff2">
								<div class="commentgradient"></div>
								<div class="text">
                                                                     	<input type="hidden" name="talkbackentry" id="talkbackentry">
                                        <input type="hidden" name="talkbackentry_disabled" id="talkbackentry_disabled">
                                        <p><strong><em>Um auch Kommentare schreiben zu können, registriere Dich auf consolewars.<br> 
                                        <a href="https://forums.consolewars.de/cwauthentication.php?initauth=register">Klick hier</a> um dich anzumelden.</em></strong></p> 
                                        
                                                                          
							  </div>
                             </div>
                             
                             <div class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
							                            
                                
                            
                                
                            
                            <a name="comments_realanchorbottom"></a>
                            </div>
                    
                        </div>
    				</aside>
    
    
						
											</div>
					<aside class="mainrightcolumn">
						
						
						<aside class="floater right ">
							<div class="edge"></div>
							<h3 class="">Interessantes zur News</h3>
							
							                 
							<div class="clearfooter"></div>
                            <ul>
                                                        </ul>
							<h3 class="">Hotnessfactor der News</h3>
                            <div class="hotfactorcontainer">
								<div class="emptynessfactor" style="height: 45px; "></div>
								<img src="/images/main/hotempty.png">
                                <h3  style="margin: 0;position: absolute; left:  70px; bottom: 0px;">74%</h3>
							</div>
						</aside>
						
						<aside class="floater right morenews">
							<div class="edge"></div>
							<h3 class="">Weitere News</h3>
							<table class="generictable" cellspacing="0">
								<tbody>
                                
                                
                                
                                                                
                                		<tr class="">
										<td valign="top"><img class="systemicon" src="/images/system-icons/psn.png" alt="Playstation Network"></td><td> <h4 class="newstextcolor"><a href="/news/91423/playstation_plus_die_inhalte_im_februar_/">PlayStation Plus: Die Inhalte im Februar </a></h4></td>
									</tr>	<tr class="">
										<td valign="top"><img class="systemicon" src="/images/system-icons/smrt.png" alt="Smartphone"></td><td> <h4 class="newstextcolor"><a href="/news/91420/tekken_mobile_erscheint_am_15_februar_bei_uns/">Tekken Mobile erscheint am 15. Februar bei uns</a></h4></td>
									</tr>	<tr class="">
										<td valign="top"><img class="systemicon" src="/images/system-icons/switch.png" alt="Nintendo Switch"></td><td> <h4 class="newstextcolor"><a href="/news/91417/nintendo_switch_weitere_neuartige_wege_des_spielens_in_entwicklung/">Nintendo Switch: Weitere Neuartige Wege des Spielens in Entwicklung</a></h4></td>
									</tr>	<tr class="">
										<td valign="top"><img class="systemicon" src="/images/system-icons/con.png" alt="Consoles"></td><td> <h4 class="newstextcolor"><a href="/news/91411/electronic_arts_legt_neueste_zahlen_vor/">Electronic Arts legt neueste Zahlen vor</a></h4></td>
									</tr>	<tr class="">
										<td valign="top"><img class="systemicon" src="/images/system-icons/con.png" alt="Consoles"></td><td> <h4 class="newstextcolor"><a href="/news/91408/star_wars_das_respawn_spiel_erscheint_fruehestens_april_2019/">Star Wars: Das Respawn Spiel erscheint frühestens April 2019</a></h4></td>
									</tr>	<tr class="">
										<td valign="top"><img class="systemicon" src="/images/system-icons/con.png" alt="Consoles"></td><td> <h4 class="newstextcolor"><a href="/news/91405/capcom_hat_seine_geschaeftszahlen_vorgelegt/">Capcom hat seine Geschäftszahlen vorgelegt</a></h4></td>
									</tr>	<tr class="">
										<td valign="top"><img class="systemicon" src="/images/system-icons/nin.png" alt="Nintendo"></td><td> <h4 class="newstextcolor"><a href="/news/91402/nintendo_hat_seine_geschaeftszahlen_vorgelegt/">Nintendo hat seine Geschäftszahlen vorgelegt</a></h4></td>
									</tr>								</tbody>
							</table>
							<h4>Weitere News findest Du in unserem <a href="/news/">Newsarchiv</a></h4>
							<p>Du hast eine tolle News?<br>
                            Dann hau in die Tasten und  <a href="/news/newswriter.php">schreibe auch eine</a>!</p><br>
                            
                            <script type="text/javascript"><!--
							google_ad_client = "ca-pub-6447757586135861";
							/* Startblock */
							google_ad_slot = "5658423438";
							google_ad_width = 120;
							google_ad_height = 90;
							//-->
							</script>
							<script type="text/javascript"
							src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
							</script>
					  </aside>
						
						<hr>
						<div class="rightsidebox insetbox">
							<div class="headpart">
							<div class="rimage forum"></div>
								<h3 class="newstextcolor">Community</h3>
							</div>
							<div style='padding:5px;'><p>Vergiss nicht, dass Du die Liste der Topics auch in Deinem Info-Center rechts findest.<br> Klick <a class='newstextcolor' href=' javascript:CW_Controlcenter.toggleCenter();'> hier</a>, um es zu öffnen.<br></p></div> 
			<!-- <div style='padding:5px;'><h3>Das Forum ist umgezogen<br> Klick <a class='newstextcolor' href='https://forums.consolewars.de/'> hier</a>, um es zu öffnen.<br></h3></div>
			//-->
			
			
            <div id="forumtopicscontrolbar">
							<div onclick="CW_Forumbox.extraadd='secondary'; CW_Forumbox.selectPane(1);" id="forum_tabelement_1secondary" class="tabelement "><img id="forum_radioimage_1secondary" alt="" src="/images/forumreiter/forum_1_off.png"> <div id="forum_info_1" class="hoverpane"><p>"Edelgamer" und normale Sonygamer fühlen sich in diesen Foren wohl.</p></div></div>
							<div onclick="CW_Forumbox.extraadd='secondary';CW_Forumbox.selectPane(2);" id="forum_tabelement_2secondary" class="tabelement"><img id="forum_radioimage_2secondary" alt="" src="/images/forumreiter/forum_2_off.png"><div id="forum_info_2" class="hoverpane"><p>Microbots und andere Masterchiefs tummeln sich hier</p></div></div>
							<div onclick="CW_Forumbox.extraadd='secondary';CW_Forumbox.selectPane(3);" id="forum_tabelement_3secondary" class="tabelement"><img id="forum_radioimage_3secondary" alt="" src="/images/forumreiter/forum_3_off.png"><div id="forum_info_3" class="hoverpane"><p>Casual- und Relaxedgamer.. hey, hat jemand meine Wiimote gesehen??</p></div></div>
							<div onclick="CW_Forumbox.extraadd='secondary';CW_Forumbox.selectPane(4);" id="forum_tabelement_4secondary" class="tabelement highlight"><img id="forum_radioimage_4secondary" alt="" src="/images/forumreiter/forum_4_on.png"><div id="forum_info_4" class="hoverpane"><p>Wars! Das was wir alle hier lieben</p></div></div>
							<div onclick="CW_Forumbox.extraadd='secondary';CW_Forumbox.selectPane(5);" id="forum_tabelement_5secondary" class="tabelement"><img id="forum_radioimage_5secondary" alt="" src="/images/forumreiter/forum_5_off.png"><div id="forum_info_5" class="hoverpane"><p>TV, Fernsehen, Sport, Animes, Musik usw.</p></div></div>
							<div onclick="CW_Forumbox.extraadd='secondary';CW_Forumbox.selectPane(6);" id="forum_tabelement_6secondary" class="tabelement"><img id="forum_radioimage_6secondary" alt="" src="/images/forumreiter/forum_6_off.png"><div id="forum_info_6" class="hoverpane" style="left: -30px;"><p>Der ganze Rest des Forums, den wir nicht so einordnen können ;)</p></div></div>
							<div onclick="CW_Forumbox.extraadd='secondary';CW_Forumbox.selectPane(7);" id="forum_tabelement_7secondary" class="tabelement"><img id="forum_radioimage_7secondary" alt="" src="/images/forumreiter/forum_7_off.png"><div id="forum_info_7" class="hoverpane" style=" left: -130px;"><p>Games, Games, Games! Hier findest Du die allgemeinen Gamesdiskussionen ^^</p></div></div>
							<div onclick="CW_Forumbox.extraadd='secondary';CW_Forumbox.selectPane(8);" id="forum_tabelement_8secondary" class="tabelement"><img id="forum_radioimage_8secondary" alt="" src="/images/forumreiter/forum_8_off.png"><div id="forum_info_8" class="hoverpane" style=" left: -130px;"><p>Für all diejenigen, die alles im Überblick haben wollen. Mjam!</p></div></div>
						</div>
                        
                        
                                            
                        
                        <div class="fullhide"  id="forum_pane_1secondary">
                           
                                     
                                     	
                                        <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[22:00]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="https://forums.consolewars.de/threads/playstation-plus-network.22987/unread">Playstation Plus & Network</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://becks.consolewars.de/">[Becks]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[21:56]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="https://forums.consolewars.de/threads/sony-tempel.67004/unread">Sony Tempel</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://naughtydog.consolewars.de/">[NaughtyDog]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[21:51]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="https://forums.consolewars.de/threads/dissidia-final-fantasy.60524/unread">Dissidia Final Fantasy</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://kiera.consolewars.de/">[Kiera]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[21:48]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="https://forums.consolewars.de/threads/shadow-of-the-colossus-remake.65599/unread">Shadow of the Colossus (Remake)</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://naughtydog.consolewars.de/">[NaughtyDog]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[20:41]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="https://forums.consolewars.de/threads/playstation-4.54621/unread">PlayStation 4</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://inzane.consolewars.de/">[InZaNe]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[20:35]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="https://forums.consolewars.de/threads/playstation-vr.56812/unread">PlayStation VR</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://smoki.consolewars.de/">[smoki]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[20:15]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="https://forums.consolewars.de/threads/street-fighter-v-arcade-edition-insert-coin.59703/unread">Street Fighter V: Arcade Edition - Insert Coin</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://justakuma.consolewars.de/">[justakuma]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-5h]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="https://forums.consolewars.de/threads/the-games-of-playstation.54587/unread">The Games of PLAYSTATION</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://xkeylowx.consolewars.de/">[xKeylowx]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-7h]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="https://forums.consolewars.de/threads/playstation-5.63489/unread">Playstation 5</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://avi.consolewars.de/">[Avi]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-9h]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="https://forums.consolewars.de/threads/god-of-war-ps4.59725/unread">God Of War (PS4)</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://fanti.consolewars.de/">[Fanti]</a></span></td>
								</tr></tbody>
						</table>                                   <a class="sony bigger" href="https://forums.consolewars.de/forums/sony.6/">Zum Sony Forum...</a>
                                   
                        
                             </div>
                             
                             <div class="fullhide"  id="forum_pane_2secondary">
                           
                                     
                                     	
                                        <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[22:07]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="https://forums.consolewars.de/threads/sea-of-thieves.61112/unread">Sea of Thieves</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://golvellius.consolewars.de/">[Golvellius]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[22:02]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="https://forums.consolewars.de/threads/microsoft-smalltalk.67009/unread">Microsoft Smalltalk</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://avi.consolewars.de/">[Avi]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-11h]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="https://forums.consolewars.de/threads/gears-of-war-4.56564/unread">Gears of War 4</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://zeerookah.consolewars.de/">[zeerookah]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-13h]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="https://forums.consolewars.de/threads/xbox-one-stammtisch.61912/unread">Xbox One Stammtisch</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://rhino.consolewars.de/">[Rhino]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-13h]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="https://forums.consolewars.de/threads/games-with-gold.54586/unread">Games with Gold</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://rhino.consolewars.de/">[Rhino]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-15h]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="https://forums.consolewars.de/threads/abw%C3%A4rtskompatibilit%C3%A4t-der-thread.62044/unread">Abwärtskompatibilität - Der Thread</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://kamui18.consolewars.de/">[Kamui18]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-25h]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="https://forums.consolewars.de/threads/gamepass.65745/unread">Gamepass</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://crazillo.consolewars.de/">[crazillo]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-27h]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="https://forums.consolewars.de/threads/halo-5-guardians.52388/unread">Halo 5: Guardians</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://nathan.consolewars.de/">[NATHAN]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-35h]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="https://forums.consolewars.de/threads/forza-horizon-3.62594/unread">Forza Horizon 3</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://birdie.consolewars.de/">[Birdie]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-48h]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="https://forums.consolewars.de/threads/recore.61111/unread">Recore</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://mudo.consolewars.de/">[Mudo]</a></span></td>
								</tr></tbody>
						</table>                                     <a class="microsoft bigger" href="https://forums.consolewars.de/forums/microsoft.5/">Zum Microsoft Forum...</a>
                                    
                        
                             </div>
                             
                             <div class="fullhide"  id="forum_pane_3secondary">
                           
                                        <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[22:06]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="https://forums.consolewars.de/threads/nintendo-switch-games.64004/unread">Nintendo Switch - Games</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://schmuli.consolewars.de/">[Schmuli]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[22:03]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="https://forums.consolewars.de/threads/ger%C3%BCchtek%C3%BCche-nintendo.49048/unread">Gerüchteküche Nintendo</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://kantholz.consolewars.de/">[Kantholz]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[21:29]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="https://forums.consolewars.de/threads/xenoblade-chronicles-2.64540/unread">Xenoblade Chronicles 2</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://harlock.consolewars.de/">[Harlock]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[18:04]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="https://forums.consolewars.de/threads/nintendo-switch-launch-hardware-und-allgemein.64931/unread">Nintendo Switch - Launch, Hardware und Allgemein</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://setzer.consolewars.de/">[Setzer]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-8h]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="https://forums.consolewars.de/threads/monster-hunter-xx.65465/unread">Monster Hunter XX</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://theprophet.consolewars.de/">[TheProphet]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-13h]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="https://forums.consolewars.de/threads/project-octopath-traveler-demo-live.64546/unread">Project OCTOPATH TRAVELER (Demo live!)</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://rhino.consolewars.de/">[Rhino]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-24h]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="https://forums.consolewars.de/threads/mario-kart-8-deluxe.54612/unread">Mario Kart 8 (Deluxe)</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://kantholz.consolewars.de/">[Kantholz]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-24h]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="https://forums.consolewars.de/threads/super-mario-odyssey.64547/unread">Super Mario Odyssey</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://poisonivy.consolewars.de/">[PoisonIvy]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-25h]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="https://forums.consolewars.de/threads/retro-studios.16368/unread">Retro Studios</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://tialo.consolewars.de/">[tialo]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-26h]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="https://forums.consolewars.de/threads/nintendo-switch-aktivit%C3%A4tslog.65023/unread">Nintendo Switch Aktivitätslog</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://icefox.consolewars.de/">[Icefox]</a></span></td>
								</tr></tbody>
						</table>                                     <a class="nintendo bigger" href="https://forums.consolewars.de/forums/nintendo.4/">Zum Nintendo Forum...</a>
                                    
                        
                             </div>
                        
                        
                            <div class="content"  id="forum_pane_4secondary">
                           
                                        <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[20:43]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="https://forums.consolewars.de/threads/war-ps4-vs-one-vs-switch-console-only.64788/unread">WAR: PS4 vs. One vs. Switch (Console Only)</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://needcoffee.consolewars.de/">[needcoffee]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[19:01]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="https://forums.consolewars.de/threads/verkaufszahlen-aus-japan-asien-mc-fam-usw.30531/unread">Verkaufszahlen aus Japan/Asien [MC, Fam. usw.]</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://mudo.consolewars.de/">[Mudo]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[18:42]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="https://forums.consolewars.de/threads/4k-war-xbox-one-x-vs-ps4-pro-fake-4k-vs-fullhd.65636/unread">4K War - Xbox One X vs PS4 Pro/(Fake) 4K vs FullHD</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://nebula.consolewars.de/">[Nebula]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[17:41]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="https://forums.consolewars.de/threads/allgemeiner-verkaufszahlenthread.25293/unread">Allgemeiner Verkaufszahlenthread</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://theprophet.consolewars.de/">[TheProphet]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-6h]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="https://forums.consolewars.de/threads/tote-ip-wiederbeleben-welche-ip-w%C3%A4re-das.66775/unread">Tote Ip wiederbeleben - welche Ip wäre das?</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://dickhurts.consolewars.de/">[DickHurts]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-9h]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="https://forums.consolewars.de/threads/next-gen-konsolen-und-ihre-technik-dahinter.58873/unread">Next Gen Konsolen und Ihre Technik dahinter</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://con$olef@natic.consolewars.de/">[Con$o..natic]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-10h]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="https://forums.consolewars.de/threads/ausleihen-statt-kaufen-wie-steht-ihr-dazu.67015/unread">Ausleihen statt Kaufen - wie steht ihr dazu?</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://frames60.consolewars.de/">[frames60]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-25h]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="https://forums.consolewars.de/threads/die-schlechteste-videospiel-konsole-aller-zeiten.66714/unread">Die Schlechteste Videospiel konsole aller Zeiten ...</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://bigtms.consolewars.de/">[bigtms]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-44h]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="https://forums.consolewars.de/threads/pc-ultimate-gaming-road-to-master-race.66642/unread">PC ULTIMATE Gaming - road to Master Race ...</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://bentheman.consolewars.de/">[BenTheMan]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-75h]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="https://forums.consolewars.de/threads/war-der-thread-konsolen-pc-mobile.62777/unread">WAR - Der Thread (Konsolen, PC, Mobile)</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://gettingbetter.consolewars.de/">[getti..etter]</a></span></td>
								</tr></tbody>
						</table>                                    <a class="war bigger" href="https://forums.consolewars.de/forums/war.7/">Zu den War Foren...</a>
                                    
                             
                             </div>
                             
                             <div class="fullhide"  id="forum_pane_5secondary">
                           
                                        <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[21:21]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="https://forums.consolewars.de/threads/detective-conan-es-gibt-nur-eine-wahrheit.67041/unread">Detective Conan - Es gibt nur eine Wahrheit ...</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://linkoftime.consolewars.de/">[LinkofTime]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[21:16]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="https://forums.consolewars.de/threads/welche-animes-guckt-ihr-momentan.27495/unread">Welche Animes guckt ihr momentan?</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://mythos.consolewars.de/">[Mythos]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[20:18]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="https://forums.consolewars.de/threads/dragon-ball-super-neue-db-tv-serie.60696/unread">Dragon Ball Super (neue DB TV Serie)</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://eleak.consolewars.de/">[Eleak]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[19:41]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="https://forums.consolewars.de/threads/4k-fernseher.59906/unread">4K Fernseher</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://danic.consolewars.de/">[DaniC]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[19:01]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="https://forums.consolewars.de/threads/amazon-prime-video.57469/unread">Amazon Prime Video</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://captainn.consolewars.de/">[CaptainN]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[18:12]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="https://forums.consolewars.de/threads/ich-bin-ein-star-%C2%96-holt-mich-hier-raus-dschungelcamp-2018-100-z-promis.67001/unread">Ich bin ein Star  Holt mich hier raus! Dschungelcamp 2018 [100% Z-Promis!]</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://machito.consolewars.de/">[machito]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[17:36]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="https://forums.consolewars.de/threads/netflix.58071/unread">Netflix</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://atram.consolewars.de/">[Atram]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-5h]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="https://forums.consolewars.de/threads/doctor-who-irgendwo-zwischen-genie-und-wahnsinn.31755/unread">Doctor Who - Irgendwo zwischen Genie und Wahnsinn</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://masterphw.consolewars.de/">[MasterPhW]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-6h]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="https://forums.consolewars.de/threads/rocket-beans-tv-senderstart-15-01-2015-19-00-uhr.59978/unread">Rocket Beans TV (Senderstart: 15.01.2015 19:00 Uhr)</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://steffundso.consolewars.de/">[steffundso]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-8h]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="https://forums.consolewars.de/threads/der-weekly-shounen-jump-thread.51821/unread">Der Weekly Shounen Jump Thread</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://miko.consolewars.de/">[miko]</a></span></td>
								</tr></tbody>
						</table>                                     <a class="movies bigger" href="https://forums.consolewars.de/forums/medien-und-entertainment.30/">Zum Medien & Entertainment Forum...</a>
                                    
                        
                             </div>
                             
                             <div class="fullhide"  id="forum_pane_6secondary">
                           
                                     	
                                        <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[22:06]</span></td><td> <a class="inheritcolor" title="Im Syndicate-Forum" class="topicname" href="https://forums.consolewars.de/threads/smalltalk-serious-business.28702/unread">Smalltalk - Serious business</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://memo.consolewars.de/">[memo]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[20:37]</span></td><td> <a class="inheritcolor" title="Im Sidewatch-Forum" class="topicname" href="https://forums.consolewars.de/threads/kuriose-und-schockierende-news-teil-3.65674/unread">Kuriose und schockierende News - Teil 3</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://harlock.consolewars.de/">[Harlock]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[20:13]</span></td><td> <a class="inheritcolor" title="Im Sport-Forum" class="topicname" href="https://forums.consolewars.de/threads/der-ultimative-thread-f%C3%BCr-deutschen-vereinsfu%C3%9Fball.24550/unread">Der (ultimative) Thread für deutschen Vereinsfußball</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://provence.consolewars.de/">[Provence]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[19:06]</span></td><td> <a class="inheritcolor" title="Im Syndicate-Forum" class="topicname" href="https://forums.consolewars.de/threads/wo-ist-eigentlich.54957/unread">Wo ist eigentlich...</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://captainn.consolewars.de/">[CaptainN]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[18:39]</span></td><td> <a class="inheritcolor" title="Im Sport-Forum" class="topicname" href="https://forums.consolewars.de/threads/american-football.49677/unread">American Football</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://inzane.consolewars.de/">[InZaNe]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-7h]</span></td><td> <a class="inheritcolor" title="Im Sport-Forum" class="topicname" href="https://forums.consolewars.de/threads/f1-2018.66884/unread">F1 2018</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://aganim.consolewars.de/">[aganim]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-7h]</span></td><td> <a class="inheritcolor" title="Im Sport-Forum" class="topicname" href="https://forums.consolewars.de/threads/internationaler-vereinsfu%C3%9Fball.26182/unread">Internationaler Vereinsfußball</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://linkoftime.consolewars.de/">[LinkofTime]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-13h]</span></td><td> <a class="inheritcolor" title="Im Syndicate-Forum" class="topicname" href="https://forums.consolewars.de/threads/der-zockerbuden-thread.31821/unread">Der Zockerbuden-Thread</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://picknick3r.consolewars.de/">[picknick3r]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-19h]</span></td><td> <a class="inheritcolor" title="Im Syndicate-Forum" class="topicname" href="https://forums.consolewars.de/threads/nachtschw%C3%A4rmer-eulen-unter-sich.29132/unread">Nachtschwärmer - Eulen unter sich</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://avi.consolewars.de/">[Avi]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-20h]</span></td><td> <a class="inheritcolor" title="Im Sidewatch-Forum" class="topicname" href="https://forums.consolewars.de/threads/formal-naturwissenschaften-und-technik.65544/unread">Formal-, Naturwissenschaften und Technik</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://avi.consolewars.de/">[Avi]</a></span></td>
								</tr></tbody>
						</table>                                     <a class="therest bigger" href="https://forums.consolewars.de/forums/consolewars.19/">Zum consolewars Forum...</a>
                                    
                        
                             </div>
                             
                             
                             <div class="fullhide"  id="forum_pane_7secondary">
                           
                                     <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[22:05]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="https://forums.consolewars.de/threads/monster-hunter-world.65601/unread">Monster Hunter World</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://naughtydog.consolewars.de/">[NaughtyDog]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[21:13]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="https://forums.consolewars.de/threads/was-habt-ihr-euch-zuletzt-geholt.33456/unread">Was habt ihr euch zuletzt geholt?</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://rahawk.consolewars.de/">[Rahawk]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[20:07]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="https://forums.consolewars.de/threads/anthem-bioware.64708/unread">Anthem (BioWare)</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://inzane.consolewars.de/">[InZaNe]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[20:02]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="https://forums.consolewars.de/threads/was-habt-ihr-gespielt.58626/unread">Was habt ihr gespielt?</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://mehringer.consolewars.de/">[Mehringer]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[20:00]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="https://forums.consolewars.de/threads/battlefield-1.59474/unread">Battlefield 1</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://dante2020.consolewars.de/">[Dante2020]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[19:52]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="https://forums.consolewars.de/threads/chocobo-inn-final-fantasy-stammtisch.66085/unread">Chocobo Inn - Final Fantasy Stammtisch</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://amuro.consolewars.de/">[Amuro]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[19:51]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="https://forums.consolewars.de/threads/dragon-ball-fighter-z-von-arc-system-works.65590/unread">DRAGON BALL Fighter Z (von Arc System Works)</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://amuro.consolewars.de/">[Amuro]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[18:37]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="https://forums.consolewars.de/threads/rocket-league.60896/unread">Rocket League</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://needcoffee.consolewars.de/">[needcoffee]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-6h]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="https://forums.consolewars.de/threads/backlog-blitz-diskussionsthread.67006/unread">Backlog Blitz - Diskussionsthread</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://rhino.consolewars.de/">[Rhino]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-11h]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="https://forums.consolewars.de/threads/future-racing-games-club.57408/unread">Future Racing Games Club</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://avi.consolewars.de/">[Avi]</a></span></td>
								</tr></tbody>
						</table>                                    	<a class="allgames bigger" href="https://forums.consolewars.de/forums/allgemein.9/">Zum Games Allgemein Forum...</a>
                                     
                        
                             </div>
                             
                             <div class="fullhide"  id="forum_pane_8secondary">
                           
                                     
                                     	
                                        <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[22:06]</span></td><td> <a class="inheritcolor" title="Im Syndicate-Forum" class="topicname" href="https://forums.consolewars.de/threads/smalltalk-serious-business.28702/unread">Smalltalk - Serious business</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://memo.consolewars.de/">[memo]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[20:37]</span></td><td> <a class="inheritcolor" title="Im Sidewatch-Forum" class="topicname" href="https://forums.consolewars.de/threads/kuriose-und-schockierende-news-teil-3.65674/unread">Kuriose und schockierende News - Teil 3</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://harlock.consolewars.de/">[Harlock]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[20:13]</span></td><td> <a class="inheritcolor" title="Im Sport-Forum" class="topicname" href="https://forums.consolewars.de/threads/der-ultimative-thread-f%C3%BCr-deutschen-vereinsfu%C3%9Fball.24550/unread">Der (ultimative) Thread für deutschen Vereinsfußball</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://provence.consolewars.de/">[Provence]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[19:06]</span></td><td> <a class="inheritcolor" title="Im Syndicate-Forum" class="topicname" href="https://forums.consolewars.de/threads/wo-ist-eigentlich.54957/unread">Wo ist eigentlich...</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://captainn.consolewars.de/">[CaptainN]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[18:39]</span></td><td> <a class="inheritcolor" title="Im Sport-Forum" class="topicname" href="https://forums.consolewars.de/threads/american-football.49677/unread">American Football</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://inzane.consolewars.de/">[InZaNe]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-7h]</span></td><td> <a class="inheritcolor" title="Im Sport-Forum" class="topicname" href="https://forums.consolewars.de/threads/f1-2018.66884/unread">F1 2018</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://aganim.consolewars.de/">[aganim]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-7h]</span></td><td> <a class="inheritcolor" title="Im Sport-Forum" class="topicname" href="https://forums.consolewars.de/threads/internationaler-vereinsfu%C3%9Fball.26182/unread">Internationaler Vereinsfußball</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://linkoftime.consolewars.de/">[LinkofTime]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-13h]</span></td><td> <a class="inheritcolor" title="Im Syndicate-Forum" class="topicname" href="https://forums.consolewars.de/threads/der-zockerbuden-thread.31821/unread">Der Zockerbuden-Thread</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://picknick3r.consolewars.de/">[picknick3r]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-19h]</span></td><td> <a class="inheritcolor" title="Im Syndicate-Forum" class="topicname" href="https://forums.consolewars.de/threads/nachtschw%C3%A4rmer-eulen-unter-sich.29132/unread">Nachtschwärmer - Eulen unter sich</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://avi.consolewars.de/">[Avi]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-20h]</span></td><td> <a class="inheritcolor" title="Im Sidewatch-Forum" class="topicname" href="https://forums.consolewars.de/threads/formal-naturwissenschaften-und-technik.65544/unread">Formal-, Naturwissenschaften und Technik</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://avi.consolewars.de/">[Avi]</a></span></td>
								</tr></tbody>
						</table>                                       <a class="therest bigger" href="https://forums.consolewars.de/forums/consolewars.19/">Zum consolewars Forum...</a>
                                   
                        
                             </div>    
                             <script type="text/javascript">
							 	function tkx_initForumBoxYeahsecondary()
								{
									var tkx_forumboxtab=readCookie("cw_forumboxtab");
									if (tkx_forumboxtab)
									{
										CW_Forumbox.extraadd = "secondary";
										CW_Forumbox.selectPane(tkx_forumboxtab); 
									}
								}
								
								tkx_initForumBoxYeahsecondary();
							 </script>
                       						</div>
						<div class="rightsidebox insetbox">
                            <div class="headpart">
                            <div class="rimage termin"></div>
                                <h3 class="">Terminliste</h3>
                            </div>
                            <div class="fullpagecontentinset"><p>Hier siehst Du eine Übersicht über alle kommenden Spielehighlights.</p>
                            </div>
                             
		<table class="generictable forumstable" style="border-collapse:collapse; width:100%">
							<tbody>
                            <tr><td colspan="3"></td></tr>
                            								<tr class="">
									<td class="date"  style="text-align: left; width:55px">19.01.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B074MCBVKL/consolewarscom/">Digimon Story: Cyber Sleuth - Hackerâs Memory</a></td>
									<td class="system"><a href="/games/4640/digimon_story_cyber_sleuth_-_hackers_memory/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">19.01.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B073G14J1Y/consolewarscom/">Ni no Kuni II: Revenant Kingdom</a></td>
									<td class="system"><a href="/games/4201/ni_no_kuni_ii_revenant_kingdom/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">26.01.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B0721MKSKV/consolewarscom/">Monster Hunter: World</a></td>
									<td class="system"><a href="/games/4784/monster_hunter_world/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">26.01.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B071X6N931/consolewarscom/">Dragon Ball Fighters</a></td>
									<td class="system"><a href="/games/4739/dragon_ball_fighters/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">31.01.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B071X3YZ82/consolewarscom/">Dissidia Final Fantasy NT</a></td>
									<td class="system"><a href="/games/4748/dissidia_final_fantasy_nt/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">06.02.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B072R24R1W/consolewarscom/">Shadow of the Colossus (Remake)</a></td>
									<td class="system"><a href="/games/759/shadow_of_the_colossus_remake/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">13.02.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B01MSD7K9X/consolewarscom/">Kingdom Come: Deliverance</a></td>
									<td class="system"><a href="/games/4235/kingdom_come_deliverance/void"><img style="border: none;" src="/images/system-icons/pc.png" alt="PC" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">27.02.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B0725Z5FMF/consolewarscom/">Far Cry 5</a></td>
									<td class="system"><a href="/games/4715/far_cry_5/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">31.03.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B072R27VPH/consolewarscom/">Dragon Ball Fighters</a></td>
									<td class="system"><a href="/games/4739/dragon_ball_fighters/void"><img style="border: none;" src="/images/system-icons/xone.png" alt="XONE" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">31.03.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B01H1QQIGU/consolewarscom/">Spider-Man</a></td>
									<td class="system"><a href="/games/4352/spider-man/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">31.03.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B01H1QQ8L0/consolewarscom/">God of War (PS4)</a></td>
									<td class="system"><a href="/games/4358/god_of_war_ps4/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">31.03.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B071X41DML/consolewarscom/">State of Decay 2</a></td>
									<td class="system"><a href="/games/4452/state_of_decay_2/void"><img style="border: none;" src="/images/system-icons/xone.png" alt="XONE" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">31.03.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B00ZRKAL7K/consolewarscom/">Sea of Thieves</a></td>
									<td class="system"><a href="/games/4021/sea_of_thieves/void"><img style="border: none;" src="/images/system-icons/xone.png" alt="XONE" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">31.05.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B01M6Y1Y4A/consolewarscom/">Red Dead Redemption II</a></td>
									<td class="system"><a href="/games/4374/red_dead_redemption_ii/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">31.08.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B071X9F4D8/consolewarscom/">Yoshi Switch</a></td>
									<td class="system"><a href="/games/4811/yoshi_switch/void"><img style="border: none;" src="/images/system-icons/switch.png" alt="NSWI" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">31.10.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B072KKZ974/consolewarscom/">Skull & Bones</a></td>
									<td class="system"><a href="/games/4793/skull__bones/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">30.12.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B01H1QQEG4/consolewarscom/">Days Gone</a></td>
									<td class="system"><a href="/games/4364/days_gone/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">31.12.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B071KBX7CM/consolewarscom/">Metroid Prime 4</a></td>
									<td class="system"><a href="/games/4799/metroid_prime_4/void"><img style="border: none;" src="/images/system-icons/switch.png" alt="NSWI" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">31.12.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B00DC267Z0/consolewarscom/">Kingdom Hearts III</a></td>
									<td class="system"><a href="/games/3654/kingdom_hearts_iii/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">31.12.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B071KBTNWJ/consolewarscom/">Anthem</a></td>
									<td class="system"><a href="/games/4751/anthem/void"><img style="border: none;" src="/images/system-icons/xone.png" alt="XONE" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">31.12.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B072MZ66TD/consolewarscom/">Metro Exodus</a></td>
									<td class="system"><a href="/games/4766/metro_exodus/void"><img style="border: none;" src="/images/system-icons/xone.png" alt="XONE" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">31.03.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B01MTX8L70/consolewarscom/">The Last of Us Part II</a></td>
									<td class="system"><a href="/games/4398/the_last_of_us_part_ii/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">31.03.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B01H1QQG6W/consolewarscom/">Death Stranding</a></td>
									<td class="system"><a href="/games/4355/death_stranding/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">31.12.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B00ZRMLBPE/consolewarscom/">Final Fantasy VII Remake</a></td>
									<td class="system"><a href="/games/4048/final_fantasy_vii_remake/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
															</tbody>
						</table>	
                                       </div>
						
						
						
						
						

					</aside>
					
					
                    
                    
                    <div class="clearfooter"></div>
                    
                    
                    
                    
                    
					
				</article>
				
				
				
				
			
				<div>
				<!--- FOOTER -->
				
				<footer class="genericfooter wars">
				
					<div class="footer-lists">
				    
				        <img class="retina" width="96" height="53" src="/images/footer/logo.png" alt="CW Logo">
				        
				        <div class="listholder">
				        	
				            <h3>Most wanted Charts</h3>
				        
				            <ul>
				                <li><a href="/games/4358/god_of_war_ps4/" >God of War (PS4)</a> <img alt="PS4" src="/images/system-icons/ps4.png"></li><li><a href="/games/4398/the_last_of_us_part_ii/" >The Last of Us Part II</a> <img alt="PS4" src="/images/system-icons/ps4.png"></li><li><a href="/games/3654/kingdom_hearts_iii/" >Kingdom Hearts III</a> <img alt="PS4" src="/images/system-icons/ps4.png"></li><li><a href="/games/4045/shenmue_iii/" >Shenmue III</a> <img alt="PS4" src="/images/system-icons/ps4.png"></li><li><a href="/games/3341/cyberpunk_2077/" >Cyberpunk 2077</a> <img alt="PC" src="/images/system-icons/pc.png"></li>
				            </ul>
				        </div>
				        <div class="listholder r2">
				        	
				            <h3>Bling Bling PIMPS</h3>
				        
				            <ul>
				                <li>Vincent <span class="right">222.777</span></li><li>AllGamer <span class="right">196.062</span></li><li>Chanli <span class="right">191.733</span></li><li>DarkLord87 <span class="right">176.459</span></li><li>MannyCalavera <span class="right">129.848</span></li>
				            </ul>
				        </div>
				        <div class="listholder r3">
				        	
				            <h3>Statistics</h3>
				        
				            <ul>
				                <li>User online: <span class="right">219</span></li>
				                <li>Rekord: <span class="right">1905</span></li>
				                <li>Kommentare: <span class="right">3.639.167</span></li>
				                <li>Blogeinträge: <span class="right">65.843</span></li>
				                <li>Blogbesuche: <span class="right">34.702.132</span></li>
				            </ul>
				        </div>
				    
				    </div>
				    
				    <div class="sitemap">
				    
				    	<p>consolewars liefert tagesaktuelle Spielenews, exklusive Testberichte, sowie die wichtigsten Nachrichten aus dem Games Business und zahlreiche Möglichkeiten sich in die Geschehnisse in Form von Blogs, Gruppen- oder Userpages in einer der größten deutschen Gaming Communities im Internet einzubringen.</p>
				        
				        <ul>
				      		<li style="padding-left:0px;"><a href="http://mobile.consolewars.de/">Mobile</a></li>
				            <li><a href="/news/">News</a></li>
				            <li><a href="/games/">Games</a></li>
				            <li><a href="/features/">Features</a></li>
				            <li><a href="/wars/">Wars</a></li>
				            <li style="border-right:0px;"><a href="/community/">Community</a></li>
				        
				        </ul>
				    	<p class="small"><a href="/documents/impressum.php">Impressum &amp; Disclaimer</a> | copyright &copy; 1999-2018 consolewars&reg;. (cached)</p>
						<a href="https://plus.google.com/100632217921438037814" rel="publisher">Google+</a>
				    	<div class="hexagon"></div>
				    
				    </div>
				
				</footer>				</div>
			</div>
			
		
		<script type="text/javascript" src="//cdn.stroeerdigitalmedia.de/praeludium/praeludium_consolewars.min.js"></script>
		
		
		<div id="upper_advertisement">
			<script>
				SDM_head.registerAd({
				  defzone: 'Rest',
				  size: '728x90',
				  adset: 'bs',
				  name: 'banner',
				  display: true,
				  writeTargetDiv: true,
				  targetDiv: 'div-gpt-ad-banner'
				});
			</script>
		</div>
		<div id="right_advertisement">
			<script>
				SDM_head.registerAd({
				  defzone: 'Rest',
				  size: '120x600,160x600,200x600,300x600',
				  adset: 'bs',
				  name: 'sky',
				  display: true,
				  writeTargetDiv: true,
				  targetDiv: 'div-gpt-ad-sky'
				});
			</script>
		</div>
			
			
					</div>
			
	
	</body>
</html>