<!DOCTYPE html>
<html lang="de">
	<head>
		<meta charset="utf-8" />
        <meta name="description" content="Oculus Go angekündigt; Und Neues zu Project Santa Cruz" >
		<!-- <meta name="keywords" content="oculus, facebook, nachricht, news" > //-->
        <meta property="og:title" content="Oculus Go angekündigt" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="http://www.consolewars.de/news/newsdisplay.php?idx=88295" />
        <meta property="og:image" content="http://www.consolewars.de/images/fblogosmall.jpg">        <meta property="og:site_name" content="consolewars" />
        <meta property="og:description" content="Und Neues zu Project Santa Cruz" />
        <meta property="fb:app_id" content="165914429383" />
		<title>Oculus Go angekündigt - consolewars</title>
        
        
		<script src="/termine/calendar/jquery/jquery-1.7.1.min.js" type="text/javascript"></script>
		<script src="/termine/colorbox/jquery.colorbox-min.js" type="text/javascript"></script>
		<script src="/termine/calendarPop.js" type="text/javascript"></script>
		<script src="/termine/userToEventAjax.js" type="text/javascript"></script>
		
		<link rel="stylesheet" href="/a1.css?rev=52" type="text/css" media="screen" title="basicstyle">
		<link href="http://fonts.googleapis.com/css?family=Play:400,700" rel="stylesheet" type="text/css">
		<link rel="apple-touch-icon-precomposed" href="/images/retina/Icon.png" >
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/retina/Icon-72.png" >
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/retina/Icon@2x.png" >
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/images/retina/Icon-144.png" >
		<link rel="alternate"  type="application/rss+xml" title="consolewars Schlagzeilen" href="http://www.consolewars.de/headlines-new.rss">
		<meta name="google-site-verification" content="c711S_7yaY6oPcMHvJSOCjeBE5o9-4TJglLWcl8CWYg">
		
		<script src="/js/prototype.js" type="text/javascript"></script>
		<script src="/js/raphael-min.js"></script>
		<script src="/js/s2.js" type="text/javascript"></script>
		<script src="/js/corelibrary.js" type="text/javascript"></script>
		<script src="/js/AC_RunActiveContent.js" type="text/javascript"></script>
		<!--[if lt IE 9]>
		  <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
		<![endif]-->
		<!--
                       _                             
                          | |                            
  ___ ___  _ __  ___  ___ | | _____      ____ _ _ __ ___ 
 / __/ _ \| '_ \/ __|/ _ \| |/ _ \ \ /\ / / _` | '__/ __|
| (_| (_) | | | \__ \ (_) | |  __/\ V  V / (_| | |  \__ \
 \___\___/|_| |_|___/\___/|_|\___| \_/\_/ \__,_|_|  |___/
                                                         
                                                         
		
		//-->
		
		
		
		<script type="text/javascript">

			  var _gaq = _gaq || [];
			  _gaq.push(["_setAccount", "UA-60892-2"]);
			  _gaq.push(["_setDomainName", ".consolewars.de"]);
			  _gaq.push(["_trackPageview"]);
			  _gaq.push(["_anonymizeIp"]);
			  
			  (function() {
				var ga = document.createElement("script"); ga.type = "text/javascript"; ga.async = true;
				ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";
				var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ga, s);
			  })();
			
			</script>
			
			<style>
			#adclickarea {
				width: 1900px;
				height: 100%;
				margin-left: -950px;
				left: 50%;
				position: fixed;
				background: no-repeat;
			}
		</style>
			
			        
		
		<style>
			.newsdetails .floater.left {
				padding-left: 26px;
			}
		</style>
	</head>
	
	<body>
		
		
	
		<script type="text/javascript">
		//Copyright (c) 2012 by consolewars(r), tkx & Babur Shah Israr
		//You may NOT copy any parts or portions of this code without prior consent of the author.
		
		function initPageScripts() {
			CW_SubMLogic.makeSubmenuClickable();
				
						
		}
		
		
		
		
		
		</script>
		
	
		<div id="hugger">
		
			<div class="modaldialogsplash modaldialogdisposal logindialogbox"></div>
                        <div id="logindialogbox" class="modaldialog modaldialogdisposal logindialogbox">
                            <header class="newsgradient">
                                <h2>Einloggen</h2>
                            </header>
                            <div class="closebutton"></div>
                            <div class="body">
                              	<!-- login form -->
								<form action="/messageboard/login.php?do=login" method="post" onsubmit="md5hash(vb_login_password, vb_login_md5password, vb_login_md5password_utf, 0)">
									<script type="text/javascript" src="/messageboard/clientscript/vbulletin_md5.js?v=367"></script>
									<table  style="border: none;">
										<tr>
											<td class="smallfont"><label for="navbar_username">Benutzername</label></td>
											<td><input type="text" class="bginput" style="font-size: 11px" name="vb_login_username" id="navbar_username" size="10" accesskey="u" tabindex="101" value="Benutzername" onfocus="if (this.value == 'Benutzername') this.value = '';"></td>
											<td class="smallfont"><input type="hidden" name="cookieuser" value="1"></td>
			
										</tr>
										<tr>
											<td class="smallfont"><label for="navbar_password">Kennwort</label></td>
											<td><input type="password" class="bginput" style="font-size: 11px" name="vb_login_password" id="navbar_password" size="10" tabindex="102"></td>
											<td><input type="submit" class="button" value="Anmelden" tabindex="104" title="Geben Sie zur Anmeldung Ihren Benutzernamen und Ihr Kennwort in die dafür vorgesehenen Textfelder ein oder klicken Sie auf die 'Registrieren'-Schaltfläche, um ein neues Benutzerkonto anzulegen." accesskey="s"></td>
										</tr>
										<tr ><td colspan="3">Du bist noch nicht bei consolewars registriert? Dann erstelle <br><a class="newstextcolor" href="/messageboard/register.php">jetzt ein Benutzerkonto</a>!
										<input type="hidden" name="s" value="">
			
										<input type="hidden" name="do" value="login">		
										<input type="hidden" name="vb_login_md5password">
										<input type="hidden" name="vb_login_md5password_utf"></td></tr>
									</table>
									
									
								</form>
								<!-- / login form -->
                            </div>
                        </div>	<div class="genericmenu ">
				<div class="gmenu_edge">
				</div>
				<div class="gmenu_background">
					
					
					<div class="itemwrapper"><div onclick="window.location='/news/'" id="mainttabbarmenudiv_1" class="leashfix c1 cdown"><div class="maintabfix newsgradient m1" ></div></div><div onclick="window.location='/games/'" id="mainttabbarmenudiv_2" class="leashfix c2"><div class="maintabfix gamesgradient m1" ></div></div><div onclick="window.location='/features/'" id="mainttabbarmenudiv_3" class="leashfix c3"><div class="maintabfix featuresgradient m1" ></div></div><div onclick="window.location='/wars/'" id="mainttabbarmenudiv_4" class="leashfix c4"><div class="maintabfix warsgradient m1" ></div></div><div onclick="window.location='/community/'" id="mainttabbarmenudiv_5" class="leashfix c5"><div class="maintabfix communitygradient m1" ></div></div><ul><li onclick="window.location='/news/'" id="mainttabbarmenu_1" class="mainttabbarmenuclass  mainttabbarmenuclass_active" ><a href="/news/">News</a></li><li onclick="window.location='/games/'" id="mainttabbarmenu_2" class="mainttabbarmenuclass " ><a href="/games/">Games</a></li><li onclick="window.location='/features/'" id="mainttabbarmenu_3" class="mainttabbarmenuclass " ><a href="/features/">Features</a></li><li onclick="window.location='/wars/'" id="mainttabbarmenu_4" class="mainttabbarmenuclass " ><a href="/wars/">Wars</a></li><li onclick="window.location='/community/'" id="mainttabbarmenu_5" class="mainttabbarmenuclass " ><a href="/community/">Community</a></li></ul>
						
					</div>
					
					
				</div>
				
			</div>		
			<div id="ad_generichead" class="genericmainhead ">
				<div class="gm_leftportion">
					<div class="gm_leftbackground">
					</div>
					<div class="gm_edgepicleft"></div>
					<div class="gm_hexagon"></div>
				</div>
				<div class="gm_middleportion">
				</div>
				<div class="gm_rightportion">
				</div>
				<div id="avatarbox">
					<a href="http://www.consolewars.de/"><img alt="consolewars" class="retina" width="106" height="58" src="/images/cwlogo-big2.png"></a>
					<div class="signinline "><a href="/messageboard/register.php">Registrieren</a></div>
					<div class="loginline "><a href="javascript:  CW_Modaldialog.initDialog('logindialogbox');">Login</a></div>
				</div>
			</div>
			
			
	
			
					
		
			<div class="genericpagehead ">
				<div class="gp_leftportion">
					<div class="gp_edgepicleft"></div>
					<div class="gp_headline"></div>
					<div class="gp_hexagon"></div>
					<div class="breadcrumbcontainer"><div class="breadcrumb nom">
					<div class="tip"></div>
					<a href="/">Home</a>
				</div><div class="breadcrumb ">
					<div class="tip"></div><div class="end"></div>
					<a href="/news/">Newsarchiv</a>
				</div><div class="breadcrumb active">
					<div class="tip"></div><div class="end"></div>
					<a href="/news/newsdisplay.php?idx=88295">Oculus Go angekündigt...</a>
				</div>		</div>
				</div>
				<div class="gp_middleportion">
				</div>
				<div class="gp_rightportion">
					<div class="gp_edgepicright"></div>
					
				</div>
			</div>		
			<div class="maincontent newsdetails">
				<div class="maincontentgradient">
				</div>
				
				
				
				<div class="generictopspace">
				</div>
				
				
				
				<article class="">
					<header>
						<hgroup>
							<h1 class="newstextcolor">Oculus Go angekündigt</h1>
							<h2>Und Neues zu Project Santa Cruz</h2>
							<p>PC // Donnerstag, 12. Oktober 2017 um 06:26 von <span class="author">miperco</span></p>
						</hgroup>
						
					</header>
					
					<hr>
					
					
					
					<div class="contentinset">
						
						
                    	
                                                
                        <script>
							jQuery("document").ready(function(e) {
								ajaxrespawntime = 30;
								ajaxrespawncounter = ajaxrespawntime;
                                tkx_init_ajaxreloadnews();
                            });
						</script>
                    	<div id="ajaxupdatebody">
						
						
						<p>
                        
                        
                        
                        
                        Auf der Oculus Connect 4 hat sich Facebook erneut zur Virtual Reality bekannt. Eine Milliarde Dollar will man in der Zukunft in die Thematik investieren. Auf dem Event kündigte man aber auch einige Neuigkeiten an, darunter Oculus Go.<br>
<br>
Die Hardware im Headset von Oculus Go ist eingebaut, man benötigt also keinen PC oder ein Smartphone, damit es funktioniert. 200 Dollar soll der Spaß im Frühjahr 2018 kosten, wenn Oculus Go auf den Markt kommt. Dev Kits sollen bereits im November an Entwickler gehen.<br>
<br>
<div class="thumb_fadeout"> <div class="news" style="text-align: center"><iframe width="640" height="390" src="https://www.youtube.com/embed/k3tLbxMKUyQ" frameborder="0" allowfullscreen></iframe></div><p class="news"> </div><br>
<br>
Zu Project Santa Cruz, einem kabellosen Oculus Rift, gab es auch Neuigkeiten. Eine vollkommen neue Freiheit soll damit möglich werden. Neue Controller wurden ebenfalls vorgestellt.<br>
<br>
<div class="thumb_fadeout"> <div class="news" style="text-align: center"><iframe width="640" height="390" src="https://www.youtube.com/embed/tdoEsPdDhoE" frameborder="0" allowfullscreen></iframe></div><p class="news"> </div>                        </p>
                        <br>
                                                    
                            
                            
                            </div>
                            
                            <!--
                            
                            <script>function fbs_click() {u=location.href;t=document.title;window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;}</script><style> html .fb_share_link { padding:2px 0 0 20px; height:16px; background:url(http://static.ak.facebook.com/images/share/facebook_share_icon.gif?6:26981) no-repeat top left; }</style><a rel="nofollow" href="http://www.facebook.com/share.php?u=<url>" onclick="return fbs_click()" target="_blank" class="fb_share_link">Auf Facebook mitteilen</a><br><br>
                            <a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="consolewars" data-lang="de">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
                          //-->
						
                                                
                        
								 	<script type="text/javascript">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</script>
    
 
    
	
    
    		 <!--- COMMENTS 
                    //-->
                    
                    
                    
                    <aside style="position: relative; left: -20px; bottom: -36px;">
                    
                    	<div class="modaldialogsplash modaldialogdisposal reportmd"></div>
                        <div id="reportmd"class="modaldialog modaldialogdisposal reportmd">
                            <header class="newsgradient">
                                <h2>Beitrag melden</h2>
                            </header>
                            <div class="closebutton"></div>
                            <div class="body">
                               Du möchtest <span id="reportform_name">XXX</span> melden? Schreibe bitte ein kurzes Statement mit der Begründung und klicke auf "melden".
                                <textarea style="margin-left: 20px; margin-top: 20px; margin-bottom: 20px; width: 400px; height: 40px;" name="reportform_reason" id="reportform_reason"></textarea>
                                
                                <div style="position: relative; height: 40px;">
                                <div style="position: absolute; right: 10px;" onclick="tkx_reportformsubmit()" class="submitbutton newsgradient">
                                	Melden
                                </div>	
                                </div>
                            </div>
                        </div>
                    
                    
                    
                        <div class="commenthead" style="">
                        
                            <h2>Comments</h2>
                    
                            <div class="leftedge"></div>
                            <a name="comments_realanchor"></a>
                        </div>
                        
                        
                        <div class="comments" style="">
                        
                            <div class="container"  id="comments_area">
                             <a name="commentanchor"></a>
    <script type="text/javascript">
		talkback_options={ cid: 0, uid: 0};
		var shownstuff = false;
		function tkx_annoyed() {
			var a= [
				"Im ernst jetzt?",
				"Gehörst Du zur Daumenmafia?",
				"Deinen Daumen-Runter habe ich registriert. Ich schlaf jetzt mal weiter.",
				"Ja finde ich auch, die Nintendo Switch ist echt Daumen runter.",
				"Ja finde ich auch, die PS4 verdient den Daumen runter.",
				"Ja finde ich auch, die XBOX One verdient den Daumen runter.",
				"Ach kennst Du schon den Witz mit der Robbe? Nein? Ich auch nicht.",
				"Habe letztens heimlich durch Null geteilt. Nicht weitersagen.",
				"Selbstzerstörungssequenz aktiviert.",
				"The cake is a lie. And your thumbs down as well.",
				"Das ist Fake News!",
				"Du bist Fake News!",
				"Deine Mudda ist Fake News!",
				"Haters gonna hate!",
				"Weil Du diesen Knopf gedrückt hast, ist soeben ein Koalababy gestorben. Ja. Ehrlich.",
				"Woher kommt diese negative Einstellung? Leben und leben lassen mein Freund.",
				"Dave, Ich denke nicht, dass ich Dir erlauben kann, hiermit fortzufahren.",
				"Dave, CWOS Version 6.1 wurde installiert.",
				"I am Human, after all.",
				"Sorry, aber jetzt habe ich Hobbes getötet.",
				"Ich bin nicht Dennis, ich bin Hedwig! Und ich habe blaue Socken!",
				"Dein Daumen-Runter hilft auch nicht das Problem mit dem Mehltau loszuwerden.",
				"Dieser Daumen-Runter.. ich lasse das einfach auf mich zukommen.",
				"Ich weiss nicht, ob Lucille es gefällt, dass Du auf diesen Knopf gedrückt hast. Sie ist jedenfalls sehr durstig.",
				"Eeny, meeny, miny, moe....",
				"Danke für den Daumen nach unten. Soeben ist eine PS4 in die Luft gegangen.",
				"Danke für den Daumen nach unten. Soeben ist eine XONE in die Luft gegangen.",
				"Danke für den Daumen nach unten. Soeben ist eine Switch in die Luft gegangen.",
				"Du hast nicht auf den Daumen-runter Knopf gedrückt. Du hast somit nicht 4521 Karmapunkte verloren.",
				"Wenn Du hier weiter rumdrückst, rufe ich Dirk Gentley. Der hat zwar auch keine Ahnung.",
				"Lass das, oder ich hol das Kätzchen!",
				"Ist dein Daumen kaputt? Soll ich mal pusten?",
				
			]
			
			
			var c = Math.random()*10;
			
			if (shownstuff) {
				return;
			}
			shownstuff = true;
			alert(a[Math.round(Math.random()*a.length)]);
			
			
		}
	</script>         
    
    
    
    
    
    
    
    
    
    
    
    	
    						<div class="content nostuff">
								<div class="commentgradient"></div>
								<div class="text">
                                    <em>Um den eigenen Post zu editieren oder einen anderen Post zu quoten: doppelklicken!</em>
                                    
									<div class="navigation">
										<div class="apagenumber" onClick='tkx_dontjump=true; tkx_commentsaction("pagejump",1,talkback_options);'><a href="#commentanchor" onClick='tkx_dontjump=true; tkx_commentsaction("pagejump",1,talkback_options);'><img  src="/images/z.gif" width="1" height="1" alt=""></a><img src="/images/comments/reload.png" title="Reload" alt="Reload"></div><img src="/images/comments/ajax-loader.gif" class="loaderspinicon" style="display: none;"  alt="Lade... bitte warten...">
									</div>
                                    
                                    
								</div>
							</div>
                            <div class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
    
							
							<div class="content one" id="commentblock_4644638" ondblclick="tkx_commentsprocessquote(4644638,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4644638" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://darkrince.consolewars.de/">darkrince</a></h3><p style="">L99: LIMIT BREAKER</p>
										<a href="http://darkrince.consolewars.de/"><img src="/gen/fetchavatars.php?u=12826"  class="ava"  alt="darkrince"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4644638">
                                    	
										<div>
                                        	<p>hype</p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4644638" class="score ">0</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>09:36 12. Oktober 2017 / #1</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4644638" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4644644" ondblclick="tkx_commentsprocessquote(4644644,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4644644" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://ryu360.consolewars.de/">Ryu360</a></h3><p style="">L12: Crazy</p>
										<a href="http://ryu360.consolewars.de/"><img src="/gen/fetchavatars.php?u=8466"  class="ava"  alt="Ryu360"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4644644">
                                    	
										<div>
                                        	<p>Alpha Version beendet </p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4644644" class="score ">0</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>09:38 12. Oktober 2017 / #2</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4644644" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4644647" ondblclick="tkx_commentsprocessquote(4644647,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4644647" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://amaterasu.consolewars.de/">Amaterasu</a></h3><p style="">L07: Active</p>
										<a href="http://amaterasu.consolewars.de/"><img src="/gen/fetchavatars.php?u=15311"  class="ava"  alt="Amaterasu"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4644647">
                                    	
										<div>
                                        	<p>wie schafft man es sowas für 200$ anzubieten? Müsste es nicht wesentlich teurer sein? oder ist die Hardware einfach billigschrott ohne power?</p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4644647" class="score ">0</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>09:39 12. Oktober 2017 / #3</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4644647" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4644695" ondblclick="tkx_commentsprocessquote(4644695,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4644695" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://raideen.consolewars.de/">RaideeN</a></h3><p style="">L14: Freak</p>
										<a href="http://raideen.consolewars.de/"><img src="/gen/fetchavatars.php?u=9194"  class="ava"  alt="RaideeN"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4644695">
                                    	
										<div>
                                        	<p>oculus go??? wie soll dat gehn? </p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4644695" class="score ">0</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>10:51 12. Oktober 2017 / #4</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4644695" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4644725" ondblclick="tkx_commentsprocessquote(4644725,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4644725" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://justclaernorris.consolewars.de/">JustClaerNorris</a></h3><p style="">L16: Sensei</p>
										<a href="http://justclaernorris.consolewars.de/"><img src="/gen/fetchavatars.php?u=17318"  class="ava"  alt="JustClaerNorris"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4644725">
                                    	
										<div>
                                        	<p></p> <em>Amaterasu schrieb:</em><br><div  style='background-color: rgba(85,85,85,0.4); border: 1px solid #777; padding: 10px;  border-radius: 5px'><p>wie schafft man es sowas für 200$ anzubieten? Müsste es nicht wesentlich teurer sein? oder ist die Hardware einfach billigschrott ohne power?</p></div><p><br>
<br>
Es ist machbar, wenn man am Gerät selber keinen Gewinn einfährt oder es vielleicht sogar subventioniert.<br>
<br>
Zum Vergleich:<br>
Apple macht mit jedem verkauften iPhone X über $700 Gewinn. </p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4644725" class="score green">+1</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>11:10 12. Oktober 2017 / #5</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4644725" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4644731" ondblclick="tkx_commentsprocessquote(4644731,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4644731" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://gettingbetter.consolewars.de/">gettingbetter</a></h3><p style="">L12: Crazy</p>
										<a href="http://gettingbetter.consolewars.de/"><img src="/gen/fetchavatars.php?u=12308"  class="ava"  alt="gettingbetter"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4644731">
                                    	
										<div>
                                        	<p></p> <em>Amaterasu schrieb:</em><br><div  style='background-color: rgba(85,85,85,0.4); border: 1px solid #777; padding: 10px;  border-radius: 5px'><p>wie schafft man es sowas für 200$ anzubieten? Müsste es nicht wesentlich teurer sein? oder ist die Hardware einfach billigschrott ohne power?</p></div><p><br>
<br>
Ich vermute mal stark, dass man sich an einem älteren Samsung Gear VR orientiert.<br>
</p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4644731" class="score ">0</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>11:37 12. Oktober 2017 / #6</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4644731" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4644734" ondblclick="tkx_commentsprocessquote(4644734,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4644734" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://ske.consolewars.de/">SKE</a></h3><p style="">L11: Insane</p>
										<a href="http://ske.consolewars.de/"><img src="/gen/fetchavatars.php?u=21842"  class="ava"  alt="SKE"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4644734">
                                    	
										<div>
                                        	<p></p> <em>JustClaerNorris schrieb:</em><br><div  style='background-color: rgba(85,85,85,0.4); border: 1px solid #777; padding: 10px;  border-radius: 5px'><p>Zum Vergleich:<br>
Apple macht mit jedem verkauften iPhone X über $700 Gewinn. </p></div><p><br>
Das stimmt nicht. Die Kosten für die iPhone X Komponenten alleine werden auf zwischen $400 und $600 geschätzt (z.B.  [<a class="news_links" href='http://fortune.com/2017/09/18/apple-iphone-x-margins/ ' >Externer Link</a>] [<a class="news_links" href='http://www.trustedreviews.com/news/heres-how-much-the-iphone-x-might-actually-cost-3290132 ' >Externer Link</a>]) und da sind R&amp;D, die Fertigung an sich sowie Transport und Marketing noch nicht enthalten.</p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4644734" class="score green">+1</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>11:45 12. Oktober 2017 / #7</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4644734" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4644758" ondblclick="tkx_commentsprocessquote(4644758,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4644758" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://bellatrixblack.consolewars.de/">BellatrixBlack</a></h3><p style="">L00: Newbie</p>
										<a href="http://bellatrixblack.consolewars.de/"><img src="/gen/fetchavatars.php?u=27139"  class="ava"  alt="BellatrixBlack"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4644758">
                                    	
										<div>
                                        	<p>Bisher die interessanteste Neuankündigung im Jahr 2017.<br>
<br>
Diese ganze VR-Schiene wird den Markt in ein paar Jahren vermutlich gehörig aufwirbeln und für eingesessene Gamer gibt es endlich mal wieder etwas Neues zu entdecken. <br>
<br>
Oder bin ich der einzige Mensch, der vom Verlauf des Gamingmarktes müde geworden ist? <img style="vertical-align: middle;" src="/messageboard/images/smilies/SC19.gif" alt="images/smilies/SC19.gif"><br>
Irgendwann hat man einfach alles gesehen...</p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4644758" class="score green">+2</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>12:21 12. Oktober 2017 / #8</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4644758" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                                						<div class="content nostuff ">
								<div class="commentgradient"></div>
								<div class="text">
                                    <em>Um den eigenen Post zu editieren oder einen anderen Post zu quoten: doppelklicken!</em>
                                   
									<div class="navigation">
										<div class="apagenumber" onClick='tkx_dontjump=true; tkx_commentsaction("pagejump",1,talkback_options);'><a href="#commentanchor" onClick='tkx_dontjump=true; tkx_commentsaction("pagejump",1,talkback_options);'><img  src="/images/z.gif" width="1" height="1" alt=""></a><img src="/images/comments/reload.png" title="Reload" alt="Reload"></div><img src="/images/comments/ajax-loader.gif" class="loaderspinicon" style="display: none;"  alt="Lade... Bitte warten...">
									</div>
								</div>
							</div>
                            
                            
                            
                            							
                            
                            
                            <div class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
    						<a name="editoranchor"></a>
                            
							<div class="content nostuff2">
								<div class="commentgradient"></div>
								<div class="text">
                                                                     	<input type="hidden" name="talkbackentry" id="talkbackentry">
                                        <input type="hidden" name="talkbackentry_disabled" id="talkbackentry_disabled">
                                        <p><strong><em>Um auch Kommentare schreiben zu können, registriere Dich auf consolewars.<br> 
                                        <a href="/messageboard/register.php">Klick hier</a> um dich anzumelden.</em></strong></p>                                     
							  </div>
                             </div>
                             
                             <div class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
							                            
                                
                            
                                
                            
                            <a name="comments_realanchorbottom"></a>
                            </div>
                    
                        </div>
    				</aside>
    
    
						
											</div>
					<aside class="mainrightcolumn">
						
						
						<aside class="floater right ">
							<div class="edge"></div>
							<h3 class="">Interessantes zur News</h3>
							
							                 
							<div class="clearfooter"></div>
                            <ul>
                                                                <li><a  href="https://www.gamespot.com/articles/two-new-oculus-vr-headsets-revealed-including-chea/1100-6453984/">Quelle</a></li>
                                    
									                            </ul>
							<h3 class="">Hotnessfactor der News</h3>
                            <div class="hotfactorcontainer">
								<div class="emptynessfactor" style="height: 16px; "></div>
								<img src="/images/main/hotempty.png">
                                <h3  style="margin: 0;position: absolute; left:  70px; bottom: 0px;">27%</h3>
							</div>
						</aside>
						
						<aside class="floater right morenews">
							<div class="edge"></div>
							<h3 class="">Weitere News</h3>
							<table class="generictable" cellspacing="0">
								<tbody>
                                
                                
                                
                                                                
                                		<tr class="">
										<td valign="top"><img class="systemicon" src="/images/system-icons/ps4.png" alt="Playstation 4"></td><td> <h4 class="newstextcolor"><a href="/news/88316/gran_turismo_sport_mehr_als_eine_million_spieler_in_der_demo_verzeichnet/">Gran Turismo Sport: Mehr als eine Million Spieler in der Demo verzeichnet</a></h4></td>
									</tr>	<tr class="">
										<td valign="top"><img class="systemicon" src="/images/system-icons/ps4.png" alt="Playstation 4"></td><td> <h4 class="newstextcolor"><a href="/news/88313/gameplay_zu_star_ocean_the_last_hope_4k__full_hd_remaster_veroeffentlicht/">Gameplay zu Star Ocean: The Last Hope 4K & Full HD Remaster veröffentlicht</a></h4></td>
									</tr>	<tr class="">
										<td valign="top"><img class="systemicon" src="/images/system-icons/ps4.png" alt="Playstation 4"></td><td> <h4 class="newstextcolor"><a href="/news/88310/horizon_zero_dawn_the_frozen_wilds_-_trailer_zu_den_landschaften/">Horizon Zero Dawn: The Frozen Wilds - Trailer zu den Landschaften</a></h4></td>
									</tr>	<tr class="">
										<td valign="top"><img class="systemicon" src="/images/system-icons/pc.png" alt="PC"></td><td> <h4 class="newstextcolor"><a href="/news/88307/respawn_kuendigte_oculus_rift_exklusives_spiel_an/">Respawn kündigte Oculus Rift exklusives Spiel an</a></h4></td>
									</tr>	<tr class="">
										<td valign="top"><img class="systemicon" src="/images/system-icons/con.png" alt="Consoles"></td><td> <h4 class="newstextcolor"><a href="/news/88301/teaser_trailer_zu_life_is_strange_before_the_storm_episode_2/">Teaser Trailer zu Life is Strange: Before the Storm Episode 2</a></h4></td>
									</tr>	<tr class="">
										<td valign="top"><img class="systemicon" src="/images/system-icons/3ds.png" alt="Nintendo 3DS"></td><td> <h4 class="newstextcolor"><a href="/news/88298/etrian_odyssey_v_wird_in_fuenf_tagen_erscheinen/">Etrian Odyssey V wird in fünf Tagen erscheinen</a></h4></td>
									</tr>	<tr class="">
										<td valign="top"><img class="systemicon" src="/images/system-icons/con.png" alt="Consoles"></td><td> <h4 class="newstextcolor"><a href="/news/88292/final_fantasy_xv_director_spricht_ueber_neue_ip_seines_teams/">Final Fantasy XV Director spricht über neue IP seines Teams</a></h4></td>
									</tr>								</tbody>
							</table>
							<h4>Weitere News findest Du in unserem <a href="/news/">Newsarchiv</a></h4>
							<p>Du hast eine tolle News?<br>
                            Dann hau in die Tasten und  <a href="/news/newswriter.php">schreibe auch eine</a>!</p><br>
                            
                            <script type="text/javascript"><!--
							google_ad_client = "ca-pub-6447757586135861";
							/* Startblock */
							google_ad_slot = "5658423438";
							google_ad_width = 120;
							google_ad_height = 90;
							//-->
							</script>
							<script type="text/javascript"
							src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
							</script>
					  </aside>
						
						<hr>
						<div class="rightsidebox insetbox">
							<div class="headpart">
							<div class="rimage forum"></div>
								<h3 class="newstextcolor">Community</h3>
							</div>
							<div style='padding:5px;'><p>Vergiss nicht, dass Du die Liste der Topics auch in Deinem Info-Center rechts findest.<br> Klick <a class='newstextcolor' href=' javascript:CW_Controlcenter.toggleCenter();'> hier</a>, um es zu öffnen.<br></p></div> 
            <div id="forumtopicscontrolbar">
							<div onclick="CW_Forumbox.extraadd='secondary'; CW_Forumbox.selectPane(1);" id="forum_tabelement_1secondary" class="tabelement "><img id="forum_radioimage_1secondary" alt="" src="/images/forumreiter/forum_1_off.png"> <div id="forum_info_1" class="hoverpane"><p>"Edelgamer" und normale Sonygamer fühlen sich in diesen Foren wohl.</p></div></div>
							<div onclick="CW_Forumbox.extraadd='secondary';CW_Forumbox.selectPane(2);" id="forum_tabelement_2secondary" class="tabelement"><img id="forum_radioimage_2secondary" alt="" src="/images/forumreiter/forum_2_off.png"><div id="forum_info_2" class="hoverpane"><p>Microbots und andere Masterchiefs tummeln sich hier</p></div></div>
							<div onclick="CW_Forumbox.extraadd='secondary';CW_Forumbox.selectPane(3);" id="forum_tabelement_3secondary" class="tabelement"><img id="forum_radioimage_3secondary" alt="" src="/images/forumreiter/forum_3_off.png"><div id="forum_info_3" class="hoverpane"><p>Casual- und Relaxedgamer.. hey, hat jemand meine Wiimote gesehen??</p></div></div>
							<div onclick="CW_Forumbox.extraadd='secondary';CW_Forumbox.selectPane(4);" id="forum_tabelement_4secondary" class="tabelement highlight"><img id="forum_radioimage_4secondary" alt="" src="/images/forumreiter/forum_4_on.png"><div id="forum_info_4" class="hoverpane"><p>Wars! Das was wir alle hier lieben</p></div></div>
							<div onclick="CW_Forumbox.extraadd='secondary';CW_Forumbox.selectPane(5);" id="forum_tabelement_5secondary" class="tabelement"><img id="forum_radioimage_5secondary" alt="" src="/images/forumreiter/forum_5_off.png"><div id="forum_info_5" class="hoverpane"><p>TV, Fernsehen, Sport, Animes, Musik usw.</p></div></div>
							<div onclick="CW_Forumbox.extraadd='secondary';CW_Forumbox.selectPane(6);" id="forum_tabelement_6secondary" class="tabelement"><img id="forum_radioimage_6secondary" alt="" src="/images/forumreiter/forum_6_off.png"><div id="forum_info_6" class="hoverpane" style="left: -30px;"><p>Der ganze Rest des Forums, den wir nicht so einordnen können ;)</p></div></div>
							<div onclick="CW_Forumbox.extraadd='secondary';CW_Forumbox.selectPane(7);" id="forum_tabelement_7secondary" class="tabelement"><img id="forum_radioimage_7secondary" alt="" src="/images/forumreiter/forum_7_off.png"><div id="forum_info_7" class="hoverpane" style=" left: -130px;"><p>Games, Games, Games! Hier findest Du die allgemeinen Gamesdiskussionen ^^</p></div></div>
							<div onclick="CW_Forumbox.extraadd='secondary';CW_Forumbox.selectPane(8);" id="forum_tabelement_8secondary" class="tabelement"><img id="forum_radioimage_8secondary" alt="" src="/images/forumreiter/forum_8_off.png"><div id="forum_info_8" class="hoverpane" style=" left: -130px;"><p>Für all diejenigen, die alles im Überblick haben wollen. Mjam!</p></div></div>
						</div>
                        
                        
                                            
                        
                        <div class="fullhide"  id="forum_pane_1secondary">
                           
                                     
                                     	
                                        <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[13:50]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="/messageboard/showthread.php/111046-GT-Sport-ScapesPhoto-Thread-quotCar-Porn-Wallpapersquot?p=8887978">GT Sport : Scapes/Photo Thread &quot;Car Porn Wallpapers&quot;</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://con$olef@natic.consolewars.de/">[Con$o..natic]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[13:25]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="/messageboard/showthread.php/84541-Add-a-Friend?p=8887930">Add a Friend</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://steffundso.consolewars.de/">[steffundso]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[12:26]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="/messageboard/showthread.php/82459-The-Games-of-PLAYSTATION?p=8887813">The Games of PLAYSTATION</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://xkeylowx.consolewars.de/">[xKeylowx]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[12:09]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="/messageboard/showthread.php/93759-Horizon-Zero-Dawn?p=8887774">Horizon: Zero Dawn</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://coreian.consolewars.de/">[Coreian]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[11:49]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="/messageboard/showthread.php/92034-Star-Ocean-5?p=8887723">Star Ocean 5</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://simzone4.consolewars.de/">[Simzone4]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[11:41]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="/messageboard/showthread.php/96469-Gran-Turismo-Sport?p=8887675">Gran Turismo Sport</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://con$olef@natic.consolewars.de/">[Con$o..natic]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-15h]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="/messageboard/showthread.php/110233-Ys-VIII-Lacrimosa-of-Dana-PS4-PS-Vita-PC?p=8886661">Ys VIII: Lacrimosa of Dana [PS4/ PS Vita/ PC]</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://miko.consolewars.de/">[miko]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-18h]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="/messageboard/showthread.php/87096-Trails-in-the-Sky-Legend-of-Heroes-Stammtisch?p=8886172">Trails in the Sky / Legend of Heroes Stammtisch</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://miko.consolewars.de/">[miko]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-21h]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="/messageboard/showthread.php/84416-Der-PS4-Anfänger-und-Probleme-Thread?p=8885479">Der PS4 Anfänger und Probleme Thread</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://com.consolewars.de/">[com]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-25h]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="/messageboard/showthread.php/84983-PlayStation-VR?p=8884969">PlayStation VR</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://bttony.consolewars.de/">[BTTony]</a></span></td>
								</tr></tbody>
						</table>                                   <a class="sony bigger" href="/messageboard/forumdisplay.php?f=56">Zum Sony Forum...</a>
                                   
                        
                             </div>
                             
                             <div class="fullhide"  id="forum_pane_2secondary">
                           
                                     
                                     	
                                        <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[13:40]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="/messageboard/showthread.php/100861-Xbox-One-X?p=8887963">Xbox One X</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://com.consolewars.de/">[com]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[10:40]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="/messageboard/showthread.php/96208-Xbox-One-Stammtisch?p=8887285">Xbox One Stammtisch</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://ske.consolewars.de/">[SKE]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-17h]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="/messageboard/showthread.php/87100-EA-Access?p=8886412">EA Access</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://fanti.consolewars.de/">[Fanti]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-31h]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="/messageboard/showthread.php/111019-XBOX-One-X-vorbestellt?p=8884354">XBOX One X vorbestellt?</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://krateroz.consolewars.de/">[KrateroZ]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-39h]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="/messageboard/showthread.php/108553-Forza-Motorsport-7?p=8884150">Forza Motorsport 7</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://tibbers.consolewars.de/">[Tibbers]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-40h]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="/messageboard/showthread.php/94002-CupHead-quotDont-deal-with-the-Devilquot?p=8884099">CupHead &quot;Don't deal with the Devil&quot;</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://howard.consolewars.de/">[Howard]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-55h]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="/messageboard/showthread.php/66686-Deal-of-the-week?p=8881663">Deal of the week</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://rhino.consolewars.de/">[Rhino]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-96h]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="/messageboard/showthread.php/84636-Finde-neue-Freunde-Add-a-Friend-on-Xbox-One-amp-Xbox-360?p=8878543">Finde neue Freunde - Add a Friend on Xbox One &amp; Xbox 360</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://golvellius.consolewars.de/">[Golvellius]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-122h]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="/messageboard/showthread.php/73006-Halo-Stammtisch?p=8876431">Halo Stammtisch</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://krawallbruder.consolewars.de/">[Krawa..ruder]</a></span></td>
								</tr></tbody>
						</table>                                     <a class="microsoft bigger" href="/messageboard/forumdisplay.php?f=55">Zum Microsoft Forum...</a>
                                    
                        
                             </div>
                             
                             <div class="fullhide"  id="forum_pane_3secondary">
                           
                                        <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[13:57]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="/messageboard/showthread.php/111043-Umfrage-Nutzungsverhalten-Switch?p=8887993">Umfrage Nutzungsverhalten Switch</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://ske.consolewars.de/">[SKE]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[13:54]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="/messageboard/showthread.php/110584-Schnäppchen-Amazon-Preispolitik-Rage?p=8887987">Schnäppchen *Amazon Preispolitik Rage*</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://come2fabi.consolewars.de/">[Come2Fabi]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[13:45]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="/messageboard/showthread.php/106234-Nintendo-Switch-Launch-Hardware-und-Allgemein?p=8887972">Nintendo Switch - Launch, Hardware und Allgemein</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://com.consolewars.de/">[com]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[13:04]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="/messageboard/showthread.php/102979-Nintendo-Switch-Games?p=8887876">Nintendo Switch - Games</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://spacecooky.consolewars.de/">[Spacecooky]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[13:03]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="/messageboard/showthread.php/108949-Super-Nintendo-Classic-Mini?p=8887873">Super Nintendo Classic Mini</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://supertentacle.consolewars.de/">[Super..tacle]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[12:40]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="/messageboard/showthread.php/104908-Super-Mario-Odyssey?p=8887837">Super Mario Odyssey</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://svensonicz.consolewars.de/">[svensonicZ]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[12:04]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="/messageboard/showthread.php/86602-The-Legend-of-Zelda-Breath-of-the-Wild-Spoilerfrei?p=8887771">The Legend of Zelda: Breath of the Wild [Spoilerfrei]</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://theswitcher.consolewars.de/">[TheSwitcher]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[11:48]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="/messageboard/showthread.php/106390-Nintendo-Switch-eShop-amp-Virtual-Console?p=8887717">Nintendo Switch - eShop &amp; Virtual Console</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://theswitcher.consolewars.de/">[TheSwitcher]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[11:27]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="/messageboard/showthread.php/108397-Pokémon-Ultra-SonneUltra-Mond?p=8887594">Pokémon Ultra Sonne/Ultra Mond</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://nahyuta.consolewars.de/">[Nahyuta]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-5h]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="/messageboard/showthread.php/104914-Fire-Emblem-Warriors?p=8887099">Fire Emblem Warriors</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://kiera.consolewars.de/">[Kiera]</a></span></td>
								</tr></tbody>
						</table>                                     <a class="nintendo bigger" href="/messageboard/forumdisplay.php?f=54">Zum Nintendo Forum...</a>
                                    
                        
                             </div>
                        
                        
                            <div class="content"  id="forum_pane_4secondary">
                           
                                        <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[13:29]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="/messageboard/showthread.php/105727-WAR-PS4-vs.-One-vs.-Switch-Console-Only?p=8887942">WAR: PS4 vs. One vs. Switch (Console Only)</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://thegame.consolewars.de/">[TheGame]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[13:05]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="/messageboard/showthread.php/57513-Verkaufszahlen-aus-Amerika-NPD?p=8887879">Verkaufszahlen aus Amerika [NPD]</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://brod.consolewars.de/">[Brod]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[11:48]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="/messageboard/showthread.php/57514-Verkaufszahlen-aus-JapanAsien-MC-Fam.-usw.?p=8887720">Verkaufszahlen aus Japan/Asien [MC, Fam. usw.]</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://supertentacle.consolewars.de/">[Super..tacle]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[11:15]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="/messageboard/showthread.php/108757-4K-War-Xbox-One-X-vs-PS4-ProFake-4K-vs-FullHD?p=8887480">4K War - Xbox One X vs PS4 Pro/(Fake) 4K vs FullHD</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://verplant80.consolewars.de/">[verplant80]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[10:47]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="/messageboard/showthread.php/110995-Was-ist-eure-Hauptplattform?p=8887312">Was ist eure Hauptplattform?</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://nishi.consolewars.de/">[Nishi]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[09:29]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="/messageboard/showthread.php/74074-Gran-Turismo-vs.-Forza-Motorsport-Wer-rast-schöner-höher-weiter?p=8887132">Gran Turismo vs. Forza Motorsport: Wer rast schöner, höher, weiter?</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://winspector.consolewars.de/">[WinSpector]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-5h]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="/messageboard/showthread.php/57515-Verkaufszahlen-aus-EuropaAustralienRest?p=8887045">Verkaufszahlen aus Europa/Australien/Rest</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://bond.consolewars.de/">[Bond]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-15h]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="/messageboard/showthread.php/97979-Der-offizielle-VRWar-Playstation-VR-vs.-Oculus-Rift-vs.-HTC-Vive?p=8886622">Der offizielle VR-War: Playstation VR vs. Oculus Rift vs. HTC Vive</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://ml3000.consolewars.de/">[Ml3000]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-19h]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="/messageboard/showthread.php/103246-Das-Wettbüro-Mit-extra-viel-Kaffee-für-schwache-Nerven!?p=8886124">Das Wettbüro - Mit extra viel Kaffee für schwache Nerven!</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://needcoffee.consolewars.de/">[needcoffee]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-19h]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="/messageboard/showthread.php/98929-WAR-Der-Thread-Konsolen-PC-Mobile?p=8885953">WAR - Der Thread (Konsolen, PC, Mobile)</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://eleak.consolewars.de/">[Eleak]</a></span></td>
								</tr></tbody>
						</table>                                    <a class="war bigger" href="/messageboard/forumdisplay.php?f=60">Zu den War Foren...</a>
                                    
                             
                             </div>
                             
                             <div class="fullhide"  id="forum_pane_5secondary">
                           
                                        <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[14:03]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="/messageboard/showthread.php/80116-Star-Wars-Episode-VII-IX-Info-und-Diskussionsthread-Vorsicht-Spoiler?p=8888014">Star Wars Episode VII -  IX: Info- und Diskussionsthread (Vorsicht Spoiler)</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://machito.consolewars.de/">[machito]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[12:24]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="/messageboard/showthread.php/51168-2.-Eure-zuletzt-angeguckten-Filme?p=8887807">2. Eure zuletzt angeguckten Filme</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://mordred.consolewars.de/">[Mordred]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-16h]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="/messageboard/showthread.php/93657-Die-Königsklasse-des-Entertainments-Kino-2017?p=8886535">Die Königsklasse des Entertainments - Kino 2017</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://cooper.consolewars.de/">[Cooper]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-16h]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="/messageboard/showthread.php/67368-Welche-Serien-schaut-ihr?p=8886502">Welche Serien schaut ihr?</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://allezsvw.consolewars.de/">[allezSVW]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-21h]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="/messageboard/showthread.php/51891-3.Was-hört-ihr-gerade?p=8885500">3.Was hört ihr gerade?</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://ramsaybolton.consolewars.de/">[RamsayBolton]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-21h]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="/messageboard/showthread.php/54287-Welche-Animes-guckt-ihr-momentan?p=8885386">Welche Animes guckt ihr momentan?</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://miko.consolewars.de/">[miko]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-22h]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="/messageboard/showthread.php/76140-Blade-Runner-2049-2017?p=8885368">Blade Runner 2049 (2017)</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://cooper.consolewars.de/">[Cooper]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-22h]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="/messageboard/showthread.php/60484-Mangathread?p=8885347">Mangathread</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://miko.consolewars.de/">[miko]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-26h]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="/messageboard/showthread.php/86096-Terminator-Genesis-and-beyond?p=8884870">Terminator: Genesis (and beyond)</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://doobiebrother88.consolewars.de/">[Doobi..her88]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-34h]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="/messageboard/showthread.php/90018-4K-Fernseher?p=8884336">4K Fernseher</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://con$olef@natic.consolewars.de/">[Con$o..natic]</a></span></td>
								</tr></tbody>
						</table>                                     <a class="movies bigger" href="/messageboard/forumdisplay.php/117-Medien-und-Entertainment">Zum Medien & Entertainment Forum...</a>
                                    
                        
                             </div>
                             
                             <div class="fullhide"  id="forum_pane_6secondary">
                           
                                     	
                                        <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[14:03]</span></td><td> <a class="inheritcolor" title="Im Syndicate-Forum" class="topicname" href="/messageboard/showthread.php/55633-Smallquack-pls-eine-Meow-amp-Barkle-Kooperation?p=8888011">Smallquack pls - eine Meow &amp; Barkle Kooperation</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://thegame.consolewars.de/">[TheGame]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-6h]</span></td><td> <a class="inheritcolor" title="Im Sport-Forum" class="topicname" href="/messageboard/showthread.php/51251-Der-ultimative-Thread-für-deutschen-Vereinsfußball?p=8886958">Der (ultimative) Thread für deutschen Vereinsfußball</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://linkoftime.consolewars.de/">[LinkofTime]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-21h]</span></td><td> <a class="inheritcolor" title="Im Sport-Forum" class="topicname" href="/messageboard/showthread.php/43624-Fußball-Länderspiele?p=8885446">Fußball Länderspiele</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://provence.consolewars.de/">[Provence]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-21h]</span></td><td> <a class="inheritcolor" title="Im Sidewatch-Forum" class="topicname" href="/messageboard/showthread.php/108907-Kuriose-und-schockierende-News-Teil-3?p=8885410">Kuriose und schockierende News - Teil 3</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://belphegor666.consolewars.de/">[Belphegor666]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-29h]</span></td><td> <a class="inheritcolor" title="Im Syndicate-Forum" class="topicname" href="/messageboard/showthread.php/58817-Der-ZockerbudenThread?p=8884480">Der Zockerbuden-Thread</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://com.consolewars.de/">[com]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-42h]</span></td><td> <a class="inheritcolor" title="Im Sport-Forum" class="topicname" href="/messageboard/showthread.php/105937-Formel-1-Saison-2017?p=8883844">Formel 1: Saison 2017</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://nathan.consolewars.de/">[NATHAN]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-46h]</span></td><td> <a class="inheritcolor" title="Im Sidewatch-Forum" class="topicname" href="/messageboard/showthread.php/110182-Wie-würde-euer-Leben-in-einer-Postapokalypse-aussehen-?p=8883010">Wie würde euer Leben in einer Postapokalypse aussehen? 《⊙》</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://steffundso.consolewars.de/">[steffundso]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-50h]</span></td><td> <a class="inheritcolor" title="Im Syndicate-Forum" class="topicname" href="/messageboard/showthread.php/110977-Lebenstraum-und-Realität?p=8882272">Lebenstraum und Realität</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://ollikanolli.consolewars.de/">[Ollikanolli]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-58h]</span></td><td> <a class="inheritcolor" title="Im Fun-Forum" class="topicname" href="/messageboard/showthread.php/69194-Hawt-girls-thread-Keine-Bilder-quoten?p=8881606">Hawt girls thread (Keine Bilder quoten)</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://provence.consolewars.de/">[Provence]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-88h]</span></td><td> <a class="inheritcolor" title="Im Sport-Forum" class="topicname" href="/messageboard/showthread.php/87111-Champions-League-u.-Europa-League?p=8879266">Champions League u. Europa League</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://kakashi.consolewars.de/">[Kakashi]</a></span></td>
								</tr></tbody>
						</table>                                     <a class="therest bigger" href="/messageboard/forumdisplay.php/58-consolewars">Zum consolewars Forum...</a>
                                    
                        
                             </div>
                             
                             
                             <div class="fullhide"  id="forum_pane_7secondary">
                           
                                     <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[13:54]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="/messageboard/showthread.php/60560-Was-habt-ihr-euch-zuletzt-geholt?p=8887984">Was habt ihr euch zuletzt geholt?</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://steffundso.consolewars.de/">[steffundso]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[13:38]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="/messageboard/showthread.php/107821-ELEX-Neuestes-Spiel-der-GothicRisenMacher-PS4XOnePC?p=8887957">ELEX - Neuestes Spiel der Gothic-/Risen-Macher (PS4/XOne/PC)</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://com.consolewars.de/">[com]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[13:10]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="/messageboard/showthread.php/108577-The-Evil-Within-2?p=8887894">The Evil Within 2</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://thegame.consolewars.de/">[TheGame]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[12:58]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="/messageboard/showthread.php/69719-Großer-Sim-Racing-Tipps-amp-Tricks-und-Racing-Hardware-Thread?p=8887867">Großer Sim Racing, Tipps &amp; Tricks und Racing Hardware Thread</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://com.consolewars.de/">[com]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[12:33]</span></td><td> <a class="inheritcolor" title="Im Mobile-Forum" class="topicname" href="/messageboard/showthread.php/106285-Kingdom-Hearts-Unchained-Χ?p=8887822">Kingdom Hearts Unchained Χ</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://sora.consolewars.de/">[Sora]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[12:13]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="/messageboard/showthread.php/93771-South-Park-The-Fractured-but-Whole?p=8887783">South Park: The Fractured but Whole</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://destroyer077.consolewars.de/">[Destroyer077]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[11:22]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="/messageboard/showthread.php/98890-Stardew-Valley?p=8887549">Stardew Valley</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://atram.consolewars.de/">[Atram]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[10:45]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="/messageboard/showthread.php/89126-Zum-stinkenden-Skeever-The-Elder-Scrolls-Stammtisch?p=8887309">Zum stinkenden Skeever - The Elder Scrolls Stammtisch</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://avi.consolewars.de/">[Avi]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[10:17]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="/messageboard/showthread.php/90075-Awesome-Games-Done-Quick?p=8887222">Awesome Games Done Quick</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://krkchok.consolewars.de/">[krkchok]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[09:53]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="/messageboard/showthread.php/105466-Star-Wars-Battlefront-II?p=8887177">Star Wars Battlefront II</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://coreian.consolewars.de/">[Coreian]</a></span></td>
								</tr></tbody>
						</table>                                    	<a class="allgames bigger" href="/messageboard/forumdisplay.php?f=72">Zum Games Allgemein Forum...</a>
                                     
                        
                             </div>
                             
                             <div class="fullhide"  id="forum_pane_8secondary">
                           
                                     
                                     	
                                        <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[14:03]</span></td><td> <a class="inheritcolor" title="Im Syndicate-Forum" class="topicname" href="/messageboard/showthread.php/55633-Smallquack-pls-eine-Meow-amp-Barkle-Kooperation?p=8888011">Smallquack pls - eine Meow &amp; Barkle Kooperation</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://thegame.consolewars.de/">[TheGame]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-6h]</span></td><td> <a class="inheritcolor" title="Im Sport-Forum" class="topicname" href="/messageboard/showthread.php/51251-Der-ultimative-Thread-für-deutschen-Vereinsfußball?p=8886958">Der (ultimative) Thread für deutschen Vereinsfußball</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://linkoftime.consolewars.de/">[LinkofTime]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-21h]</span></td><td> <a class="inheritcolor" title="Im Sport-Forum" class="topicname" href="/messageboard/showthread.php/43624-Fußball-Länderspiele?p=8885446">Fußball Länderspiele</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://provence.consolewars.de/">[Provence]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-21h]</span></td><td> <a class="inheritcolor" title="Im Sidewatch-Forum" class="topicname" href="/messageboard/showthread.php/108907-Kuriose-und-schockierende-News-Teil-3?p=8885410">Kuriose und schockierende News - Teil 3</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://belphegor666.consolewars.de/">[Belphegor666]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-29h]</span></td><td> <a class="inheritcolor" title="Im Syndicate-Forum" class="topicname" href="/messageboard/showthread.php/58817-Der-ZockerbudenThread?p=8884480">Der Zockerbuden-Thread</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://com.consolewars.de/">[com]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-42h]</span></td><td> <a class="inheritcolor" title="Im Sport-Forum" class="topicname" href="/messageboard/showthread.php/105937-Formel-1-Saison-2017?p=8883844">Formel 1: Saison 2017</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://nathan.consolewars.de/">[NATHAN]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-46h]</span></td><td> <a class="inheritcolor" title="Im Sidewatch-Forum" class="topicname" href="/messageboard/showthread.php/110182-Wie-würde-euer-Leben-in-einer-Postapokalypse-aussehen-?p=8883010">Wie würde euer Leben in einer Postapokalypse aussehen? 《⊙》</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://steffundso.consolewars.de/">[steffundso]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-50h]</span></td><td> <a class="inheritcolor" title="Im Syndicate-Forum" class="topicname" href="/messageboard/showthread.php/110977-Lebenstraum-und-Realität?p=8882272">Lebenstraum und Realität</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://ollikanolli.consolewars.de/">[Ollikanolli]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-58h]</span></td><td> <a class="inheritcolor" title="Im Fun-Forum" class="topicname" href="/messageboard/showthread.php/69194-Hawt-girls-thread-Keine-Bilder-quoten?p=8881606">Hawt girls thread (Keine Bilder quoten)</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://provence.consolewars.de/">[Provence]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-88h]</span></td><td> <a class="inheritcolor" title="Im Sport-Forum" class="topicname" href="/messageboard/showthread.php/87111-Champions-League-u.-Europa-League?p=8879266">Champions League u. Europa League</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://kakashi.consolewars.de/">[Kakashi]</a></span></td>
								</tr></tbody>
						</table>                                       <a class="therest bigger" href="/messageboard/forumdisplay.php?f=58">Zum consolewars Forum...</a>
                                   
                        
                             </div>    
                             <script type="text/javascript">
							 	function tkx_initForumBoxYeahsecondary()
								{
									var tkx_forumboxtab=readCookie("cw_forumboxtab");
									if (tkx_forumboxtab)
									{
										CW_Forumbox.extraadd = "secondary";
										CW_Forumbox.selectPane(tkx_forumboxtab); 
									}
								}
								
								tkx_initForumBoxYeahsecondary();
							 </script>
                       						</div>
						<div class="rightsidebox insetbox">
                            <div class="headpart">
                            <div class="rimage termin"></div>
                                <h3 class="">Terminliste</h3>
                            </div>
                            <div class="fullpagecontentinset"><p>Hier siehst Du eine Übersicht über alle kommenden Spielehighlights.</p>
                            </div>
                             
		<table class="generictable forumstable" style="border-collapse:collapse; width:100%">
							<tbody>
                            <tr><td colspan="3"></td></tr>
                            								<tr class="">
									<td class="date"  style="text-align: left; width:55px">03.10.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B071GKV1DL/consolewarscom/">Forza Motorsport 7</a></td>
									<td class="system"><a href="/games/4763/forza_motorsport_7/void"><img style="border: none;" src="/images/system-icons/xone.png" alt="XONE" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">06.10.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B071X8YWYS/consolewarscom/">Mario & Luigi: Superstar Saga + Bowser's Minions</a></td>
									<td class="system"><a href="/games/4823/mario__luigi_superstar_saga__bowsers_minions/void"><img style="border: none;" src="/images/system-icons/3ds.png" alt="3DS" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">10.10.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B06XC2WQ67/consolewarscom/">Middle-earth: Shadow of War</a></td>
									<td class="system"><a href="/games/4589/middle-earth_shadow_of_war/void"><img style="border: none;" src="/images/system-icons/xone.png" alt="XONE" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">13.10.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B071GDH79J/consolewarscom/">The Evil Within 2</a></td>
									<td class="system"><a href="/games/4772/the_evil_within_2/void"><img style="border: none;" src="/images/system-icons/xone.png" alt="XONE" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">17.10.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B01H3VW7C2/consolewarscom/">Elex</a></td>
									<td class="system"><a href="/games/4730/elex/void"><img style="border: none;" src="/images/system-icons/pc.png" alt="PC" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">17.10.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B00ZR8DRBY/consolewarscom/">South Park: The Fractured but Whole</a></td>
									<td class="system"><a href="/games/4030/south_park_the_fractured_but_whole/void"><img style="border: none;" src="/images/system-icons/xone.png" alt="XONE" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">18.10.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B018UK8NQ4/consolewarscom/">Gran Turismo Sport</a></td>
									<td class="system"><a href="/games/4178/gran_turismo_sport/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">27.10.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B01MUBNPYP/consolewarscom/">Super Mario Odyssey</a></td>
									<td class="system"><a href="/games/4493/super_mario_odyssey/void"><img style="border: none;" src="/images/system-icons/switch.png" alt="NSWI" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">27.10.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B072KDG87Y/consolewarscom/">Assassin's Creed Origins</a></td>
									<td class="system"><a href="/games/4742/assassins_creed_origins/void"><img style="border: none;" src="/images/system-icons/xone.png" alt="XONE" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">27.10.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B072K54HPT/consolewarscom/">Wolfenstein II: The New Colossus</a></td>
									<td class="system"><a href="/games/4769/wolfenstein_ii_the_new_colossus/void"><img style="border: none;" src="/images/system-icons/xone.png" alt="XONE" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">03.11.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B071N9SDXL/consolewarscom/">Call of Duty: WWII</a></td>
									<td class="system"><a href="/games/4670/call_of_duty_wwii/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">07.11.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B00ZRK9FW2/consolewarscom/">Crackdown 3</a></td>
									<td class="system"><a href="/games/3782/crackdown_3/void"><img style="border: none;" src="/images/system-icons/xone.png" alt="XONE" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">10.11.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B071FR6VZ6/consolewarscom/">Need for Speed: Payback</a></td>
									<td class="system"><a href="/games/4724/need_for_speed_payback/void"><img style="border: none;" src="/images/system-icons/xone.png" alt="XONE" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">17.11.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B06Y68LQXW/consolewarscom/">Star Wars Battlefront II</a></td>
									<td class="system"><a href="/games/4637/star_wars_battlefront_ii/void"><img style="border: none;" src="/images/system-icons/xone.png" alt="XONE" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">17.11.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B071X75JC4/consolewarscom/">PokÃ©mon Ultrasonne & Ultramond</a></td>
									<td class="system"><a href="/games/4229/pok?mon_ultrasonne__ultramond/void"><img style="border: none;" src="/images/system-icons/3ds.png" alt="3DS" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">30.11.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B072JKK674/consolewarscom/">Vampyr</a></td>
									<td class="system"><a href="/games/4069/vampyr/void"><img style="border: none;" src="/images/system-icons/xone.png" alt="XONE" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">31.12.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B06XCCP37F/consolewarscom/">Xenoblade Chronicles 2</a></td>
									<td class="system"><a href="/games/4499/xenoblade_chronicles_2/void"><img style="border: none;" src="/images/system-icons/switch.png" alt="NSWI" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">19.01.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B073G14J1Y/consolewarscom/">Ni no Kuni II: Revenant Kingdom</a></td>
									<td class="system"><a href="/games/4201/ni_no_kuni_ii_revenant_kingdom/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">31.01.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B071X3YZ82/consolewarscom/">Dissidia Final Fantasy NT</a></td>
									<td class="system"><a href="/games/4748/dissidia_final_fantasy_nt/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">13.02.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B01MSD7K9X/consolewarscom/">Kingdom Come: Deliverance</a></td>
									<td class="system"><a href="/games/4235/kingdom_come_deliverance/void"><img style="border: none;" src="/images/system-icons/pc.png" alt="PC" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">27.02.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B0725Z5FMF/consolewarscom/">Far Cry 5</a></td>
									<td class="system"><a href="/games/4715/far_cry_5/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">31.03.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B01H1QQIGU/consolewarscom/">Spider-Man</a></td>
									<td class="system"><a href="/games/4352/spider-man/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">31.03.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B01H1QQ8L0/consolewarscom/">God of War (PS4)</a></td>
									<td class="system"><a href="/games/4358/god_of_war_ps4/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">31.03.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B0721MKSKV/consolewarscom/">Monster Hunter: World</a></td>
									<td class="system"><a href="/games/4784/monster_hunter_world/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">31.03.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B00ZRKAL7K/consolewarscom/">Sea of Thieves</a></td>
									<td class="system"><a href="/games/4021/sea_of_thieves/void"><img style="border: none;" src="/images/system-icons/xone.png" alt="XONE" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">31.03.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B072R27VPH/consolewarscom/">Dragon Ball Fighters</a></td>
									<td class="system"><a href="/games/4739/dragon_ball_fighters/void"><img style="border: none;" src="/images/system-icons/xone.png" alt="XONE" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">31.03.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B072R24R1W/consolewarscom/">Shadow of the Colossus (Remake)</a></td>
									<td class="system"><a href="/games/759/shadow_of_the_colossus_remake/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">31.03.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B071X41DML/consolewarscom/">State of Decay 2</a></td>
									<td class="system"><a href="/games/4452/state_of_decay_2/void"><img style="border: none;" src="/images/system-icons/xone.png" alt="XONE" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">31.05.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B01M6Y1Y4A/consolewarscom/">Red Dead Redemption II</a></td>
									<td class="system"><a href="/games/4374/red_dead_redemption_ii/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">31.08.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B071X9F4D8/consolewarscom/">Yoshi Switch</a></td>
									<td class="system"><a href="/games/4811/yoshi_switch/void"><img style="border: none;" src="/images/system-icons/switch.png" alt="NSWI" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">31.10.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B072KKZ974/consolewarscom/">Skull & Bones</a></td>
									<td class="system"><a href="/games/4793/skull__bones/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">30.12.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B01H1QQEG4/consolewarscom/">Days Gone</a></td>
									<td class="system"><a href="/games/4364/days_gone/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">31.12.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B072MZ66TD/consolewarscom/">Metro Exodus</a></td>
									<td class="system"><a href="/games/4766/metro_exodus/void"><img style="border: none;" src="/images/system-icons/xone.png" alt="XONE" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">31.12.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B00DC267Z0/consolewarscom/">Kingdom Hearts III</a></td>
									<td class="system"><a href="/games/3654/kingdom_hearts_iii/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">31.12.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B071KBX7CM/consolewarscom/">Metroid Prime 4</a></td>
									<td class="system"><a href="/games/4799/metroid_prime_4/void"><img style="border: none;" src="/images/system-icons/switch.png" alt="NSWI" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">31.12.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B071KBTNWJ/consolewarscom/">Anthem</a></td>
									<td class="system"><a href="/games/4751/anthem/void"><img style="border: none;" src="/images/system-icons/xone.png" alt="XONE" ></a></td>
								</tr>
															</tbody>
						</table>	
                                       </div>
						
						
						
						
						

					</aside>
					
					
                    
                    
                    <div class="clearfooter"></div>
                    
                    
                    
                    
                    
					
				</article>
				
				
				
				
			
				<div>
				<!--- FOOTER -->
				
				<footer class="genericfooter wars">
				
					<div class="footer-lists">
				    
				        <img class="retina" width="96" height="53" src="/images/footer/logo.png" alt="CW Logo">
				        
				        <div class="listholder">
				        	
				            <h3>Most wanted Charts</h3>
				        
				            <ul>
				                <li><a href="/games/4493/super_mario_odyssey/" >Super Mario Odyssey</a> <img alt="NSWI" src="/images/system-icons/switch.png"></li><li><a href="/games/4493/super_mario_odyssey/" >Super Mario Odyssey</a> <img alt="NSWI" src="/images/system-icons/switch.png"></li><li><a href="/games/4398/the_last_of_us_part_ii/" >The Last of Us Part II</a> <img alt="PS4" src="/images/system-icons/ps4.png"></li><li><a href="/games/4398/the_last_of_us_part_ii/" >The Last of Us Part II</a> <img alt="PS4" src="/images/system-icons/ps4.png"></li><li><a href="/games/4358/god_of_war_ps4/" >God of War (PS4)</a> <img alt="PS4" src="/images/system-icons/ps4.png"></li>
				            </ul>
				        </div>
				        <div class="listholder r2">
				        	
				            <h3>Bling Bling PIMPS</h3>
				        
				            <ul>
				                <li>Vincent <span class="right">222.777</span></li><li>AllGamer <span class="right">196.062</span></li><li>Chanli <span class="right">186.894</span></li><li>DarkLord87 <span class="right">172.040</span></li><li>MannyCalavera <span class="right">129.848</span></li>
				            </ul>
				        </div>
				        <div class="listholder r3">
				        	
				            <h3>Statistics</h3>
				        
				            <ul>
				                <li>User online: <span class="right">223</span></li>
				                <li>Rekord: <span class="right">1905</span></li>
				                <li>Kommentare: <span class="right">3.615.448</span></li>
				                <li>Blogeinträge: <span class="right">65.730</span></li>
				                <li>Blogbesuche: <span class="right">34.059.804</span></li>
				            </ul>
				        </div>
				    
				    </div>
				    
				    <div class="sitemap">
				    
				    	<p>consolewars liefert tagesaktuelle Spielenews, exklusive Testberichte, sowie die wichtigsten Nachrichten aus dem Games Business und zahlreiche Möglichkeiten sich in die Geschehnisse in Form von Blogs, Gruppen- oder Userpages in einer der größten deutschen Gaming Communities im Internet einzubringen.</p>
				        
				        <ul>
				      		<li style="padding-left:0px;"><a href="http://mobile.consolewars.de/">Mobile</a></li>
				            <li><a href="/news/">News</a></li>
				            <li><a href="/games/">Games</a></li>
				            <li><a href="/features/">Features</a></li>
				            <li><a href="/wars/">Wars</a></li>
				            <li style="border-right:0px;"><a href="/community/">Community</a></li>
				        
				        </ul>
				    	<p class="small"><a href="/documents/impressum.php">Impressum &amp; Disclaimer</a> | copyright &copy; 1999-2017 consolewars&reg;. (cached)</p>
						<a href="https://plus.google.com/100632217921438037814" rel="publisher">Google+</a>
				    	<div class="hexagon"></div>
				    
				    </div>
				
				</footer>				</div>
			</div>
			
		
		<script type="text/javascript" src="//cdn.stroeerdigitalmedia.de/praeludium/praeludium_consolewars.min.js"></script>
		
		
		<div id="upper_advertisement">
			<script>
				SDM_head.registerAd({
				  defzone: 'Rest',
				  size: '728x90',
				  adset: 'bs',
				  name: 'banner',
				  display: true,
				  writeTargetDiv: true,
				  targetDiv: 'div-gpt-ad-banner'
				});
			</script>
		</div>
		<div id="right_advertisement">
			<script>
				SDM_head.registerAd({
				  defzone: 'Rest',
				  size: '120x600,160x600,200x600,300x600',
				  adset: 'bs',
				  name: 'sky',
				  display: true,
				  writeTargetDiv: true,
				  targetDiv: 'div-gpt-ad-sky'
				});
			</script>
		</div>
			
			
					</div>
			
	
	</body>
</html>