<!DOCTYPE html>
<html lang="de">
	<head>
		<meta charset="utf-8" />
        <meta name="description" content="Hellblade: Developer-Interview mit neuen Gameplayszenen; Erscheint 2017 für PS4 und PC" >
		<!-- <meta name="keywords" content=", nachricht, news" > //-->
        <meta property="og:title" content="Hellblade: Developer-Interview mit neuen Gameplayszenen" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="http://www.consolewars.de/news/newsdisplay.php?idx=80852" />
        <meta property="og:image" content="http://www.consolewars.de/gen/fetchpicscrop.php?aidx=164521&amp;noborder=1"><meta property="og:image" content="http://www.consolewars.de/gen/fetchpicscrop.php?aidx=164518&amp;noborder=1"><meta property="og:image" content="http://www.consolewars.de/gen/fetchpicscrop.php?aidx=164515&amp;noborder=1">        <meta property="og:site_name" content="consolewars" />
        <meta property="og:description" content="Erscheint 2017 für PS4 und PC" />
        <meta property="fb:app_id" content="165914429383" />
		<title>Hellblade: Developer-Interview mit neuen Gameplayszenen - consolewars</title>
        
        
		<script src="/termine/calendar/jquery/jquery-1.7.1.min.js" type="text/javascript"></script>
		<script src="/termine/colorbox/jquery.colorbox-min.js" type="text/javascript"></script>
		<script src="/termine/calendarPop.js" type="text/javascript"></script>
		<script src="/termine/userToEventAjax.js" type="text/javascript"></script>
		
		<link rel="stylesheet" href="/a1.css?rev=52" type="text/css" media="screen" title="basicstyle">
		<link href="http://fonts.googleapis.com/css?family=Play:400,700" rel="stylesheet" type="text/css">
		<link rel="apple-touch-icon-precomposed" href="/images/retina/Icon.png" >
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/retina/Icon-72.png" >
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/retina/Icon@2x.png" >
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/images/retina/Icon-144.png" >
		<link rel="alternate"  type="application/rss+xml" title="consolewars Schlagzeilen" href="http://www.consolewars.de/headlines-new.rss">
		<meta name="google-site-verification" content="c711S_7yaY6oPcMHvJSOCjeBE5o9-4TJglLWcl8CWYg">
		
		<script src="/js/prototype.js" type="text/javascript"></script>
		<script src="/js/raphael-min.js"></script>
		<script src="/js/s2.js" type="text/javascript"></script>
		<script src="/js/corelibrary.js" type="text/javascript"></script>
		<script src="/js/AC_RunActiveContent.js" type="text/javascript"></script>
		<!--[if lt IE 9]>
		  <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
		<![endif]-->
		<!--
                       _                             
                          | |                            
  ___ ___  _ __  ___  ___ | | _____      ____ _ _ __ ___ 
 / __/ _ \| '_ \/ __|/ _ \| |/ _ \ \ /\ / / _` | '__/ __|
| (_| (_) | | | \__ \ (_) | |  __/\ V  V / (_| | |  \__ \
 \___\___/|_| |_|___/\___/|_|\___| \_/\_/ \__,_|_|  |___/
                                                         
                                                         
		
		//-->
		
		
		
		<script type="text/javascript">

			  var _gaq = _gaq || [];
			  _gaq.push(["_setAccount", "UA-60892-2"]);
			  _gaq.push(["_setDomainName", ".consolewars.de"]);
			  _gaq.push(["_trackPageview"]);
			  _gaq.push(["_anonymizeIp"]);
			  
			  (function() {
				var ga = document.createElement("script"); ga.type = "text/javascript"; ga.async = true;
				ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";
				var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ga, s);
			  })();
			
			</script>
			
			<style>
			#adclickarea {
				width: 1900px;
				height: 100%;
				margin-left: -950px;
				left: 50%;
				position: fixed;
				background: no-repeat;
			}
		</style>
			
			        
		
		<style>
			.newsdetails .floater.left {
				padding-left: 26px;
			}
		</style>
	</head>
	
	<body>
		
		
	
		<script type="text/javascript">
		//Copyright (c) 2012 by consolewars(r), tkx & Babur Shah Israr
		//You may NOT copy any parts or portions of this code without prior consent of the author.
		
		function initPageScripts() {
			CW_SubMLogic.makeSubmenuClickable();
				
						
		}
		
		
		
		
		
		</script>
		
	
		<div id="hugger">
		
			<div class="modaldialogsplash modaldialogdisposal logindialogbox"></div>
                        <div id="logindialogbox" class="modaldialog modaldialogdisposal logindialogbox">
                            <header class="newsgradient">
                                <h2>Einloggen</h2>
                            </header>
                            <div class="closebutton"></div>
                            <div class="body">
                              	<!-- login form -->
								<form action="/messageboard/login.php?do=login" method="post" onsubmit="md5hash(vb_login_password, vb_login_md5password, vb_login_md5password_utf, 0)">
									<script type="text/javascript" src="/messageboard/clientscript/vbulletin_md5.js?v=367"></script>
									<table  style="border: none;">
										<tr>
											<td class="smallfont"><label for="navbar_username">Benutzername</label></td>
											<td><input type="text" class="bginput" style="font-size: 11px" name="vb_login_username" id="navbar_username" size="10" accesskey="u" tabindex="101" value="Benutzername" onfocus="if (this.value == 'Benutzername') this.value = '';"></td>
											<td class="smallfont"><input type="hidden" name="cookieuser" value="1"></td>
			
										</tr>
										<tr>
											<td class="smallfont"><label for="navbar_password">Kennwort</label></td>
											<td><input type="password" class="bginput" style="font-size: 11px" name="vb_login_password" id="navbar_password" size="10" tabindex="102"></td>
											<td><input type="submit" class="button" value="Anmelden" tabindex="104" title="Geben Sie zur Anmeldung Ihren Benutzernamen und Ihr Kennwort in die dafür vorgesehenen Textfelder ein oder klicken Sie auf die 'Registrieren'-Schaltfläche, um ein neues Benutzerkonto anzulegen." accesskey="s"></td>
										</tr>
										<tr ><td colspan="3">Du bist noch nicht bei consolewars registriert? Dann erstelle <br><a class="newstextcolor" href="/messageboard/register.php">jetzt ein Benutzerkonto</a>!
										<input type="hidden" name="s" value="">
			
										<input type="hidden" name="do" value="login">		
										<input type="hidden" name="vb_login_md5password">
										<input type="hidden" name="vb_login_md5password_utf"></td></tr>
									</table>
									
									
								</form>
								<!-- / login form -->
                            </div>
                        </div>	<div class="genericmenu ">
				<div class="gmenu_edge">
				</div>
				<div class="gmenu_background">
					
					
					<div class="itemwrapper"><div onclick="window.location='/news/'" id="mainttabbarmenudiv_1" class="leashfix c1 cdown"><div class="maintabfix newsgradient m1" ></div></div><div onclick="window.location='/games/'" id="mainttabbarmenudiv_2" class="leashfix c2"><div class="maintabfix gamesgradient m1" ></div></div><div onclick="window.location='/features/'" id="mainttabbarmenudiv_3" class="leashfix c3"><div class="maintabfix featuresgradient m1" ></div></div><div onclick="window.location='/wars/'" id="mainttabbarmenudiv_4" class="leashfix c4"><div class="maintabfix warsgradient m1" ></div></div><div onclick="window.location='/community/'" id="mainttabbarmenudiv_5" class="leashfix c5"><div class="maintabfix communitygradient m1" ></div></div><ul><li onclick="window.location='/news/'" id="mainttabbarmenu_1" class="mainttabbarmenuclass  mainttabbarmenuclass_active" ><a href="/news/">News</a></li><li onclick="window.location='/games/'" id="mainttabbarmenu_2" class="mainttabbarmenuclass " ><a href="/games/">Games</a></li><li onclick="window.location='/features/'" id="mainttabbarmenu_3" class="mainttabbarmenuclass " ><a href="/features/">Features</a></li><li onclick="window.location='/wars/'" id="mainttabbarmenu_4" class="mainttabbarmenuclass " ><a href="/wars/">Wars</a></li><li onclick="window.location='/community/'" id="mainttabbarmenu_5" class="mainttabbarmenuclass " ><a href="/community/">Community</a></li></ul>
						
					</div>
					
					
				</div>
				
			</div>		
			<div id="ad_generichead" class="genericmainhead ">
				<div class="gm_leftportion">
					<div class="gm_leftbackground">
					</div>
					<div class="gm_edgepicleft"></div>
					<div class="gm_hexagon"></div>
				</div>
				<div class="gm_middleportion">
				</div>
				<div class="gm_rightportion">
				</div>
				<div id="avatarbox">
					<a href="http://www.consolewars.de/"><img alt="consolewars" class="retina" width="106" height="58" src="/images/cwlogo-big2.png"></a>
					<div class="signinline "><a href="/messageboard/register.php">Registrieren</a></div>
					<div class="loginline "><a href="javascript:  CW_Modaldialog.initDialog('logindialogbox');">Login</a></div>
				</div>
			</div>
			
			
	
			
					
		
			<div class="genericpagehead ">
				<div class="gp_leftportion">
					<div class="gp_edgepicleft"></div>
					<div class="gp_headline"></div>
					<div class="gp_hexagon"></div>
					<div class="breadcrumbcontainer"><div class="breadcrumb nom">
					<div class="tip"></div>
					<a href="/">Home</a>
				</div><div class="breadcrumb ">
					<div class="tip"></div><div class="end"></div>
					<a href="/news/">Newsarchiv</a>
				</div><div class="breadcrumb active">
					<div class="tip"></div><div class="end"></div>
					<a href="/news/newsdisplay.php?idx=80852">Hellblade: Developer-Interview mit neuen Gameplayszenen...</a>
				</div>		</div>
				</div>
				<div class="gp_middleportion">
				</div>
				<div class="gp_rightportion">
					<div class="gp_edgepicright"></div>
					
				</div>
			</div>		
			<div class="maincontent newsdetails">
				<div class="maincontentgradient">
				</div>
				
				
				
				<div class="generictopspace">
				</div>
				
				
				
				<article class="">
					<header>
						<hgroup>
							<h1 class="newstextcolor">Hellblade: Developer-Interview mit neuen Gameplayszenen</h1>
							<h2>Erscheint 2017 für PS4 und PC</h2>
							<p>Consoles // Sonntag, 09. April 2017 um 09:55 von <span class="author">signal</span></p>
						</hgroup>
						
					</header>
					
					<hr>
					
					
					
					<div class="contentinset">
						
						
                    	
                                                
                        <script>
							jQuery("document").ready(function(e) {
								ajaxrespawntime = 30;
								ajaxrespawncounter = ajaxrespawntime;
                                tkx_init_ajaxreloadnews();
                            });
						</script>
                    	<div id="ajaxupdatebody">
						
						
						<p>
                        
                        
                        
                        
                        Das bekannte Game Informer Magazin hat in diesen Monat  Hellblade: Senua’s Sacrifice als Titelthema. Tameem Antoniades, der Creative Game Director von Team Ninja, hat sich im Videointerview nun näher zum story-getriebenen Action-Adventure geäußert. Hauptprotagonistin ist die traumatisierte Kriegerin Senua. <br>
<br>
<div class="news" style="text-align: center"><iframe width="560" height="315" src="https://www.youtube.com/embed/uakR4OCpoGs" frameborder="0" allowfullscreen></iframe></div><p class="news"> <br>
<br>
Das britische Studio möchte mit seinem neuesten Projekt den Spagat zwischen AAA-Spiel und Indietitel wagen: Aufwendiges Motion-Capturing, cinematische Story, Thematik abseits des Mainstreams, relativ kleines Entwicklerteam und das Alles mit einem stark begrenzten Budget. Hellblade: Senua’s Sacrifice befindet sich in der Alphaphase und wird im Laufe des Jahres für Playstation 4 und PC erscheinen.                         </p>
                        <br>
                                                    
                            
                            
                            </div>
                            
                            <!--
                            
                            <script>function fbs_click() {u=location.href;t=document.title;window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;}</script><style> html .fb_share_link { padding:2px 0 0 20px; height:16px; background:url(http://static.ak.facebook.com/images/share/facebook_share_icon.gif?6:26981) no-repeat top left; }</style><a rel="nofollow" href="http://www.facebook.com/share.php?u=<url>" onclick="return fbs_click()" target="_blank" class="fb_share_link">Auf Facebook mitteilen</a><br><br>
                            <a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="consolewars" data-lang="de">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
                          //-->
						
                                                
                        
								 	<script type="text/javascript">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</script>
    
 
    
	
    
    		 <!--- COMMENTS 
                    //-->
                    
                    
                    
                    <aside style="position: relative; left: -20px; bottom: -36px;">
                    
                    	<div class="modaldialogsplash modaldialogdisposal reportmd"></div>
                        <div id="reportmd"class="modaldialog modaldialogdisposal reportmd">
                            <header class="newsgradient">
                                <h2>Beitrag melden</h2>
                            </header>
                            <div class="closebutton"></div>
                            <div class="body">
                               Du möchtest <span id="reportform_name">XXX</span> melden? Schreibe bitte ein kurzes Statement mit der Begründung und klicke auf "melden".
                                <textarea style="margin-left: 20px; margin-top: 20px; margin-bottom: 20px; width: 400px; height: 40px;" name="reportform_reason" id="reportform_reason"></textarea>
                                
                                <div style="position: relative; height: 40px;">
                                <div style="position: absolute; right: 10px;" onclick="tkx_reportformsubmit()" class="submitbutton newsgradient">
                                	Melden
                                </div>	
                                </div>
                            </div>
                        </div>
                    
                    
                    
                        <div class="commenthead" style="">
                        
                            <h2>Comments</h2>
                    
                            <div class="leftedge"></div>
                            <a name="comments_realanchor"></a>
                        </div>
                        
                        
                        <div class="comments" style="">
                        
                            <div class="container"  id="comments_area">
                             <a name="commentanchor"></a>
    <script type="text/javascript">
		talkback_options={ cid: 0, uid: 0};
		var shownstuff = false;
		function tkx_annoyed() {
			var a= [
				"Im ernst jetzt?",
				"Gehörst Du zur Daumenmafia?",
				"Deinen Daumen-Runter habe ich registriert. Ich schlaf jetzt mal weiter.",
				"Ja finde ich auch, die Nintendo Switch ist echt Daumen runter.",
				"Ja finde ich auch, die PS4 verdient den Daumen runter.",
				"Ja finde ich auch, die XBOX One verdient den Daumen runter.",
				"Ach kennst Du schon den Witz mit der Robbe? Nein? Ich auch nicht.",
				"Habe letztens heimlich durch Null geteilt. Nicht weitersagen.",
				"Selbstzerstörungssequenz aktiviert.",
				"The cake is a lie. And your thumbs down as well.",
				"Das ist Fake News!",
				"Du bist Fake News!",
				"Deine Mudda ist Fake News!",
				"Haters gonna hate!",
				"Weil Du diesen Knopf gedrückt hast, ist soeben ein Koalababy gestorben. Ja. Ehrlich.",
				"Woher kommt diese negative Einstellung? Leben und leben lassen mein Freund.",
				"Dave, Ich denke nicht, dass ich Dir erlauben kann, hiermit fortzufahren.",
				"Dave, CWOS Version 6.1 wurde installiert.",
				"I am Human, after all.",
				"Sorry, aber jetzt habe ich Hobbes getötet.",
				"Ich bin nicht Dennis, ich bin Hedwig! Und ich habe blaue Socken!",
				"Dein Daumen-Runter hilft auch nicht das Problem mit dem Mehltau loszuwerden.",
				"Dieser Daumen-Runter.. ich lasse das einfach auf mich zukommen.",
				"Ich weiss nicht, ob Lucille es gefällt, dass Du auf diesen Knopf gedrückt hast. Sie ist jedenfalls sehr durstig.",
				"Eeny, meeny, miny, moe....",
				"Danke für den Daumen nach unten. Soeben ist eine PS4 in die Luft gegangen.",
				"Danke für den Daumen nach unten. Soeben ist eine XONE in die Luft gegangen.",
				"Danke für den Daumen nach unten. Soeben ist eine Switch in die Luft gegangen.",
				"Du hast nicht auf den Daumen-runter Knopf gedrückt. Du hast somit nicht 4521 Karmapunkte verloren.",
				"Wenn Du hier weiter rumdrückst, rufe ich Dirk Gentley. Der hat zwar auch keine Ahnung.",
				"Lass das, oder ich hol das Kätzchen!",
				"Ist dein Daumen kaputt? Soll ich mal pusten?",
				
			]
			
			
			var c = Math.random()*10;
			
			if (shownstuff) {
				return;
			}
			shownstuff = true;
			alert(a[Math.round(Math.random()*a.length)]);
			
			
		}
	</script>         
    
    
    
    
    
    
    
    
    
    
    
    	
    						<div class="content nostuff">
								<div class="commentgradient"></div>
								<div class="text">
                                    <em>Um den eigenen Post zu editieren oder einen anderen Post zu quoten: doppelklicken!</em>
                                    
									<div class="navigation">
										<div class="apagenumber" onClick='tkx_dontjump=true; tkx_commentsaction("pagejump",1,talkback_options);'><a href="#commentanchor" onClick='tkx_dontjump=true; tkx_commentsaction("pagejump",1,talkback_options);'><img  src="/images/z.gif" width="1" height="1" alt=""></a><img src="/images/comments/reload.png" title="Reload" alt="Reload"></div><img src="/images/comments/ajax-loader.gif" class="loaderspinicon" style="display: none;"  alt="Lade... bitte warten...">
									</div>
                                    
                                    
								</div>
							</div>
                            <div class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
    
							
							<div class="content one" id="commentblock_4495994" ondblclick="tkx_commentsprocessquote(4495994,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4495994" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://ramsaybolton.consolewars.de/">RamsayBolton</a></h3><p style="">L18: Pre Master</p>
										<a href="http://ramsaybolton.consolewars.de/"><img src="/gen/fetchavatars.php?u=13452"  class="ava"  alt="RamsayBolton"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4495994">
                                    	
										<div>
                                        	<p>Die perfekte Version wird dann für den PC geholt </p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4495994" class="score green">+4</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>10:28 09. April 2017 / #1</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4495994" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4496000" ondblclick="tkx_commentsprocessquote(4496000,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4496000" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://justclaernorris.consolewars.de/">JustClaerNorris</a></h3><p style="">L16: Sensei</p>
										<a href="http://justclaernorris.consolewars.de/"><img src="/gen/fetchavatars.php?u=17318"  class="ava"  alt="JustClaerNorris"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4496000">
                                    	
										<div>
                                        	<p>Mein PS4 Most Wanted.<br>
Danach kommt GOW 4 und dann kommt nichts mehr </p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4496000" class="score ">0</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>10:32 09. April 2017 / #2</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4496000" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4496003" ondblclick="tkx_commentsprocessquote(4496003,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4496003" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://bellatrixblack.consolewars.de/">BellatrixBlack</a></h3><p style="">L00: Newbie</p>
										<a href="http://bellatrixblack.consolewars.de/"><img src="/gen/fetchavatars.php?u=27139"  class="ava"  alt="BellatrixBlack"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4496003">
                                    	
										<div>
                                        	<p>Wenn ich den unteren Teil lese könnte ich fast meinen, dass die Macher einen Film drehen wollen.<br>
Hoffentlich vergessen sie das Gameplay nicht, sonst haben wir schneller ein No Mens Blade als uns lieb ist.</p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4496003" class="score ">0</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>10:34 09. April 2017 / #3</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4496003" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4496009" ondblclick="tkx_commentsprocessquote(4496009,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4496009" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://rawhead.consolewars.de/">Rawhead</a></h3><p style="">L04: Amateur</p>
										<a href="http://rawhead.consolewars.de/"><img src="/gen/fetchavatars.php?u=15019"  class="ava"  alt="Rawhead"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4496009">
                                    	
										<div>
                                        	<p>Ich glaube das wird ne richtige gurke werden</p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4496009" class="score green">+1</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>10:43 09. April 2017 / #4</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4496009" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4496012" ondblclick="tkx_commentsprocessquote(4496012,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4496012" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://setzer.consolewars.de/">Setzer</a></h3><p style="">L14: Freak</p>
										<a href="http://setzer.consolewars.de/"><img src="/gen/fetchavatars.php?u=9515"  class="ava"  alt="Setzer"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4496012">
                                    	
										<div>
                                        	<p>Na mal schauen was das wird....für meinen Geschmack machen sie zu viele Videos und Entwicklertagebücher. Entwickelt das Game fertig und released es, dann werden wir sehen ob es was taugt oder nicht! <img style="vertical-align: middle;" src="/messageboard/images/smilies/nixweiss.gif" alt="images/smilies/nixweiss.gif"> Naja, wird weiter beobachtet.<br>
<br>
@JustClaerNorris: Nein, da kommt nix mehr....<img style="vertical-align: middle;" src="/messageboard/images/smilies/ugly.gif" alt="images/smilies/ugly.gif"> Kannst ja dein grandioses Bone-Lineup weiter auskosten....<img style="vertical-align: middle;" src="/messageboard/images/smilies/m-lol.gif" alt="images/smilies/m-lol.gif"></p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4496012" class="score green">+5</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>10:58 09. April 2017 / #5</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4496012" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4496015" ondblclick="tkx_commentsprocessquote(4496015,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4496015" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://scumbagscooby.consolewars.de/">ScumbagScooby</a></h3><p style="">L00: NewAgent</p>
										<a href="http://scumbagscooby.consolewars.de/"><img src="/gen/fetchavatars.php?u=31093"  class="ava"  alt="ScumbagScooby"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4496015">
                                    	
										<div>
                                        	<p></p> <em>BellatrixBlack schrieb:</em><br><div  style='background-color: rgba(85,85,85,0.4); border: 1px solid #777; padding: 10px;  border-radius: 5px'><p>Wenn ich den unteren Teil lese könnte ich fast meinen, dass die Macher einen Film drehen wollen.<br>
Hoffentlich vergessen sie das Gameplay nicht, sonst haben wir schneller ein No Mens Blade als uns lieb ist.</p></div><p><br>
Ha... genau des selbe hab ich auch gedacht als ich den unteren teil gelesen hab. Klang schon sehr nach hello games</p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4496015" class="score ">0</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>11:11 09. April 2017 / #6</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4496015" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content verypositive" id="commentblock_4496018" ondblclick="tkx_commentsprocessquote(4496018,1,talkback_options,0);" >
								    <div class="commentgradient verypositive" id="commentblockgr_4496018" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://smoki.consolewars.de/">smoki</a></h3><p style="">L13: Maniac</p>
										<a href="http://smoki.consolewars.de/"><img src="/gen/fetchavatars.php?u=15076"  class="ava"  alt="smoki"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4496018">
                                    	
										<div>
                                        	<p></p> <em>JustClaerNorris schrieb:</em><br><div  style='background-color: rgba(85,85,85,0.4); border: 1px solid #777; padding: 10px;  border-radius: 5px'><p>Mein PS4 Most Wanted.<br>
Danach kommt GOW 4 und dann kommt nichts mehr </p></div><p><br>
<br>
na vielen dank für diese interessante info herr xboss <img style="vertical-align: middle;" src="/messageboard/images/smilies/xdsmileyvj7.gif" alt="images/smilies/xdsmileyvj7.gif"><br>
<br>
@news<br>
<br>
könnte was gutes werden <img style="vertical-align: middle;" src="/messageboard/images/smilies/m-smile.gif" alt="images/smilies/m-smile.gif"><br>
</p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4496018" class="score green">+7</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>11:14 09. April 2017 / #7</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4496018" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4496021" ondblclick="tkx_commentsprocessquote(4496021,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4496021" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://eddy.consolewars.de/">eddy</a></h3><p style="">L12: Crazy</p>
										<a href="http://eddy.consolewars.de/"><img src="/gen/fetchavatars.php?u=12576"  class="ava"  alt="eddy"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4496021">
                                    	
										<div>
                                        	<p></p> <em>Setzer schrieb:</em><br><div  style='background-color: rgba(85,85,85,0.4); border: 1px solid #777; padding: 10px;  border-radius: 5px'><p>Na mal schauen was das wird....für meinen Geschmack machen sie zu viele Viedeos und Entwicklertagebücher. Entwickelt das Game fertig und released es, dann werden wir sehen obe s was taugt oder nicht! <img style="vertical-align: middle;" src="/messageboard/images/smilies/nixweiss.gif" alt="images/smilies/nixweiss.gif"> Naja, wird weiter beobachtet.<br>
</p></div><p><br>
<br>
This !!</p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4496021" class="score green">+1</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>11:15 09. April 2017 / #8</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4496021" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content verypositive" id="commentblock_4496027" ondblclick="tkx_commentsprocessquote(4496027,1,talkback_options,0);" >
								    <div class="commentgradient verypositive" id="commentblockgr_4496027" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://laxi.consolewars.de/">Laxi</a></h3><p style="">L20: Enlightened</p>
										<a href="http://laxi.consolewars.de/"><img src="/gen/fetchavatars.php?u=6743"  class="ava"  alt="Laxi"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4496027">
                                    	
										<div>
                                        	<p>Xbobs schauen wie üblich in die Röhre <img style="vertical-align: middle;" src="/messageboard/images/smilies/m-smile.gif" alt="images/smilies/m-smile.gif"></p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4496027" class="score green">+7</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>11:19 09. April 2017 / #9</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4496027" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4496030" ondblclick="tkx_commentsprocessquote(4496030,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4496030" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://justclaernorris.consolewars.de/">JustClaerNorris</a></h3><p style="">L16: Sensei</p>
										<a href="http://justclaernorris.consolewars.de/"><img src="/gen/fetchavatars.php?u=17318"  class="ava"  alt="JustClaerNorris"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4496030">
                                    	
										<div>
                                        	<p></p> <em>Setzer schrieb:</em><br><div  style='background-color: rgba(85,85,85,0.4); border: 1px solid #777; padding: 10px;  border-radius: 5px'><p>Na mal schauen was das wird....für meinen Geschmack machen sie zu viele Viedeos und Entwicklertagebücher. Entwickelt das Game fertig und released es, dann werden wir sehen ob es was taugt oder nicht! <img style="vertical-align: middle;" src="/messageboard/images/smilies/nixweiss.gif" alt="images/smilies/nixweiss.gif"> Naja, wird weiter beobachtet.<br>
<br>
@JustClaerNorris: Nein, da kommt nix mehr....<img style="vertical-align: middle;" src="/messageboard/images/smilies/ugly.gif" alt="images/smilies/ugly.gif"> Kannst ja dein grandioses Bone-Lineup weiter auskosten....<img style="vertical-align: middle;" src="/messageboard/images/smilies/m-lol.gif" alt="images/smilies/m-lol.gif"></p></div><p><br>
<br>
Geschmäcker sind verschieden mein Herr. <br>
Spiderman wird auch noch geil. <br>
<br>
Aber Sony bringt einfach keine guten Multiplayer Games und ich spiele halt am liebsten Online<br>
</p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4496030" class="score green">+2</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>11:31 09. April 2017 / #10</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4496030" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4496033" ondblclick="tkx_commentsprocessquote(4496033,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4496033" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://forenstein.consolewars.de/">Forenstein</a></h3><p style="">L11: Insane</p>
										<a href="http://forenstein.consolewars.de/"><img src="/gen/fetchavatars.php?u=9681"  class="ava"  alt="Forenstein"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4496033">
                                    	
										<div>
                                        	<p></p> <em>Laxi schrieb:</em><br><div  style='background-color: rgba(85,85,85,0.4); border: 1px solid #777; padding: 10px;  border-radius: 5px'><p>Xbobs schauen wie üblich in die Röhre <img style="vertical-align: middle;" src="/messageboard/images/smilies/m-smile.gif" alt="images/smilies/m-smile.gif"></p></div><p><br>
<br>
Ja, das wollte ich auch gerade schreiben - wieso erscheint da keine Xbox Version. Mittlerweile fällt es auf das immer mehr Entwickler der Xbox den Rücken kehren, gestern erst Suare Enix die sogar die Switch der Scorpio vorziehen!<br>
</p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4496033" class="score green">+3</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>11:40 09. April 2017 / #11</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4496033" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4496039" ondblclick="tkx_commentsprocessquote(4496039,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4496039" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://pongler.consolewars.de/">Pongler</a></h3><p style="">L18: Pre Master</p>
										<a href="http://pongler.consolewars.de/"><img src="/gen/fetchavatars.php?u=13258"  class="ava"  alt="Pongler"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4496039">
                                    	
										<div>
                                        	<p></p> <em>RamsayBolton schrieb:</em><br><div  style='background-color: rgba(85,85,85,0.4); border: 1px solid #777; padding: 10px;  border-radius: 5px'><p>Die perfekte Version wird dann für den PC geholt </p></div><p><br>
<br>
Spar dir doch den Müll, wenn du das nicht auch bei jedem Scorpio Spiel lesen willst. <img style="vertical-align: middle;" src="/messageboard/images/smilies/SC21.gif" alt="images/smilies/SC21.gif"><br>
<br>
@Game<br>
<br>
Die Kamera ist so nah...</p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4496039" class="score green">+4</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>11:46 09. April 2017 / #12</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4496039" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content verypositive" id="commentblock_4496045" ondblclick="tkx_commentsprocessquote(4496045,1,talkback_options,0);" >
								    <div class="commentgradient verypositive" id="commentblockgr_4496045" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://venomsnake.consolewars.de/">VenomSnake</a></h3><p style="">L15: Wise</p>
										<a href="http://venomsnake.consolewars.de/"><img src="/gen/fetchavatars.php?u=24868"  class="ava"  alt="VenomSnake"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4496045">
                                    	
										<div>
                                        	<p></p> <em>JustClaerNorris schrieb:</em><br><div  style='background-color: rgba(85,85,85,0.4); border: 1px solid #777; padding: 10px;  border-radius: 5px'><p><br>
<br>
Geschmäcker sind verschieden mein Herr. <br>
Spiderman wird auch noch geil. <br>
<br>
Aber Sony bringt einfach keine guten Multiplayer Games und ich spiele halt am liebsten Online<br>
</p></div><p><br>
 <img style="vertical-align: middle;" src="/messageboard/images/smilies/m-rofl3.gif" alt="images/smilies/m-rofl3.gif"></p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4496045" class="score green">+7</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>11:54 09. April 2017 / #13</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4496045" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4496048" ondblclick="tkx_commentsprocessquote(4496048,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4496048" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://gekko.consolewars.de/">Gekko</a></h3><p style="">L11: Insane</p>
										<a href="http://gekko.consolewars.de/"><img src="/gen/fetchavatars.php?u=12980"  class="ava"  alt="Gekko"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4496048">
                                    	
										<div>
                                        	<p>enslaved war schon ein gutes Spiel, und das sieht noch eine Ecke hochwertiger aus.<br>
<br>
wird auf der pro gespielt <img style="vertical-align: middle;" src="/messageboard/images/smilies/a-goodwork.gif" alt="images/smilies/a-goodwork.gif"> </p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4496048" class="score green">+2</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>11:55 09. April 2017 / #14</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4496048" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4496051" ondblclick="tkx_commentsprocessquote(4496051,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4496051" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://smoki.consolewars.de/">smoki</a></h3><p style="">L13: Maniac</p>
										<a href="http://smoki.consolewars.de/"><img src="/gen/fetchavatars.php?u=15076"  class="ava"  alt="smoki"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4496051">
                                    	
										<div>
                                        	<p>@mods<br>
<br>
der thread zu dem spiel sollte mal in den sony bereich .</p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4496051" class="score green">+5</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>11:57 09. April 2017 / #15</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4496051" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4496054" ondblclick="tkx_commentsprocessquote(4496054,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4496054" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://signal.consolewars.de/">signal</a></h3><p style="">L17: Mentor</p>
										<a href="http://signal.consolewars.de/"><img src="/gen/fetchavatars.php?u=25665"  class="ava"  alt="signal"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4496054">
                                    	
										<div>
                                        	<p></p> <em>JustClaerNorris schrieb:</em><br><div  style='background-color: rgba(85,85,85,0.4); border: 1px solid #777; padding: 10px;  border-radius: 5px'><p><br>
<br>
Geschmäcker sind verschieden mein Herr. <br>
Spiderman wird auch noch geil. <br>
<br>
Aber Sony bringt einfach keine guten Multiplayer Games und ich spiele halt am liebsten Online<br>
</p></div><p><br>
<br>
<br>
Du hast recht. An deinem Kommentar sieht man, dass Geschmäcker wirklich verschieden sind. Persönlich frage ich mich öfters, weshalb Microsoft keine guten Singleplayer Only Spiele bringt. </p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4496054" class="score green">+3</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>12:29 09. April 2017 / #16</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4496054" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4496057" ondblclick="tkx_commentsprocessquote(4496057,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4496057" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://skarin84.consolewars.de/">Skarin84</a></h3><p style="">L02: Beginner</p>
										<a href="http://skarin84.consolewars.de/"><img src="/gen/fetchavatars.php?u=18285"  class="ava"  alt="Skarin84"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4496057">
                                    	
										<div>
                                        	<p></p> <em>BellatrixBlack schrieb:</em><br><div  style='background-color: rgba(85,85,85,0.4); border: 1px solid #777; padding: 10px;  border-radius: 5px'><p>Wenn ich den unteren Teil lese könnte ich fast meinen, dass die Macher einen Film drehen wollen.<br>
Hoffentlich vergessen sie das Gameplay nicht, sonst haben wir schneller ein No Mens Blade als uns lieb ist.</p></div><p><br>
<br>
Dachte ,,IHR&quot; liebt so Games.<img style="vertical-align: middle;" src="/messageboard/images/smilies/m-wink.gif" alt="images/smilies/m-wink.gif"><br>
<br>
@Gekko: Ne dann lieber Enslaved 2.^^</p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4496057" class="score ">0</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>12:31 09. April 2017 / #17</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4496057" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4496060" ondblclick="tkx_commentsprocessquote(4496060,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4496060" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://alik21.consolewars.de/">Alik21</a></h3><p style="">L07: Active</p>
										<a href="http://alik21.consolewars.de/"><img src="/gen/fetchavatars.php?u=11029"  class="ava"  alt="Alik21"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4496060">
                                    	
										<div>
                                        	<p>Das Material sieht toll aus aber das Spiel hätte letztes Jahr erscheinen sollen... dieses Jahr ist viel zu vollgestopft mit tollen Spielen, da wird es vollkommen untergehen. Zudem muss sich Ninja Theory erst beweisen, mich haben sie weder  mit Heavenly Sword noch mit Enslaved überzeugen können.</p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4496060" class="score ">0</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>12:37 09. April 2017 / #18</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4496060" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4496063" ondblclick="tkx_commentsprocessquote(4496063,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4496063" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://krkchok.consolewars.de/">krkchok</a></h3><p style="">L15: Wise</p>
										<a href="http://krkchok.consolewars.de/"><img src="/gen/fetchavatars.php?u=10349"  class="ava"  alt="krkchok"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4496063">
                                    	
										<div>
                                        	<p></p> <em>JustClaerNorris schrieb:</em><br><div  style='background-color: rgba(85,85,85,0.4); border: 1px solid #777; padding: 10px;  border-radius: 5px'><p>Mein PS4 Most Wanted.<br>
Danach kommt GOW 4 und dann kommt nichts mehr </p></div><p><br>
Alwo meine Liste ist sehr viel grösser und die beiden Games sind dabei nicht einmal im Topranking dabei.  <img style="vertical-align: middle;" src="/messageboard/images/smilies/m-grin01.gif" alt="images/smilies/m-grin01.gif"></p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4496063" class="score green">+3</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>12:50 09. April 2017 / #19</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4496063" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4496066" ondblclick="tkx_commentsprocessquote(4496066,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4496066" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://octagon.consolewars.de/">Octagon</a></h3><p style="">L00: Newbie</p>
										<a href="http://octagon.consolewars.de/"><img src="/gen/fetchavatars.php?u=32158"  class="ava"  alt="Octagon"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4496066">
                                    	
										<div>
                                        	<p>Ich warte auf die bessere Scorpio Version <img style="vertical-align: middle;" src="/messageboard/images/smilies/m-wink.gif" alt="images/smilies/m-wink.gif"></p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4496066" class="score ">0</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>13:08 09. April 2017 / #20</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4496066" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4496072" ondblclick="tkx_commentsprocessquote(4496072,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4496072" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://coreian.consolewars.de/">Coreian</a></h3><p style="">L14: Freak</p>
										<a href="http://coreian.consolewars.de/"><img src="/gen/fetchavatars.php?u=8564"  class="ava"  alt="Coreian"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4496072">
                                    	
										<div>
                                        	<p>Gefällt mir bisher gut, aber wenn ich das jetzt noch in meine liste einreihe kommt es sowiso frühestens in einem jahr drann <img style="vertical-align: middle;" src="/messageboard/images/smilies/ugly.gif" alt="images/smilies/ugly.gif"></p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4496072" class="score green">+1</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>13:22 09. April 2017 / #21</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4496072" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4496129" ondblclick="tkx_commentsprocessquote(4496129,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4496129" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://muri23.consolewars.de/">muri23</a></h3><p style="">L06: Relaxed</p>
										<a href="http://muri23.consolewars.de/"><img src="/gen/fetchavatars.php?u=30123"  class="ava"  alt="muri23"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4496129">
                                    	
										<div>
                                        	<p></p> <em>BellatrixBlack schrieb:</em><br><div  style='background-color: rgba(85,85,85,0.4); border: 1px solid #777; padding: 10px;  border-radius: 5px'><p>Wenn ich den unteren Teil lese könnte ich fast meinen, dass die Macher einen Film drehen wollen.<br>
Hoffentlich vergessen sie das Gameplay nicht, sonst haben wir schneller ein No Mens Blade als uns lieb ist.</p></div><p><br>
Ein Zorny hatet das eig lineup <img style="vertical-align: middle;" src="/messageboard/images/smilies/m-lol.gif" alt="images/smilies/m-lol.gif"></p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4496129" class="score ">0</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>15:00 09. April 2017 / #22</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4496129" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4496141" ondblclick="tkx_commentsprocessquote(4496141,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4496141" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://smoki.consolewars.de/">smoki</a></h3><p style="">L13: Maniac</p>
										<a href="http://smoki.consolewars.de/"><img src="/gen/fetchavatars.php?u=15076"  class="ava"  alt="smoki"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4496141">
                                    	
										<div>
                                        	<p></p> <em>muri23 schrieb:</em><br><div  style='background-color: rgba(85,85,85,0.4); border: 1px solid #777; padding: 10px;  border-radius: 5px'><p><br>
Ein Zorny hatet das eig lineup <img style="vertical-align: middle;" src="/messageboard/images/smilies/m-lol.gif" alt="images/smilies/m-lol.gif"></p></div><p><br>
<br>
tja als zorny muß man nicht jedes exklusiv hypen im gegensatz zu den boxlern <img style="vertical-align: middle;" src="/messageboard/images/smilies/nixweiss.gif" alt="images/smilies/nixweiss.gif"><br>
<br>
das game ist nicht mal im sony bereich, als bone exklusiv wärs wohl eines der mw <img style="vertical-align: middle;" src="/messageboard/images/smilies/xdsmileyvj7.gif" alt="images/smilies/xdsmileyvj7.gif"><br>
</p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4496141" class="score green">+6</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>15:12 09. April 2017 / #23</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4496141" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content verypositive" id="commentblock_4496144" ondblclick="tkx_commentsprocessquote(4496144,1,talkback_options,0);" >
								    <div class="commentgradient verypositive" id="commentblockgr_4496144" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://bellatrixblack.consolewars.de/">BellatrixBlack</a></h3><p style="">L00: Newbie</p>
										<a href="http://bellatrixblack.consolewars.de/"><img src="/gen/fetchavatars.php?u=27139"  class="ava"  alt="BellatrixBlack"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4496144">
                                    	
										<div>
                                        	<p></p> <em>muri23 schrieb:</em><br><div  style='background-color: rgba(85,85,85,0.4); border: 1px solid #777; padding: 10px;  border-radius: 5px'><p><br>
Ein Zorny hatet das eig lineup <img style="vertical-align: middle;" src="/messageboard/images/smilies/m-lol.gif" alt="images/smilies/m-lol.gif"></p></div><p><br>
<br>
Ich bin kein Zorny sondern kaufe das, was mir am meisten zusagt. Also mit anderen Worten: Eine Microsoft-Konsole wird es in diesem Leben nicht mehr <img style="vertical-align: middle;" src="/messageboard/images/smilies/m-smile.gif" alt="images/smilies/m-smile.gif"><br>
<br>
Es ist kein Geheimnis, dass die PS4 in dieser Generation für fast jeden Gamer die beste Wahl sein sollte. Dass du dich fast den ganzen Tag in den News rumtreibst macht dich zu einem unverkennbaren Xbro. Dashboard begeistert nun mal nicht allzu lange ^^</p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4496144" class="score green">+7</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>15:15 09. April 2017 / #24</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4496144" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4496153" ondblclick="tkx_commentsprocessquote(4496153,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4496153" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://darkrince.consolewars.de/">darkrince</a></h3><p style="">L99: LIMIT BREAKER</p>
										<a href="http://darkrince.consolewars.de/"><img src="/gen/fetchavatars.php?u=12826"  class="ava"  alt="darkrince"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4496153">
                                    	
										<div>
                                        	<p>das KS sieht so müllig aus aber cooles setting</p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4496153" class="score ">0</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>15:22 09. April 2017 / #25</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4496153" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4496216" ondblclick="tkx_commentsprocessquote(4496216,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4496216" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://coreian.consolewars.de/">Coreian</a></h3><p style="">L14: Freak</p>
										<a href="http://coreian.consolewars.de/"><img src="/gen/fetchavatars.php?u=8564"  class="ava"  alt="Coreian"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4496216">
                                    	
										<div>
                                        	<p></p> <em>Skarin84 schrieb:</em><br><div  style='background-color: rgba(85,85,85,0.4); border: 1px solid #777; padding: 10px;  border-radius: 5px'><p><br>
<br>
Dachte ,,IHR&quot; liebt so Games.<img style="vertical-align: middle;" src="/messageboard/images/smilies/m-wink.gif" alt="images/smilies/m-wink.gif"><br>
<br>
</p></div><p><br>
<br>
<br>
</p> <em>muri23 schrieb:</em><br><div  style='background-color: rgba(85,85,85,0.4); border: 1px solid #777; padding: 10px;  border-radius: 5px'><p><br>
Ein Zorny hatet das eig lineup <img style="vertical-align: middle;" src="/messageboard/images/smilies/m-lol.gif" alt="images/smilies/m-lol.gif"></p></div><p><br>
<br>
&quot;IHR&quot; habt euch ein Feindbild erschaffen das fernab der realität liegt.<br>
Dieser &quot;pöse Zorny&quot; muss wohl irgendwie herhalten um den frust und die häme der letzten jahre zu kompensieren.<br>
<br>
</p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4496216" class="score green">+5</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>17:23 09. April 2017 / #26</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4496216" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4496309" ondblclick="tkx_commentsprocessquote(4496309,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4496309" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://venomsnake.consolewars.de/">VenomSnake</a></h3><p style="">L15: Wise</p>
										<a href="http://venomsnake.consolewars.de/"><img src="/gen/fetchavatars.php?u=24868"  class="ava"  alt="VenomSnake"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4496309">
                                    	
										<div>
                                        	<p></p> <em>smoki schrieb:</em><br><div  style='background-color: rgba(85,85,85,0.4); border: 1px solid #777; padding: 10px;  border-radius: 5px'><p><br>
<br>
tja als zorny muß man nicht jedes exklusiv hypen im gegensatz zu den boxlern <img style="vertical-align: middle;" src="/messageboard/images/smilies/nixweiss.gif" alt="images/smilies/nixweiss.gif"><br>
<br>
das game ist nicht mal im sony bereich, als bone exklusiv wärs wohl eines der mw <img style="vertical-align: middle;" src="/messageboard/images/smilies/xdsmileyvj7.gif" alt="images/smilies/xdsmileyvj7.gif"><br>
</p></div><p><br>
<br>
Rrodler hypten sogar f2p spiele <img style="vertical-align: middle;" src="/messageboard/images/smilies/xdsmileyvj7.gif" alt="images/smilies/xdsmileyvj7.gif"></p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4496309" class="score green">+2</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>20:08 09. April 2017 / #27</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4496309" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4496327" ondblclick="tkx_commentsprocessquote(4496327,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4496327" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://montalaar.consolewars.de/">Montalaar</a></h3><p style="">L13: Maniac</p>
										<a href="http://montalaar.consolewars.de/"><img src="/gen/fetchavatars.php?u=17574"  class="ava"  alt="Montalaar"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4496327">
                                    	
										<div>
                                        	<p></p> <em>Forenstein schrieb:</em><br><div  style='background-color: rgba(85,85,85,0.4); border: 1px solid #777; padding: 10px;  border-radius: 5px'><p><br>
Ja, das wollte ich auch gerade schreiben - wieso erscheint da keine Xbox Version. Mittlerweile fällt es auf das immer mehr Entwickler der Xbox den Rücken kehren, gestern erst Suare Enix die sogar die Switch der Scorpio vorziehen!<br>
</p></div><p><br>
Das Ding war PS4 Exklusiv, kommt jetzt auch für PC. XBox ist dann ja nicht mehr weit. Warum verliert die PS4 immer mehr Exklusivtitel? Fällt mittlerweile auf!</p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4496327" class="score ">0</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>21:25 09. April 2017 / #28</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4496327" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4496333" ondblclick="tkx_commentsprocessquote(4496333,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4496333" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://muri23.consolewars.de/">muri23</a></h3><p style="">L06: Relaxed</p>
										<a href="http://muri23.consolewars.de/"><img src="/gen/fetchavatars.php?u=30123"  class="ava"  alt="muri23"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4496333">
                                    	
										<div>
                                        	<p></p> <em>BellatrixBlack schrieb:</em><br><div  style='background-color: rgba(85,85,85,0.4); border: 1px solid #777; padding: 10px;  border-radius: 5px'><p><br>
<br>
Ich bin kein Zorny sondern kaufe das, was mir am meisten zusagt. Also mit anderen Worten: Eine Microsoft-Konsole wird es in diesem Leben nicht mehr <img style="vertical-align: middle;" src="/messageboard/images/smilies/m-smile.gif" alt="images/smilies/m-smile.gif"><br>
<br>
Es ist kein Geheimnis, dass die PS4 in dieser Generation für fast jeden Gamer die beste Wahl sein sollte. Dass du dich fast den ganzen Tag in den News rumtreibst macht dich zu einem unverkennbaren Xbro. Dashboard begeistert nun mal nicht allzu lange ^^</p></div><p><br>
Soll ich jetzt ernsthaft deine Xbox-News Postings verlinken?<br>
Du bist einer der schlimmsten ps fangirlys auf dem Board. <br>
Kaum ne Xbox News ohne deinen Müll. Ich dagegen bin voll sachlich, weischt.</p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4496333" class="score ">0</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>22:49 09. April 2017 / #29</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4496333" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                                						<div class="content nostuff ">
								<div class="commentgradient"></div>
								<div class="text">
                                    <em>Um den eigenen Post zu editieren oder einen anderen Post zu quoten: doppelklicken!</em>
                                   
									<div class="navigation">
										<div class="apagenumber" onClick='tkx_dontjump=true; tkx_commentsaction("pagejump",1,talkback_options);'><a href="#commentanchor" onClick='tkx_dontjump=true; tkx_commentsaction("pagejump",1,talkback_options);'><img  src="/images/z.gif" width="1" height="1" alt=""></a><img src="/images/comments/reload.png" title="Reload" alt="Reload"></div><img src="/images/comments/ajax-loader.gif" class="loaderspinicon" style="display: none;"  alt="Lade... Bitte warten...">
									</div>
								</div>
							</div>
                            
                            
                            
                            							
                            
                            
                            <div class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
    						<a name="editoranchor"></a>
                            
							<div class="content nostuff2">
								<div class="commentgradient"></div>
								<div class="text">
                                                                     	<input type="hidden" name="talkbackentry" id="talkbackentry">
                                        <input type="hidden" name="talkbackentry_disabled" id="talkbackentry_disabled">
                                        <p><strong><em>Um auch Kommentare schreiben zu können, registriere Dich auf consolewars.<br> 
                                        <a href="/messageboard/register.php">Klick hier</a> um dich anzumelden.</em></strong></p>                                     
							  </div>
                             </div>
                             
                             <div class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
							                            
                                
                            
                                
                            
                            <a name="comments_realanchorbottom"></a>
                            </div>
                    
                        </div>
    				</aside>
    
    
						
											</div>
					<aside class="mainrightcolumn">
						
						
						<aside class="floater right ">
							<div class="edge"></div>
							<h3 class="">Interessantes zur News</h3>
							
							 									
                                    
							
							
							<div class="newsgameinfos">
								<h4 class="newstextcolor"><a href="/games/3815/hellblade/">Hellblade</a><br><span class="systems"><img src="/images/system-icons/ps4.png" alt="PS4"><img src="/images/system-icons/xone.png" alt="XONE"></span></h4>
								<ul>
									
                                    <li>Hellblade auf dem Cover der aktuellen Game Informer</li><li>Hellblade: Entwicklertagebuch Nummer 27 veröffentlicht</li>								</ul>
								<p class="newstextcolor"><a href="/games/3815/hellblade/">&raquo;Mehr zum Game...</a> </p>
							</div>
							<div class="gamespackshot ndetails">
								<div class="gamesreflectivechooser ndetails">
								
									<div class="upperrow ndetails"> 
										
										<div class="boxartholder ndetails">
											<div class="dropdown ndetails"><a href="/games/3815/hellblade/"><img  src="/gen/fetchpicscrop.php?gid=3815&etype=boxart&maxheight=100&maxwidth=120&noborder=1&amp;retina=.png"></a></div>
										</div>
										
									</div>
									<div class="lowerrow ndetails">
										
										<div class="boxartholder ndetails">
											<img class="reflectbase ndetails" src="/gen/fetchpicscrop.php?gid=3815&etype=boxart&maxheight=100&maxwidth=120&noborder=1&blur=2">
										</div>
										
										<div class="reflector ndetails"></div>
									</div>
									
								</div>
							</div>
                            
                            		                
							<div class="clearfooter"></div>
                            <ul>
                                                                <li><a  href="http://m.youtube.com/watch?v=uakR4OCpoGs">Quelle</a></li>
                                    
									                            </ul>
							<h3 class="">Hotnessfactor der News</h3>
                            <div class="hotfactorcontainer">
								<div class="emptynessfactor" style="height: 14px; "></div>
								<img src="/images/main/hotempty.png">
                                <h3  style="margin: 0;position: absolute; left:  70px; bottom: 0px;">24%</h3>
							</div>
						</aside>
						
						<aside class="floater right morenews">
							<div class="edge"></div>
							<h3 class="">Weitere News</h3>
							<table class="generictable" cellspacing="0">
								<tbody>
                                
                                
                                
                                                                
                                		<tr class="">
										<td valign="top"><img class="systemicon" src="/images/system-icons/ms.png" alt="Microsoft"></td><td> <h4 class="newstextcolor"><a href="/news/80855/project_scorpio_neue_informationen_bereits_kommende_woche/">Project Scorpio: Neue Informationen bereits kommende Woche</a></h4></td>
									</tr>	<tr class="">
										<td valign="top"><img class="systemicon" src="/images/system-icons/con.png" alt="Consoles"></td><td> <h4 class="newstextcolor"><a href="/news/80846/electronic_arts_500_neue_jobs_werden_geschaffen/">Electronic Arts: 500 neue Jobs werden geschaffen</a></h4></td>
									</tr>	<tr class="">
										<td valign="top"><img class="systemicon" src="/images/system-icons/smrt.png" alt="Smartphone"></td><td> <h4 class="newstextcolor"><a href="/news/80840/pok?mon_go_65_millionen_aktive_spieler_pro_monat/">Pokémon GO: 65 Millionen aktive Spieler pro Monat</a></h4></td>
									</tr>	<tr class="">
										<td valign="top"><img class="systemicon" src="/images/system-icons/pc.png" alt="PC"></td><td> <h4 class="newstextcolor"><a href="/news/80837/the_legend_of_heroes_trails_of_cold_steel_fuer_pc_erscheint_im_sommer/">The Legend of Heroes: Trails of Cold Steel für PC erscheint im Sommer</a></h4></td>
									</tr>	<tr class="">
										<td valign="top"><img class="systemicon" src="/images/system-icons/switch.png" alt="Nintendo Switch"></td><td> <h4 class="newstextcolor"><a href="/news/80831/ultra_street_fighter_ii_the_final_challengers_hat_den_gold_status_erreicht/">Ultra Street Fighter II: The Final Challengers hat den Gold Status erreicht</a></h4></td>
									</tr>	<tr class="">
										<td valign="top"><img class="systemicon" src="/images/system-icons/ps4.png" alt="Playstation 4"></td><td> <h4 class="newstextcolor"><a href="/news/80828/the_last_of_us_part_ii_-_neue_darstellerin_bekannt_gegeben/">The Last of Us: Part II - Neue Darstellerin bekannt gegeben</a></h4></td>
									</tr>	<tr class="">
										<td valign="top"><img class="systemicon" src="/images/system-icons/ms.png" alt="Microsoft"></td><td> <h4 class="newstextcolor"><a href="/news/80825/xbox_live_der_spring_sale_startet_naechste_woche/">Xbox Live: Der Spring Sale startet nächste Woche</a></h4></td>
									</tr>								</tbody>
							</table>
							<h4>Weitere News findest Du in unserem <a href="/news/">Newsarchiv</a></h4>
							<p>Du hast eine tolle News?<br>
                            Dann hau in die Tasten und  <a href="/news/newswriter.php">schreibe auch eine</a>!</p><br>
                            
                            <script type="text/javascript"><!--
							google_ad_client = "ca-pub-6447757586135861";
							/* Startblock */
							google_ad_slot = "5658423438";
							google_ad_width = 120;
							google_ad_height = 90;
							//-->
							</script>
							<script type="text/javascript"
							src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
							</script>
					  </aside>
						
						<hr>
						<div class="rightsidebox insetbox">
							<div class="headpart">
							<div class="rimage forum"></div>
								<h3 class="newstextcolor">Community</h3>
							</div>
							<div style='padding:5px;'><p>Vergiss nicht, dass Du die Liste der Topics auch in Deinem Info-Center rechts findest.<br> Klick <a class='newstextcolor' href=' javascript:CW_Controlcenter.toggleCenter();'> hier</a>, um es zu öffnen.<br></p></div> 
            <div id="forumtopicscontrolbar">
							<div onclick="CW_Forumbox.extraadd='secondary'; CW_Forumbox.selectPane(1);" id="forum_tabelement_1secondary" class="tabelement "><img id="forum_radioimage_1secondary" alt="" src="/images/forumreiter/forum_1_off.png"> <div id="forum_info_1" class="hoverpane"><p>"Edelgamer" und normale Sonygamer fühlen sich in diesen Foren wohl.</p></div></div>
							<div onclick="CW_Forumbox.extraadd='secondary';CW_Forumbox.selectPane(2);" id="forum_tabelement_2secondary" class="tabelement"><img id="forum_radioimage_2secondary" alt="" src="/images/forumreiter/forum_2_off.png"><div id="forum_info_2" class="hoverpane"><p>Microbots und andere Masterchiefs tummeln sich hier</p></div></div>
							<div onclick="CW_Forumbox.extraadd='secondary';CW_Forumbox.selectPane(3);" id="forum_tabelement_3secondary" class="tabelement"><img id="forum_radioimage_3secondary" alt="" src="/images/forumreiter/forum_3_off.png"><div id="forum_info_3" class="hoverpane"><p>Casual- und Relaxedgamer.. hey, hat jemand meine Wiimote gesehen??</p></div></div>
							<div onclick="CW_Forumbox.extraadd='secondary';CW_Forumbox.selectPane(4);" id="forum_tabelement_4secondary" class="tabelement highlight"><img id="forum_radioimage_4secondary" alt="" src="/images/forumreiter/forum_4_on.png"><div id="forum_info_4" class="hoverpane"><p>Wars! Das was wir alle hier lieben</p></div></div>
							<div onclick="CW_Forumbox.extraadd='secondary';CW_Forumbox.selectPane(5);" id="forum_tabelement_5secondary" class="tabelement"><img id="forum_radioimage_5secondary" alt="" src="/images/forumreiter/forum_5_off.png"><div id="forum_info_5" class="hoverpane"><p>TV, Fernsehen, Sport, Animes, Musik usw.</p></div></div>
							<div onclick="CW_Forumbox.extraadd='secondary';CW_Forumbox.selectPane(6);" id="forum_tabelement_6secondary" class="tabelement"><img id="forum_radioimage_6secondary" alt="" src="/images/forumreiter/forum_6_off.png"><div id="forum_info_6" class="hoverpane" style="left: -30px;"><p>Der ganze Rest des Forums, den wir nicht so einordnen können ;)</p></div></div>
							<div onclick="CW_Forumbox.extraadd='secondary';CW_Forumbox.selectPane(7);" id="forum_tabelement_7secondary" class="tabelement"><img id="forum_radioimage_7secondary" alt="" src="/images/forumreiter/forum_7_off.png"><div id="forum_info_7" class="hoverpane" style=" left: -130px;"><p>Games, Games, Games! Hier findest Du die allgemeinen Gamesdiskussionen ^^</p></div></div>
							<div onclick="CW_Forumbox.extraadd='secondary';CW_Forumbox.selectPane(8);" id="forum_tabelement_8secondary" class="tabelement"><img id="forum_radioimage_8secondary" alt="" src="/images/forumreiter/forum_8_off.png"><div id="forum_info_8" class="hoverpane" style=" left: -130px;"><p>Für all diejenigen, die alles im Überblick haben wollen. Mjam!</p></div></div>
						</div>
                        
                        
                                            
                        
                        <div class="fullhide"  id="forum_pane_1secondary">
                           
                                     
                                     	
                                        <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[23:50]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="/messageboard/showthread.php/84375-Persona-5?p=8486209">Persona 5</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://breekachu.consolewars.de/">[Breekachu]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[23:22]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="/messageboard/showthread.php/101941-Playstation-4-Pro?p=8486191">Playstation 4 Pro</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://konsolenbaby.consolewars.de/">[Konsolenbaby]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[22:20]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="/messageboard/showthread.php/103696-WipEout-Omega-Collection?p=8486125">WipEout Omega Collection</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://meanmrmustard.consolewars.de/">[MeanM..stard]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[21:53]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="/messageboard/showthread.php/100177-Retailfassungen-deutschengl.-von-EU-digital-only-Games?p=8486086">Retailfassungen (deutsch/engl.) von  EU digital only Games</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://fettbacke.consolewars.de/">[Fettbacke]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[21:04]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="/messageboard/showthread.php/93759-Horizon-Zero-Dawn?p=8486005">Horizon: Zero Dawn</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://wilper.consolewars.de/">[wilper]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[21:01]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="/messageboard/showthread.php/93807-NieR-Automata?p=8485996">NieR Automata</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://wilper.consolewars.de/">[wilper]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[20:51]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="/messageboard/showthread.php/107104-Naruto-Ultimate-Ninja-Storm-Trilogy?p=8485978">Naruto: Ultimate Ninja Storm Trilogy</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://miku90.consolewars.de/">[Miku90]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[18:58]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="/messageboard/showthread.php/97385-Yakuza-0?p=8485771">Yakuza 0</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://crussado.consolewars.de/">[Crussado]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-6h]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="/messageboard/showthread.php/71670-PlayStation-Vita?p=8485636">PlayStation Vita</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://sasuketheripper.consolewars.de/">[Sasuk..ipper]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-7h]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="/messageboard/showthread.php/84983-PlayStation-VR?p=8485549">PlayStation VR</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://ml3000.consolewars.de/">[Ml3000]</a></span></td>
								</tr></tbody>
						</table>                                   <a class="sony bigger" href="/messageboard/forumdisplay.php?f=56">Zum Sony Forum...</a>
                                   
                        
                             </div>
                             
                             <div class="fullhide"  id="forum_pane_2secondary">
                           
                                     
                                     	
                                        <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[23:41]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="/messageboard/showthread.php/101020-Gears-of-War?p=8486206">Gears of War</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://schnurres.consolewars.de/">[Schnurres]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[23:39]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="/messageboard/showthread.php/100861-Project-Scorpio?p=8486203">Project Scorpio</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://konsolenbaby.consolewars.de/">[Konsolenbaby]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[21:29]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="/messageboard/showthread.php/96208-Xbox-One-Stammtisch?p=8486047">Xbox One Stammtisch</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://raveronalkohol.consolewars.de/">[raver..kohol]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-7h]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="/messageboard/showthread.php/82202-Quantum-Break?p=8485546">Quantum Break</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://becko2011.consolewars.de/">[becko2011]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-8h]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="/messageboard/showthread.php/84367-XBOX-One-Anfänger-und-Probleme-Thread?p=8485468">XBOX One Anfänger und Probleme Thread</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://needcoffee.consolewars.de/">[needcoffee]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-55h]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="/messageboard/showthread.php/55079-Probleme-mit-Xbox-Live?p=8481037">Probleme mit Xbox Live</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://damatt.consolewars.de/">[daMatt]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-96h]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="/messageboard/showthread.php/87100-EA-Access?p=8475256">EA Access</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://verplant80.consolewars.de/">[verplant80]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-97h]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="/messageboard/showthread.php/96610-Abwärtskompatibilität-Der-Thread?p=8475184">Abwärtskompatibilität - Der Thread</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://birdie.consolewars.de/">[Birdie]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-121h]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="/messageboard/showthread.php/66686-Deal-of-the-week?p=8472889">Deal of the week</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://golvellius.consolewars.de/">[Golvellius]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-123h]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="/messageboard/showthread.php/84694-Gears-of-War-4?p=8472520">Gears of War 4</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://lolsh0ck.consolewars.de/">[LoLsh0ck]</a></span></td>
								</tr></tbody>
						</table>                                     <a class="microsoft bigger" href="/messageboard/forumdisplay.php?f=55">Zum Microsoft Forum...</a>
                                    
                        
                             </div>
                             
                             <div class="fullhide"  id="forum_pane_3secondary">
                           
                                        <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[23:35]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="/messageboard/showthread.php/94808-GameCube-Spiele-Nostalgie?p=8486200">GameCube Spiele [Nostalgie]</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://boostpower.consolewars.de/">[BoostPower]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[23:11]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="/messageboard/showthread.php/106234-Nintendo-Switch-Launch-Hardware-und-Allgemein?p=8486179">Nintendo Switch - Launch, Hardware und Allgemein</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://ark.consolewars.de/">[Ark]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[22:38]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="/messageboard/showthread.php/86602-The-Legend-of-Zelda-Breath-of-the-Wild-Spoilerfrei?p=8486143">The Legend of Zelda: Breath of the Wild [Spoilerfrei]</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://mogry.consolewars.de/">[mogry]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[21:45]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="/messageboard/showthread.php/106141-SPOILERWARNUNG!-The-Legend-of-Zelda-The-Breath-of-the-Wild-Der-SpoilerThread?p=8486077">SPOILER-WARNUNG! The Legend of Zelda: The Breath of the Wild - Der Spoiler-Thread</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://fettbacke.consolewars.de/">[Fettbacke]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[21:31]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="/messageboard/showthread.php/102979-Nintendo-Switch-Games?p=8486053">Nintendo Switch - Games</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://harlock.consolewars.de/">[Harlock]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[20:30]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="/messageboard/showthread.php/76815-ZeldaTimeline-FAKTEN-und-Fiktionen?p=8485921">Zelda-Timeline: FAKTEN und Fiktionen</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://phiron.consolewars.de/">[Phiron]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-23h]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="/messageboard/showthread.php/93059-Pokémon-Sonne-amp-Mond?p=8484418">Pokémon Sonne &amp; Mond</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://dyn4m1k3.consolewars.de/">[Dyn4m1k3]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-48h]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="/messageboard/showthread.php/104875-Xenoblade-Chronicles-2?p=8481895">Xenoblade Chronicles 2</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://provence.consolewars.de/">[Provence]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-48h]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="/messageboard/showthread.php/94223-Show-Me-Your-Moves!-Der-Super-Smash-Bros.-Stammtisch?p=8481874">Show Me Your Moves! - Der Super Smash Bros. Stammtisch</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://provence.consolewars.de/">[Provence]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-56h]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="/messageboard/showthread.php/95441-Super-Mario-Maker-CWUserlevel?p=8480875">Super Mario Maker - CW-Userlevel</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://miku90.consolewars.de/">[Miku90]</a></span></td>
								</tr></tbody>
						</table>                                     <a class="nintendo bigger" href="/messageboard/forumdisplay.php?f=54">Zum Nintendo Forum...</a>
                                    
                        
                             </div>
                        
                        
                            <div class="content"  id="forum_pane_4secondary">
                           
                                        <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[23:17]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="/messageboard/showthread.php/105727-WAR-PS4-vs.-One-vs.-Switch-Console-Only?p=8486185">WAR: PS4 vs. One vs. Switch (Console Only)</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://ark.consolewars.de/">[Ark]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[22:37]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="/messageboard/showthread.php/87178-Next-Gen-Konsolen-und-Ihre-Technik-dahinter?p=8486140">Next Gen Konsolen und Ihre Technik dahinter</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://konsolenbaby.consolewars.de/">[Konsolenbaby]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-6h]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="/messageboard/showthread.php/98929-WAR-Der-Thread-Konsolen-PC-Mobile?p=8485645">WAR - Der Thread (Konsolen, PC, Mobile)</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://miku90.consolewars.de/">[Miku90]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-12h]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="/messageboard/showthread.php/107152-Kauft-ihr-euch-die-XBOX-Scorpio?p=8485081">Kauft ihr euch die XBOX Scorpio?</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://savethestyle.consolewars.de/">[SaveTheStyle]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-84h]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="/messageboard/showthread.php/57515-Verkaufszahlen-aus-EuropaAustralienRest?p=8476123">Verkaufszahlen aus Europa/Australien/Rest</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://sasuketheripper.consolewars.de/">[Sasuk..ipper]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-92h]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="/messageboard/showthread.php/106681-Lieblingskonsole-der-LastGen?p=8475337">Lieblingskonsole der LastGen</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://sasuketheripper.consolewars.de/">[Sasuk..ipper]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-113h]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="/messageboard/showthread.php/105280-Welches-Game-wird-eurer-Meinung-nach-GotY?p=8473081">Welches Game wird eurer Meinung nach GotY</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://rhino.consolewars.de/">[Rhino]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-149h]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="/messageboard/showthread.php/86457-CurrentGenTechnik-Konsolen?p=8470312">Current-Gen-Technik (Konsolen)</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://xyleph.consolewars.de/">[Xyleph]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-152h]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="/messageboard/showthread.php/107017-WAR-PS4-vs.-One-vs.-Switch-vs.-PC-Reime-Only?p=8469898">WAR: PS4 vs. One vs. Switch vs. PC (Reime Only)</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://mtc001.consolewars.de/">[MTC001]</a></span></td>
								</tr></tbody>
						</table>                                    <a class="war bigger" href="/messageboard/forumdisplay.php?f=60">Zu den War Foren...</a>
                                    
                             
                             </div>
                             
                             <div class="fullhide"  id="forum_pane_5secondary">
                           
                                        <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[21:56]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="/messageboard/showthread.php/51891-3.Was-hört-ihr-gerade?p=8486098">3.Was hört ihr gerade?</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://belphegor666.consolewars.de/">[Belphegor666]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[21:56]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="/messageboard/showthread.php/40012-One-Piece!?p=8486095">One Piece!</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://tsuki.consolewars.de/">[Tsuki]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[20:00]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="/messageboard/showthread.php/83466-Shingeki-no-Kyojin-Attack-on-Titan?p=8485882">Shingeki no Kyojin [Attack on Titan]</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://kiera.consolewars.de/">[Kiera]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[19:10]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="/messageboard/showthread.php/86344-Netflix?p=8485795">Netflix</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://darkrince.consolewars.de/">[darkrince]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-5h]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="/messageboard/showthread.php/92451-Dragon-Ball-Super-neue-DB-TV-Serie?p=8485675">Dragon Ball Super (neue DB TV Serie)</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://kiera.consolewars.de/">[Kiera]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-9h]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="/messageboard/showthread.php/80116-Star-Wars-Episode-VII-IX-Info-und-Diskussionsthread-Vorsicht-Spoiler?p=8485390">Star Wars Episode VII -  IX: Info- und Diskussionsthread (Vorsicht Spoiler)</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://pongler.consolewars.de/">[Pongler]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-12h]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="/messageboard/showthread.php/68632-The-Walking-Dead-TVSerie-Spoiler-benutzen!?p=8485036">The Walking Dead (TV-Serie - Spoiler benutzen!)</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://belphegor666.consolewars.de/">[Belphegor666]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-13h]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="/messageboard/showthread.php/98761-The-Dark-Tower-Stephen-King?p=8484682">The Dark Tower (Stephen King)</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://ramsaybolton.consolewars.de/">[RamsayBolton]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-25h]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="/messageboard/showthread.php/99838-Ghost-in-the-Shell-2017?p=8484304">Ghost in the Shell (2017)</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://pongler.consolewars.de/">[Pongler]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-29h]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="/messageboard/showthread.php/90018-4K-Fernseher?p=8483701">4K Fernseher</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://oldsnake.consolewars.de/">[OldSnake]</a></span></td>
								</tr></tbody>
						</table>                                     <a class="movies bigger" href="/messageboard/forumdisplay.php/117-Medien-und-Entertainment">Zum Medien & Entertainment Forum...</a>
                                    
                        
                             </div>
                             
                             <div class="fullhide"  id="forum_pane_6secondary">
                           
                                     	
                                        <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[22:29]</span></td><td> <a class="inheritcolor" title="Im Sport-Forum" class="topicname" href="/messageboard/showthread.php/51251-Der-ultimative-Thread-für-deutschen-Vereinsfußball?p=8486134">Der (ultimative) Thread für deutschen Vereinsfußball</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://provence.consolewars.de/">[Provence]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[22:20]</span></td><td> <a class="inheritcolor" title="Im Sport-Forum" class="topicname" href="/messageboard/showthread.php/105937-Formel-1-Saison-2017?p=8486122">Formel 1: Saison 2017</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://brod.consolewars.de/">[Brod]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[21:49]</span></td><td> <a class="inheritcolor" title="Im Sport-Forum" class="topicname" href="/messageboard/showthread.php/87111-Champions-League-u.-Europa-League?p=8486083">Champions League u. Europa League</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://tialo.consolewars.de/">[tialo]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[20:55]</span></td><td> <a class="inheritcolor" title="Im Sidewatch-Forum" class="topicname" href="/messageboard/showthread.php/85609-Der-Energy-Drink-Thread?p=8485984">Der Energy Drink Thread</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://nishi.consolewars.de/">[Nishi]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[20:48]</span></td><td> <a class="inheritcolor" title="Im Sidewatch-Forum" class="topicname" href="/messageboard/showthread.php/52153-Gibt-es-Liebe?p=8485969">Gibt es Liebe?</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://nishi.consolewars.de/">[Nishi]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-6h]</span></td><td> <a class="inheritcolor" title="Im Sport-Forum" class="topicname" href="/messageboard/showthread.php/52886-Internationaler-Vereinsfußball?p=8485588">Internationaler Vereinsfußball</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://provence.consolewars.de/">[Provence]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-7h]</span></td><td> <a class="inheritcolor" title="Im Syndicate-Forum" class="topicname" href="/messageboard/showthread.php/51246-2.-Herzeleid?p=8485537">2. Herzeleid</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://mtc001.consolewars.de/">[MTC001]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-8h]</span></td><td> <a class="inheritcolor" title="Im Fun-Forum" class="topicname" href="/messageboard/showthread.php/106621-Drei-Wort-Geschichte-Forenspiel?p=8485498">Drei - Wort - Geschichte [Forenspiel]</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://machito.consolewars.de/">[machito]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-9h]</span></td><td> <a class="inheritcolor" title="Im Syndicate-Forum" class="topicname" href="/messageboard/showthread.php/55633-Smalltalk-Barkle?p=8485399">Smalltalk Barkle</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://avi.consolewars.de/">[Avi]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-13h]</span></td><td> <a class="inheritcolor" title="Im Fun-Forum" class="topicname" href="/messageboard/showthread.php/69194-Hawt-girls-thread-Keine-Bilder-quoten?p=8484757">Hawt girls thread (Keine Bilder quoten)</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://needcoffee.consolewars.de/">[needcoffee]</a></span></td>
								</tr></tbody>
						</table>                                     <a class="therest bigger" href="/messageboard/forumdisplay.php/58-consolewars">Zum consolewars Forum...</a>
                                    
                        
                             </div>
                             
                             
                             <div class="fullhide"  id="forum_pane_7secondary">
                           
                                     <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[23:07]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="/messageboard/showthread.php/94826-Thimbleweed-Park-Ron-Gilbert-rettet-Adventures-mal-wieder?p=8486173">Thimbleweed Park - Ron Gilbert rettet Adventures, mal wieder</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://pongler.consolewars.de/">[Pongler]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[21:32]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="/messageboard/showthread.php/40334-Billich-Billich-Billich...?p=8486056">Billich, Billich, Billich...</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://flugelch.consolewars.de/">[Flugelch]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[21:06]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="/messageboard/showthread.php/84757-Kingdom-Come-Deliverance?p=8486008">Kingdom Come: Deliverance</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://raveronalkohol.consolewars.de/">[raver..kohol]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[20:39]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="/messageboard/showthread.php/73775-Kingdom-Hearts-Stammtisch?p=8485951">Kingdom Hearts Stammtisch</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://miku90.consolewars.de/">[Miku90]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[19:08]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="/messageboard/showthread.php/71684-Bulletstorm?p=8485792">Bulletstorm</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://mogry.consolewars.de/">[mogry]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[18:59]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="/messageboard/showthread.php/104473-Backlog-Blitz-2017?p=8485786">Backlog Blitz 2017</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://savethestyle.consolewars.de/">[SaveTheStyle]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-5h]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="/messageboard/showthread.php/85733-Hyper-Light-Drifter?p=8485747">Hyper Light Drifter</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://sasuketheripper.consolewars.de/">[Sasuk..ipper]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-9h]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="/messageboard/showthread.php/93515-Dark-Souls-III?p=8485378">Dark Souls III</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://valcyrion.consolewars.de/">[Valcyrion]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-10h]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="/messageboard/showthread.php/60560-Was-habt-ihr-euch-zuletzt-geholt?p=8485306">Was habt ihr euch zuletzt geholt?</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://rhino.consolewars.de/">[Rhino]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-12h]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="/messageboard/showthread.php/93741-Mass-Effect-Andromeda?p=8485057">Mass Effect Andromeda</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://chrisdude84.consolewars.de/">[ChrisDude84]</a></span></td>
								</tr></tbody>
						</table>                                    	<a class="allgames bigger" href="/messageboard/forumdisplay.php?f=72">Zum Games Allgemein Forum...</a>
                                     
                        
                             </div>
                             
                             <div class="fullhide"  id="forum_pane_8secondary">
                           
                                     
                                     	
                                        <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[22:29]</span></td><td> <a class="inheritcolor" title="Im Sport-Forum" class="topicname" href="/messageboard/showthread.php/51251-Der-ultimative-Thread-für-deutschen-Vereinsfußball?p=8486134">Der (ultimative) Thread für deutschen Vereinsfußball</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://provence.consolewars.de/">[Provence]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[22:20]</span></td><td> <a class="inheritcolor" title="Im Sport-Forum" class="topicname" href="/messageboard/showthread.php/105937-Formel-1-Saison-2017?p=8486122">Formel 1: Saison 2017</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://brod.consolewars.de/">[Brod]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[21:49]</span></td><td> <a class="inheritcolor" title="Im Sport-Forum" class="topicname" href="/messageboard/showthread.php/87111-Champions-League-u.-Europa-League?p=8486083">Champions League u. Europa League</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://tialo.consolewars.de/">[tialo]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[20:55]</span></td><td> <a class="inheritcolor" title="Im Sidewatch-Forum" class="topicname" href="/messageboard/showthread.php/85609-Der-Energy-Drink-Thread?p=8485984">Der Energy Drink Thread</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://nishi.consolewars.de/">[Nishi]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[20:48]</span></td><td> <a class="inheritcolor" title="Im Sidewatch-Forum" class="topicname" href="/messageboard/showthread.php/52153-Gibt-es-Liebe?p=8485969">Gibt es Liebe?</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://nishi.consolewars.de/">[Nishi]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-6h]</span></td><td> <a class="inheritcolor" title="Im Sport-Forum" class="topicname" href="/messageboard/showthread.php/52886-Internationaler-Vereinsfußball?p=8485588">Internationaler Vereinsfußball</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://provence.consolewars.de/">[Provence]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-7h]</span></td><td> <a class="inheritcolor" title="Im Syndicate-Forum" class="topicname" href="/messageboard/showthread.php/51246-2.-Herzeleid?p=8485537">2. Herzeleid</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://mtc001.consolewars.de/">[MTC001]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-8h]</span></td><td> <a class="inheritcolor" title="Im Fun-Forum" class="topicname" href="/messageboard/showthread.php/106621-Drei-Wort-Geschichte-Forenspiel?p=8485498">Drei - Wort - Geschichte [Forenspiel]</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://machito.consolewars.de/">[machito]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-9h]</span></td><td> <a class="inheritcolor" title="Im Syndicate-Forum" class="topicname" href="/messageboard/showthread.php/55633-Smalltalk-Barkle?p=8485399">Smalltalk Barkle</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://avi.consolewars.de/">[Avi]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-13h]</span></td><td> <a class="inheritcolor" title="Im Fun-Forum" class="topicname" href="/messageboard/showthread.php/69194-Hawt-girls-thread-Keine-Bilder-quoten?p=8484757">Hawt girls thread (Keine Bilder quoten)</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://needcoffee.consolewars.de/">[needcoffee]</a></span></td>
								</tr></tbody>
						</table>                                       <a class="therest bigger" href="/messageboard/forumdisplay.php?f=58">Zum consolewars Forum...</a>
                                   
                        
                             </div>    
                             <script type="text/javascript">
							 	function tkx_initForumBoxYeahsecondary()
								{
									var tkx_forumboxtab=readCookie("cw_forumboxtab");
									if (tkx_forumboxtab)
									{
										CW_Forumbox.extraadd = "secondary";
										CW_Forumbox.selectPane(tkx_forumboxtab); 
									}
								}
								
								tkx_initForumBoxYeahsecondary();
							 </script>
                       						</div>
						<div class="rightsidebox insetbox">
                            <div class="headpart">
                            <div class="rimage termin"></div>
                                <h3 class="">Terminliste</h3>
                            </div>
                            <div class="fullpagecontentinset"><p>Hier siehst Du eine Übersicht über alle kommenden Spielehighlights.</p>
                            </div>
                             
		<table class="generictable forumstable" style="border-collapse:collapse; width:100%">
							<tbody>
                            <tr><td colspan="3"></td></tr>
                            								<tr class="">
									<td class="date"  style="text-align: left; width:55px">04.04.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B01K6XUCLM/consolewarscom/">Persona 5</a></td>
									<td class="system"><a href="/games/2878/persona_5/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">11.04.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B01NBERIRO/consolewarscom/">Yooka-Laylee</a></td>
									<td class="system"><a href="/games/3965/yooka-laylee/void"><img style="border: none;" src="/images/system-icons/xone.png" alt="XONE" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">28.04.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B01MU6UL05/consolewarscom/">Dragon Quest Heroes II</a></td>
									<td class="system"><a href="/games/3941/dragon_quest_heroes_ii/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">01.05.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B01N4OZQWX/consolewarscom/">ARMS</a></td>
									<td class="system"><a href="/games/4520/arms/void"><img style="border: none;" src="/images/system-icons/switch.png" alt="NSWI" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">18.05.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B01IH5GDC8/consolewarscom/">Injustice 2</a></td>
									<td class="system"><a href="/games/4316/injustice_2/void"><img style="border: none;" src="/images/system-icons/xone.png" alt="XONE" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">30.06.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/https://www.amazon.de/Crash-Bandicoot-N-Sane-Trilogy-PlayStation/consolewarscom/">Crash Bandicoot N. Sane Trilogy</a></td>
									<td class="system"><a href="/games/4410/crash_bandicoot_n_sane_trilogy/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">11.07.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B01GWUJA9I/consolewarscom/">Final Fantasy XII: The Zodiac Age</a></td>
									<td class="system"><a href="/games/4297/final_fantasy_xii_the_zodiac_age/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">01.08.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B01N11VNYG/consolewarscom/">Splatoon 2</a></td>
									<td class="system"><a href="/games/4496/splatoon_2/void"><img style="border: none;" src="/images/system-icons/switch.png" alt="NSWI" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">24.08.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B06XC2WQ67/consolewarscom/">Middle-earth: Shadow of War</a></td>
									<td class="system"><a href="/games/4589/middle-earth_shadow_of_war/void"><img style="border: none;" src="/images/system-icons/xone.png" alt="XONE" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">31.12.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B01MUBNPYP/consolewarscom/">Super Mario Odyssey</a></td>
									<td class="system"><a href="/games/4493/super_mario_odyssey/void"><img style="border: none;" src="/images/system-icons/switch.png" alt="NSWI" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">31.12.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B00DC267Z0/consolewarscom/">Kingdom Hearts III</a></td>
									<td class="system"><a href="/games/3654/kingdom_hearts_iii/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">31.12.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B01M6Y1Y4A/consolewarscom/">Red Dead Redemption 2</a></td>
									<td class="system"><a href="/games/4374/red_dead_redemption_2/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">31.12.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B01H1QQ8L0/consolewarscom/">God of War (PS4)</a></td>
									<td class="system"><a href="/games/4358/god_of_war_ps4/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">31.12.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B01H05QC3Q/consolewarscom/">Prey Reboot</a></td>
									<td class="system"><a href="/games/4319/prey_reboot/void"><img style="border: none;" src="/images/system-icons/xone.png" alt="XONE" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">31.12.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B01B68PSF6/consolewarscom/">Detroit: Become Human</a></td>
									<td class="system"><a href="/games/4175/detroit_become_human/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">31.12.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B00ZRKAL7K/consolewarscom/">Sea of Thieves</a></td>
									<td class="system"><a href="/games/4021/sea_of_thieves/void"><img style="border: none;" src="/images/system-icons/xone.png" alt="XONE" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">31.12.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B00ZRK9FW2/consolewarscom/">Crackdown 3</a></td>
									<td class="system"><a href="/games/3782/crackdown_3/void"><img style="border: none;" src="/images/system-icons/xone.png" alt="XONE" ></a></td>
								</tr>
															</tbody>
						</table>	
                                       </div>
						
						
						
						
						

					</aside>
					
					
                    
                    
                    <div class="clearfooter"></div>
                    
                    
                    
                    
                    
					
				</article>
				
				
				
				
			
				<div>
				<!--- FOOTER -->
				
				<footer class="genericfooter wars">
				
					<div class="footer-lists">
				    
				        <img class="retina" width="96" height="53" src="/images/footer/logo.png" alt="CW Logo">
				        
				        <div class="listholder">
				        	
				            <h3>Most wanted Charts</h3>
				        
				            <ul>
				                <li><a href="/games/3654/kingdom_hearts_iii/" >Kingdom Hearts III</a> <img alt="PS4" src="/images/system-icons/ps4.png"></li><li><a href="/games/3654/kingdom_hearts_iii/" >Kingdom Hearts III</a> <img alt="PS4" src="/images/system-icons/ps4.png"></li><li><a href="/games/4398/the_last_of_us_part_ii/" >The Last of Us Part II</a> <img alt="PS4" src="/images/system-icons/ps4.png"></li><li><a href="/games/4398/the_last_of_us_part_ii/" >The Last of Us Part II</a> <img alt="PS4" src="/images/system-icons/ps4.png"></li><li><a href="/games/4048/final_fantasy_vii_remake/" >Final Fantasy VII Remake</a> <img alt="PS4" src="/images/system-icons/ps4.png"></li>
				            </ul>
				        </div>
				        <div class="listholder r2">
				        	
				            <h3>Bling Bling PIMPS</h3>
				        
				            <ul>
				                <li>Vincent <span class="right">222.407</span></li><li>AllGamer <span class="right">196.062</span></li><li>Chanli <span class="right">176.382</span></li><li>DarkLord87 <span class="right">157.447</span></li><li>MannyCalavera <span class="right">129.848</span></li>
				            </ul>
				        </div>
				        <div class="listholder r3">
				        	
				            <h3>Statistics</h3>
				        
				            <ul>
				                <li>User online: <span class="right">170</span></li>
				                <li>Rekord: <span class="right">1905</span></li>
				                <li>Kommentare: <span class="right">3.568.516</span></li>
				                <li>Blogeinträge: <span class="right">65.638</span></li>
				                <li>Blogbesuche: <span class="right">33.032.137</span></li>
				            </ul>
				        </div>
				    
				    </div>
				    
				    <div class="sitemap">
				    
				    	<p>consolewars liefert tagesaktuelle Spielenews, exklusive Testberichte, sowie die wichtigsten Nachrichten aus dem Games Business und zahlreiche Möglichkeiten sich in die Geschehnisse in Form von Blogs, Gruppen- oder Userpages in einer der größten deutschen Gaming Communities im Internet einzubringen.</p>
				        
				        <ul>
				      		<li style="padding-left:0px;"><a href="http://mobile.consolewars.de/">Mobile</a></li>
				            <li><a href="/news/">News</a></li>
				            <li><a href="/games/">Games</a></li>
				            <li><a href="/features/">Features</a></li>
				            <li><a href="/wars/">Wars</a></li>
				            <li style="border-right:0px;"><a href="/community/">Community</a></li>
				        
				        </ul>
				    	<p class="small"><a href="/documents/impressum.php">Impressum &amp; Disclaimer</a> | copyright &copy; 1999-2017 consolewars&reg;. (cached)</p>
						<a href="https://plus.google.com/100632217921438037814" rel="publisher">Google+</a>
				    	<div class="hexagon"></div>
				    
				    </div>
				
				</footer>				</div>
			</div>
			
		
		<script type="text/javascript" src="//cdn.stroeerdigitalmedia.de/praeludium/praeludium_consolewars.min.js"></script>
		
		
		<div id="upper_advertisement">
			<script>
				SDM_head.registerAd({
				  defzone: 'Rest',
				  size: '728x90',
				  adset: 'bs',
				  name: 'banner',
				  display: true,
				  writeTargetDiv: true,
				  targetDiv: 'div-gpt-ad-banner'
				});
			</script>
		</div>
		<div id="right_advertisement">
			<script>
				SDM_head.registerAd({
				  defzone: 'Rest',
				  size: '120x600,160x600,200x600,300x600',
				  adset: 'bs',
				  name: 'sky',
				  display: true,
				  writeTargetDiv: true,
				  targetDiv: 'div-gpt-ad-sky'
				});
			</script>
		</div>
			
			
					</div>
			
	
	</body>
</html>