<!DOCTYPE html>
<html lang="de">
	<head>
		<meta charset="utf-8" />
        <meta name="description" content="Final Fantasy: Trailer zum 30. Geburtstag; Square Enix schwingt die Nostalgie Keule" >
		<!-- <meta name="keywords" content="final fantasy, square enix, nachricht, news" > //-->
        <meta property="og:title" content="Final Fantasy: Trailer zum 30. Geburtstag" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="http://www.consolewars.de/news/newsdisplay.php?idx=79655" />
        <meta property="og:image" content="http://www.consolewars.de/images/fblogosmall.jpg">        <meta property="og:site_name" content="consolewars" />
        <meta property="og:description" content="Square Enix schwingt die Nostalgie Keule" />
        <meta property="fb:app_id" content="165914429383" />
		<title>Final Fantasy: Trailer zum 30. Geburtstag - consolewars</title>
        
        
		<script src="/termine/calendar/jquery/jquery-1.7.1.min.js" type="text/javascript"></script>
		<script src="/termine/colorbox/jquery.colorbox-min.js" type="text/javascript"></script>
		<script src="/termine/calendarPop.js" type="text/javascript"></script>
		<script src="/termine/userToEventAjax.js" type="text/javascript"></script>
		
		<link rel="stylesheet" href="/a1.css?rev=52" type="text/css" media="screen" title="basicstyle">
		<link href="http://fonts.googleapis.com/css?family=Play:400,700" rel="stylesheet" type="text/css">
		<link rel="apple-touch-icon-precomposed" href="/images/retina/Icon.png" >
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/retina/Icon-72.png" >
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/retina/Icon@2x.png" >
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/images/retina/Icon-144.png" >
		<link rel="alternate"  type="application/rss+xml" title="consolewars Schlagzeilen" href="http://www.consolewars.de/headlines-new.rss">
		<meta name="google-site-verification" content="c711S_7yaY6oPcMHvJSOCjeBE5o9-4TJglLWcl8CWYg">
		
		<script src="/js/prototype.js" type="text/javascript"></script>
		<script src="/js/raphael-min.js"></script>
		<script src="/js/s2.js" type="text/javascript"></script>
		<script src="/js/corelibrary.js" type="text/javascript"></script>
		<script src="/js/AC_RunActiveContent.js" type="text/javascript"></script>
		<!--[if lt IE 9]>
		  <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
		<![endif]-->
		<!--
                       _                             
                          | |                            
  ___ ___  _ __  ___  ___ | | _____      ____ _ _ __ ___ 
 / __/ _ \| '_ \/ __|/ _ \| |/ _ \ \ /\ / / _` | '__/ __|
| (_| (_) | | | \__ \ (_) | |  __/\ V  V / (_| | |  \__ \
 \___\___/|_| |_|___/\___/|_|\___| \_/\_/ \__,_|_|  |___/
                                                         
                                                         
		
		//-->
		
		
		
		<script type="text/javascript">

			  var _gaq = _gaq || [];
			  _gaq.push(["_setAccount", "UA-60892-2"]);
			  _gaq.push(["_setDomainName", ".consolewars.de"]);
			  _gaq.push(["_trackPageview"]);
			  _gaq.push(["_anonymizeIp"]);
			  
			  (function() {
				var ga = document.createElement("script"); ga.type = "text/javascript"; ga.async = true;
				ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";
				var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ga, s);
			  })();
			
			</script>
			
			<style>
			#adclickarea {
				width: 1900px;
				height: 100%;
				margin-left: -950px;
				left: 50%;
				position: fixed;
				background: no-repeat;
			}
		</style>
			
			        
		
		<style>
			.newsdetails .floater.left {
				padding-left: 26px;
			}
		</style>
	</head>
	
	<body>
		
		
	
		<script type="text/javascript">
		//Copyright (c) 2012 by consolewars(r), tkx & Babur Shah Israr
		//You may NOT copy any parts or portions of this code without prior consent of the author.
		
		function initPageScripts() {
			CW_SubMLogic.makeSubmenuClickable();
				
						
		}
		
		
		
		
		
		</script>
		
	
		<div id="hugger">
		
			<div class="modaldialogsplash modaldialogdisposal logindialogbox"></div>
                        <div id="logindialogbox" class="modaldialog modaldialogdisposal logindialogbox">
                            <header class="newsgradient">
                                <h2>Einloggen</h2>
                            </header>
                            <div class="closebutton"></div>
                            <div class="body">
                              	<!-- login form -->
								<form action="/messageboard/login.php?do=login" method="post" onsubmit="md5hash(vb_login_password, vb_login_md5password, vb_login_md5password_utf, 0)">
									<script type="text/javascript" src="/messageboard/clientscript/vbulletin_md5.js?v=367"></script>
									<table  style="border: none;">
										<tr>
											<td class="smallfont"><label for="navbar_username">Benutzername</label></td>
											<td><input type="text" class="bginput" style="font-size: 11px" name="vb_login_username" id="navbar_username" size="10" accesskey="u" tabindex="101" value="Benutzername" onfocus="if (this.value == 'Benutzername') this.value = '';"></td>
											<td class="smallfont"><input type="hidden" name="cookieuser" value="1"></td>
			
										</tr>
										<tr>
											<td class="smallfont"><label for="navbar_password">Kennwort</label></td>
											<td><input type="password" class="bginput" style="font-size: 11px" name="vb_login_password" id="navbar_password" size="10" tabindex="102"></td>
											<td><input type="submit" class="button" value="Anmelden" tabindex="104" title="Geben Sie zur Anmeldung Ihren Benutzernamen und Ihr Kennwort in die dafür vorgesehenen Textfelder ein oder klicken Sie auf die 'Registrieren'-Schaltfläche, um ein neues Benutzerkonto anzulegen." accesskey="s"></td>
										</tr>
										<tr ><td colspan="3">Du bist noch nicht bei consolewars registriert? Dann erstelle <br><a class="newstextcolor" href="/messageboard/register.php">jetzt ein Benutzerkonto</a>!
										<input type="hidden" name="s" value="">
			
										<input type="hidden" name="do" value="login">		
										<input type="hidden" name="vb_login_md5password">
										<input type="hidden" name="vb_login_md5password_utf"></td></tr>
									</table>
									
									
								</form>
								<!-- / login form -->
                            </div>
                        </div>	<div class="genericmenu ">
				<div class="gmenu_edge">
				</div>
				<div class="gmenu_background">
					
					
					<div class="itemwrapper"><div onclick="window.location='/news/'" id="mainttabbarmenudiv_1" class="leashfix c1 cdown"><div class="maintabfix newsgradient m1" ></div></div><div onclick="window.location='/games/'" id="mainttabbarmenudiv_2" class="leashfix c2"><div class="maintabfix gamesgradient m1" ></div></div><div onclick="window.location='/features/'" id="mainttabbarmenudiv_3" class="leashfix c3"><div class="maintabfix featuresgradient m1" ></div></div><div onclick="window.location='/wars/'" id="mainttabbarmenudiv_4" class="leashfix c4"><div class="maintabfix warsgradient m1" ></div></div><div onclick="window.location='/community/'" id="mainttabbarmenudiv_5" class="leashfix c5"><div class="maintabfix communitygradient m1" ></div></div><ul><li onclick="window.location='/news/'" id="mainttabbarmenu_1" class="mainttabbarmenuclass  mainttabbarmenuclass_active" ><a href="/news/">News</a></li><li onclick="window.location='/games/'" id="mainttabbarmenu_2" class="mainttabbarmenuclass " ><a href="/games/">Games</a></li><li onclick="window.location='/features/'" id="mainttabbarmenu_3" class="mainttabbarmenuclass " ><a href="/features/">Features</a></li><li onclick="window.location='/wars/'" id="mainttabbarmenu_4" class="mainttabbarmenuclass " ><a href="/wars/">Wars</a></li><li onclick="window.location='/community/'" id="mainttabbarmenu_5" class="mainttabbarmenuclass " ><a href="/community/">Community</a></li></ul>
						
					</div>
					
					
				</div>
				
			</div>		
			<div id="ad_generichead" class="genericmainhead ">
				<div class="gm_leftportion">
					<div class="gm_leftbackground">
					</div>
					<div class="gm_edgepicleft"></div>
					<div class="gm_hexagon"></div>
				</div>
				<div class="gm_middleportion">
				</div>
				<div class="gm_rightportion">
				</div>
				<div id="avatarbox">
					<a href="http://www.consolewars.de/"><img alt="consolewars" class="retina" width="106" height="58" src="/images/cwlogo-big2.png"></a>
					<div class="signinline "><a href="/messageboard/register.php">Registrieren</a></div>
					<div class="loginline "><a href="javascript:  CW_Modaldialog.initDialog('logindialogbox');">Login</a></div>
				</div>
			</div>
			
			
	
			
					
		
			<div class="genericpagehead ">
				<div class="gp_leftportion">
					<div class="gp_edgepicleft"></div>
					<div class="gp_headline"></div>
					<div class="gp_hexagon"></div>
					<div class="breadcrumbcontainer"><div class="breadcrumb nom">
					<div class="tip"></div>
					<a href="/">Home</a>
				</div><div class="breadcrumb ">
					<div class="tip"></div><div class="end"></div>
					<a href="/news/">Newsarchiv</a>
				</div><div class="breadcrumb active">
					<div class="tip"></div><div class="end"></div>
					<a href="/news/newsdisplay.php?idx=79655">Final Fantasy: Trailer zum 30. Geburtstag...</a>
				</div>		</div>
				</div>
				<div class="gp_middleportion">
				</div>
				<div class="gp_rightportion">
					<div class="gp_edgepicright"></div>
					
				</div>
			</div>		
			<div class="maincontent newsdetails">
				<div class="maincontentgradient">
				</div>
				
				
				
				<div class="generictopspace">
				</div>
				
				
				
				<article class="">
					<header>
						<hgroup>
							<h1 class="newstextcolor">Final Fantasy: Trailer zum 30. Geburtstag</h1>
							<h2>Square Enix schwingt die Nostalgie Keule</h2>
							<p>Consoles // Freitag, 10. März 2017 um 07:05 von <span class="author">miperco</span></p>
						</hgroup>
						
					</header>
					
					<hr>
					
					
					
					<div class="contentinset">
						
						
                    	
                                                
                        <script>
							jQuery("document").ready(function(e) {
								ajaxrespawntime = 30;
								ajaxrespawncounter = ajaxrespawntime;
                                tkx_init_ajaxreloadnews();
                            });
						</script>
                    	<div id="ajaxupdatebody">
						
						
						<p>
                        
                        
                        
                        
                        Bereits Ende Januar veranstaltete Square Enix den Auftakt der Final Fantasy Feierlichkeiten zum 30. Geburtstag der Reihe. Unter anderem haben wir dabei den Release-Termin zu Final Fantasy XII: The Zodiac Age erfahren, der Remaster Fassung für PlayStation 4.<br>
<br>
Gestern veröffentlichte das Unternehmen nun einen Trailer zum 30. Jubiläum. Der Timeless Legacy Trailer wurde damals nur hinter verschlossenen Türen gezeigt und ist nun für alle verfügbar.<br>
<br>
<div class="thumb_fadeout"> <div class="news" style="text-align: center"><iframe width="640" height="390" src="https://www.youtube.com/embed/RHMHrLPIgcY" frameborder="0" allowfullscreen></iframe></div><p class="news"> </div>                        </p>
                        <br>
                                                    
                            
                            
                            </div>
                            
                            <!--
                            
                            <script>function fbs_click() {u=location.href;t=document.title;window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;}</script><style> html .fb_share_link { padding:2px 0 0 20px; height:16px; background:url(http://static.ak.facebook.com/images/share/facebook_share_icon.gif?6:26981) no-repeat top left; }</style><a rel="nofollow" href="http://www.facebook.com/share.php?u=<url>" onclick="return fbs_click()" target="_blank" class="fb_share_link">Auf Facebook mitteilen</a><br><br>
                            <a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="consolewars" data-lang="de">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
                          //-->
						
                                                
                        
								 	<script type="text/javascript">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</script>
    
 
    
	
    
    		 <!--- COMMENTS 
                    //-->
                    
                    
                    
                    <aside style="position: relative; left: -20px; bottom: -36px;">
                    
                    	<div class="modaldialogsplash modaldialogdisposal reportmd"></div>
                        <div id="reportmd"class="modaldialog modaldialogdisposal reportmd">
                            <header class="newsgradient">
                                <h2>Beitrag melden</h2>
                            </header>
                            <div class="closebutton"></div>
                            <div class="body">
                               Du möchtest <span id="reportform_name">XXX</span> melden? Schreibe bitte ein kurzes Statement mit der Begründung und klicke auf "melden".
                                <textarea style="margin-left: 20px; margin-top: 20px; margin-bottom: 20px; width: 400px; height: 40px;" name="reportform_reason" id="reportform_reason"></textarea>
                                
                                <div style="position: relative; height: 40px;">
                                <div style="position: absolute; right: 10px;" onclick="tkx_reportformsubmit()" class="submitbutton newsgradient">
                                	Melden
                                </div>	
                                </div>
                            </div>
                        </div>
                    
                    
                    
                        <div class="commenthead" style="">
                        
                            <h2>Comments</h2>
                    
                            <div class="leftedge"></div>
                            <a name="comments_realanchor"></a>
                        </div>
                        
                        
                        <div class="comments" style="">
                        
                            <div class="container"  id="comments_area">
                             <a name="commentanchor"></a>
    <script type="text/javascript">
		talkback_options={ cid: 0, uid: 0};
		var shownstuff = false;
		function tkx_annoyed() {
			var a= [
				"Im ernst jetzt?",
				"Gehörst Du zur Daumenmafia?",
				"Deinen Daumen-Runter habe ich registriert. Ich schlaf jetzt mal weiter.",
				"Ja finde ich auch, die Nintendo Switch ist echt Daumen runter.",
				"Ja finde ich auch, die PS4 verdient den Daumen runter.",
				"Ja finde ich auch, die XBOX One verdient den Daumen runter.",
				"Ach kennst Du schon den Witz mit der Robbe? Nein? Ich auch nicht.",
				"Habe letztens heimlich durch Null geteilt. Nicht weitersagen.",
				"Selbstzerstörungssequenz aktiviert.",
				"The cake is a lie. And your thumbs down as well.",
				"Das ist Fake News!",
				"Du bist Fake News!",
				"Deine Mudda ist Fake News!",
				"Haters gonna hate!",
				"Weil Du diesen Knopf gedrückt hast, ist soeben ein Koalababy gestorben. Ja. Ehrlich.",
				"Woher kommt diese negative Einstellung? Leben und leben lassen mein Freund.",
				"Dave, Ich denke nicht, dass ich Dir erlauben kann, hiermit fortzufahren.",
				"Dave, CWOS Version 6.1 wurde installiert.",
				"I am Human, after all.",
				"Sorry, aber jetzt habe ich Hobbes getötet.",
				"Ich bin nicht Dennis, ich bin Hedwig! Und ich habe blaue Socken!",
				"Dein Daumen-Runter hilft auch nicht das Problem mit dem Mehltau loszuwerden.",
				"Dieser Daumen-Runter.. ich lasse das einfach auf mich zukommen.",
				"Ich weiss nicht, ob Lucille es gefällt, dass Du auf diesen Knopf gedrückt hast. Sie ist jedenfalls sehr durstig.",
				"Eeny, meeny, miny, moe....",
				"Danke für den Daumen nach unten. Soeben ist eine PS4 in die Luft gegangen.",
				"Danke für den Daumen nach unten. Soeben ist eine XONE in die Luft gegangen.",
				"Danke für den Daumen nach unten. Soeben ist eine Switch in die Luft gegangen.",
				"Du hast nicht auf den Daumen-runter Knopf gedrückt. Du hast somit nicht 4521 Karmapunkte verloren.",
				"Wenn Du hier weiter rumdrückst, rufe ich Dirk Gentley. Der hat zwar auch keine Ahnung.",
				"Lass das, oder ich hol das Kätzchen!",
				"Ist dein Daumen kaputt? Soll ich mal pusten?",
				
			]
			
			
			var c = Math.random()*10;
			
			if (shownstuff) {
				return;
			}
			shownstuff = true;
			alert(a[Math.round(Math.random()*a.length)]);
			
			
		}
	</script>         
    
    
    
    
    
    
    
    
    
    
    
    	
    						<div class="content nostuff">
								<div class="commentgradient"></div>
								<div class="text">
                                    <em>Um den eigenen Post zu editieren oder einen anderen Post zu quoten: doppelklicken!</em>
                                    
									<div class="navigation">
										<div class="apagenumber" onClick='tkx_dontjump=true; tkx_commentsaction("pagejump",1,talkback_options);'><a href="#commentanchor" onClick='tkx_dontjump=true; tkx_commentsaction("pagejump",1,talkback_options);'><img  src="/images/z.gif" width="1" height="1" alt=""></a><img src="/images/comments/reload.png" title="Reload" alt="Reload"></div><img src="/images/comments/ajax-loader.gif" class="loaderspinicon" style="display: none;"  alt="Lade... bitte warten...">
									</div>
                                    
                                    
								</div>
							</div>
                            <div class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
    
							
							<div class="content one" id="commentblock_4466819" ondblclick="tkx_commentsprocessquote(4466819,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4466819" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://kiera.consolewars.de/">Kiera</a></h3><p style="">L99: LIMIT BREAKER</p>
										<a href="http://kiera.consolewars.de/"><img src="/gen/fetchavatars.php?u=12895"  class="ava"  alt="Kiera"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4466819">
                                    	
										<div>
                                        	<p>Nostalgie pur, ich liebe diese Serie so sehr. Hoffe sie kündigen noch was richtig dickes an zum 30. Geburtstag. Fü mich ist die Serie noch sehr lebendig <img style="vertical-align: middle;" src="/messageboard/images/smilies/m-grin01.gif" alt="images/smilies/m-grin01.gif"></p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4466819" class="score green">+2</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>07:09 10. März 2017 / #1</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4466819" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4466840" ondblclick="tkx_commentsprocessquote(4466840,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4466840" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://alvaro.consolewars.de/">Alvaro</a></h3><p style="">L09: Professional</p>
										<a href="http://alvaro.consolewars.de/"><img src="/gen/fetchavatars.php?u=19041"  class="ava"  alt="Alvaro"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4466840">
                                    	
										<div>
                                        	<p>Nicht mal der Trailer ist geil.<br>
<br>
Um ehrlich zu sein, so etwas basteln Medienwissenschafts-Erstsemester in 2 Stunden mit mehr Liebe und Engagement besser zusammen.<br>
</p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4466840" class="score green">+3</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>07:16 10. März 2017 / #2</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4466840" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4466894" ondblclick="tkx_commentsprocessquote(4466894,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4466894" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://octagon.consolewars.de/">Octagon</a></h3><p style="">L00: Newbie</p>
										<a href="http://octagon.consolewars.de/"><img src="/gen/fetchavatars.php?u=32158"  class="ava"  alt="Octagon"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4466894">
                                    	
										<div>
                                        	<p>RIP </p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4466894" class="score green">+2</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>07:40 10. März 2017 / #3</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4466894" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4466900" ondblclick="tkx_commentsprocessquote(4466900,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4466900" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://triforce13.consolewars.de/">Triforce13</a></h3><p style="">L01: Freshman</p>
										<a href="http://triforce13.consolewars.de/"><img src="/gen/fetchavatars.php?u=28774"  class="ava"  alt="Triforce13"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4466900">
                                    	
										<div>
                                        	<p>die hätten ruhig ein Easteregg reinbauen können, der auf einen 16. teil hinweist.<br>
<br>
30 Jahre FF - 15 Hauptteile, bedeutet alle 2 Jahre ein final fantasy, dabei die spinoffs x-2 und 13-2-3-Agito noch nicht mitgezählt. warum kommt einem das viel länger vor? bzw müsste doch nächstes Jahr wieder ein teil kommen... (Remaster nicht mitgezählt)</p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4466900" class="score ">0</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>07:41 10. März 2017 / #4</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4466900" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4466954" ondblclick="tkx_commentsprocessquote(4466954,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4466954" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://silesixecho.consolewars.de/">SileSixEcho</a></h3><p style="">L00: Newbie</p>
										<a href="http://silesixecho.consolewars.de/"><img src="/gen/fetchavatars.php?u=28851"  class="ava"  alt="SileSixEcho"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4466954">
                                    	
										<div>
                                        	<p>Wenn ich mir anschaue in welchen kurzen Abständen die Göttergames Final Fantasy 6 - 10 erschienen sind, macht mich traurig, wie lange man heute für ein halbfertiges Spiel braucht... Nicht dass FFXV schlecht wäre, aber im Vergleich zu den vorher genannten Serientitel wird XV wohl eher eine Randnotiz bleiben in der Gaming Geschickte. </p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4466954" class="score green">+1</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>08:05 10. März 2017 / #5</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4466954" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4467023" ondblclick="tkx_commentsprocessquote(4467023,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4467023" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://onilink82.consolewars.de/">onilink82</a></h3><p style="">L10: Hyperactive</p>
										<a href="http://onilink82.consolewars.de/"><img src="/gen/fetchavatars.php?u=15428"  class="ava"  alt="onilink82"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4467023">
                                    	
										<div>
                                        	<p>war mal eine meiner Liebligsserien... hach was habe ich die Teil 6, 7 und 9 geliebt <img style="vertical-align: middle;" src="/messageboard/images/smilies/m-smile.gif" alt="images/smilies/m-smile.gif"></p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4467023" class="score green">+3</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>08:42 10. März 2017 / #6</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4467023" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4467158" ondblclick="tkx_commentsprocessquote(4467158,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4467158" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://saberrider.consolewars.de/">SaberRider</a></h3><p style="">L06: Relaxed</p>
										<a href="http://saberrider.consolewars.de/"><img src="/gen/fetchavatars.php?u=17228"  class="ava"  alt="SaberRider"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4467158">
                                    	
										<div>
                                        	<p>nach wie vor meine absolute lieblingsreihe - auf eine ähnliche Historie kann eigentlich keine zweite IP zurück blicken. <br>
Dass FF so viele hater auf sich vereinen kann, ist imho auch nur ein beweis der Qualität dieser Serie. Ist wohl wie beim FCB <img style="vertical-align: middle;" src="/messageboard/images/smilies/m-wink.gif" alt="images/smilies/m-wink.gif"></p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4467158" class="score green">+3</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>09:44 10. März 2017 / #7</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4467158" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4467176" ondblclick="tkx_commentsprocessquote(4467176,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4467176" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://rouga.consolewars.de/">Rouga</a></h3><p style="">L15: Wise</p>
										<a href="http://rouga.consolewars.de/"><img src="/gen/fetchavatars.php?u=10483"  class="ava"  alt="Rouga"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4467176">
                                    	
										<div>
                                        	<p>Zum 25. von Seiken Densetsu gab es auch nur das lieblose Adventures of Mana.</p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4467176" class="score ">0</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>09:48 10. März 2017 / #8</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4467176" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4467347" ondblclick="tkx_commentsprocessquote(4467347,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4467347" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://rhino.consolewars.de/">Rhino</a></h3><p style="">L17: Mentor</p>
										<a href="http://rhino.consolewars.de/"><img src="/gen/fetchavatars.php?u=18712"  class="ava"  alt="Rhino"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4467347">
                                    	
										<div>
                                        	<p>Final Fantasy <img style="vertical-align: middle;" src="/messageboard/images/smilies/banderas.png" alt="images/smilies/banderas.png"><br>
Gehört für mich zu den besten und wichtigsten Ip´s <br>
Ich liebe es .</p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4467347" class="score green">+1</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>11:16 10. März 2017 / #9</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4467347" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4467356" ondblclick="tkx_commentsprocessquote(4467356,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4467356" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://bellatrixblack.consolewars.de/">BellatrixBlack</a></h3><p style="">L00: Newbie</p>
										<a href="http://bellatrixblack.consolewars.de/"><img src="/gen/fetchavatars.php?u=27139"  class="ava"  alt="BellatrixBlack"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4467356">
                                    	
										<div>
                                        	<p>Seit ca. 15 Jahren ein einziges Trauerspiel. Kann weg</p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4467356" class="score green">+1</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>11:20 10. März 2017 / #10</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4467356" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4467389" ondblclick="tkx_commentsprocessquote(4467389,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4467389" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://undnu.consolewars.de/">UnDnU</a></h3><p style="">L05: Lazy</p>
										<a href="http://undnu.consolewars.de/"><img src="/gen/fetchavatars.php?u=25607"  class="ava"  alt="UnDnU"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4467389">
                                    	
										<div>
                                        	<p></p> <em>SaberRider schrieb:</em><br><div  style='background-color: rgba(85,85,85,0.4); border: 1px solid #777; padding: 10px;  border-radius: 5px'><p>Dass FF so viele hater auf sich vereinen kann, ist imho auch nur ein beweis der Qualität dieser Serie.</p></div><p><br>
Oder ein Beweis dafür, wie sehr es inhaltlich mit der Reihe bergab geht, nachdem Sakaguchi und Uematsu nicht mehr dran beteiligt sind. <img style="vertical-align: middle;" src="/messageboard/images/smilies/m-wink.gif" alt="images/smilies/m-wink.gif"><br>
</p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4467389" class="score ">0</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>11:47 10. März 2017 / #11</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4467389" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4467392" ondblclick="tkx_commentsprocessquote(4467392,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4467392" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://choosenone.consolewars.de/">ChoosenOne</a></h3><p style="">L06: Relaxed</p>
										<a href="http://choosenone.consolewars.de/"><img src="/gen/fetchavatars.php?u=32908"  class="ava"  alt="ChoosenOne"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4467392">
                                    	
										<div>
                                        	<p>Fantastische Serie !<br>
<br>
Erfolg zieht halt immer Neider an, zeigt nur welche Klasse FF hat</p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4467392" class="score ">0</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>11:59 10. März 2017 / #12</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4467392" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4467395" ondblclick="tkx_commentsprocessquote(4467395,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4467395" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://eisgiga.consolewars.de/">Eisgiga</a></h3><p style="">L03: Novice</p>
										<a href="http://eisgiga.consolewars.de/"><img src="/gen/fetchavatars.php?u=28132"  class="ava"  alt="Eisgiga"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4467395">
                                    	
										<div>
                                        	<p>Nach Final Fantasy X kam nichts vernünftiges mehr raus </p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4467395" class="score green">+4</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>12:02 10. März 2017 / #13</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4467395" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4467410" ondblclick="tkx_commentsprocessquote(4467410,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4467410" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://ryu360.consolewars.de/">Ryu360</a></h3><p style="">L12: Crazy</p>
										<a href="http://ryu360.consolewars.de/"><img src="/gen/fetchavatars.php?u=8466"  class="ava"  alt="Ryu360"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4467410">
                                    	
										<div>
                                        	<p></p> <em>Eisgiga schrieb:</em><br><div  style='background-color: rgba(85,85,85,0.4); border: 1px solid #777; padding: 10px;  border-radius: 5px'><p>Nach Final Fantasy X kam nichts vernünftiges mehr raus </p></div><p><br>
<br>
THIS <img style="vertical-align: middle;" src="/messageboard/images/smilies/a-goodwork.gif" alt="images/smilies/a-goodwork.gif"> </p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4467410" class="score green">+1</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>12:10 10. März 2017 / #14</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4467410" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4467416" ondblclick="tkx_commentsprocessquote(4467416,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4467416" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://bellatrixblack.consolewars.de/">BellatrixBlack</a></h3><p style="">L00: Newbie</p>
										<a href="http://bellatrixblack.consolewars.de/"><img src="/gen/fetchavatars.php?u=27139"  class="ava"  alt="BellatrixBlack"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4467416">
                                    	
										<div>
                                        	<p></p> <em>Eisgiga schrieb:</em><br><div  style='background-color: rgba(85,85,85,0.4); border: 1px solid #777; padding: 10px;  border-radius: 5px'><p>Nach Final Fantasy X kam nichts vernünftiges mehr raus </p></div><p><br>
<br>
Auf den Punkt gebracht, alle Anderen trauern weiterhin ihr Geld hinterher <img style="vertical-align: middle;" src="/messageboard/images/smilies/SC06.png" alt="images/smilies/SC06.png"></p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4467416" class="score green">+1</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>12:18 10. März 2017 / #15</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4467416" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4467452" ondblclick="tkx_commentsprocessquote(4467452,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4467452" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://avalon.consolewars.de/">Avalon</a></h3><p style="">L11: Insane</p>
										<a href="http://avalon.consolewars.de/"><img src="/gen/fetchavatars.php?u=14881"  class="ava"  alt="Avalon"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4467452">
                                    	
										<div>
                                        	<p>Vielleicht findet man mit FF7 zu alter Stärke wieder. Nach FF15 und den Infos zu 7 würde ich aber nicht drauf wetten. <br>
<br>
Selbst das Remake könnten sie verhauen. </p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4467452" class="score green">+1</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>12:37 10. März 2017 / #16</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4467452" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content crew" id="commentblock_4467518" ondblclick="tkx_commentsprocessquote(4467518,1,talkback_options,0);" >
								    <div class="commentgradient crew" id="commentblockgr_4467518" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://pfirsichadel.consolewars.de/">pfirsichadel</a></h3><p style="color: #f90;">Super-Moderator</p>
										<a href="http://pfirsichadel.consolewars.de/"><img src="/gen/fetchavatars.php?u=28252"  class="ava"  alt="pfirsichadel"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4467518">
                                    	
										<div>
                                        	<p></p> <em>Avalon schrieb:</em><br><div  style='background-color: rgba(85,85,85,0.4); border: 1px solid #777; padding: 10px;  border-radius: 5px'><p>Vielleicht findet man mit FF7 zu alter Stärke wieder. Nach FF15 und den Infos zu 7 würde ich aber nicht drauf wetten. <br>
<br>
Selbst das Remake könnten sie verhauen. </p></div><p><br>
<br>
Das Deckungssystem wird bestimmt genauso toll wie die Stealthabschnitte in FF15 <img style="vertical-align: middle;" src="/messageboard/images/smilies/SC06.png" alt="images/smilies/SC06.png"></p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4467518" class="score green">+1</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>13:48 10. März 2017 / #17</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4467518" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4467557" ondblclick="tkx_commentsprocessquote(4467557,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4467557" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://avalon.consolewars.de/">Avalon</a></h3><p style="">L11: Insane</p>
										<a href="http://avalon.consolewars.de/"><img src="/gen/fetchavatars.php?u=14881"  class="ava"  alt="Avalon"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4467557">
                                    	
										<div>
                                        	<p></p> <em>pfirsichadel schrieb:</em><br><div  style='background-color: rgba(85,85,85,0.4); border: 1px solid #777; padding: 10px;  border-radius: 5px'><p><br>
<br>
Das Deckungssystem wird bestimmt genauso toll wie die Stealthabschnitte in FF15 <img style="vertical-align: middle;" src="/messageboard/images/smilies/SC06.png" alt="images/smilies/SC06.png"></p></div><p><br>
<br>
<br>
Jo, eigentlich sollte man sich das lieber sparen. Verstehe zwar den Sinn dahinter, aber dann ist man halt der Typ, der jeden einen reinhaut, der über den Weg läuft.<br>
<br>
Wobei der Abschnitt am Anfang des Spiels mit Cor, wo in FF15 die ganzen Raumschiffe einen über den Kopf hinwegfliegen, ganz gut war. <br>
<br>
Lineare enge Gänge, wo man die Soldaten nacheinander plättet. Wäre aber über das ganze FF7 hinweg dann doch etwas monoton, weswegen man wohl um die größeren Areale und das Deckungssystem nicht herumkommt.<br>
<br>
</p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4467557" class="score ">0</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>14:07 10. März 2017 / #18</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4467557" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4467584" ondblclick="tkx_commentsprocessquote(4467584,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4467584" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://yanyan.consolewars.de/">yanyan</a></h3><p style="">L00: Newbie</p>
										<a href="http://yanyan.consolewars.de/"><img src="/gen/fetchavatars.php?u=17578"  class="ava"  alt="yanyan"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4467584">
                                    	
										<div>
                                        	<p>Hach ja damals wo noch Square Soft auf dem Cover stand waren das schon echt geniale Spiele.</p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4467584" class="score green">+1</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>14:23 10. März 2017 / #19</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4467584" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                                						<div class="content nostuff ">
								<div class="commentgradient"></div>
								<div class="text">
                                    <em>Um den eigenen Post zu editieren oder einen anderen Post zu quoten: doppelklicken!</em>
                                   
									<div class="navigation">
										<div class="apagenumber" onClick='tkx_dontjump=true; tkx_commentsaction("pagejump",1,talkback_options);'><a href="#commentanchor" onClick='tkx_dontjump=true; tkx_commentsaction("pagejump",1,talkback_options);'><img  src="/images/z.gif" width="1" height="1" alt=""></a><img src="/images/comments/reload.png" title="Reload" alt="Reload"></div><img src="/images/comments/ajax-loader.gif" class="loaderspinicon" style="display: none;"  alt="Lade... Bitte warten...">
									</div>
								</div>
							</div>
                            
                            
                            
                            							
                            
                            
                            <div class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
    						<a name="editoranchor"></a>
                            
							<div class="content nostuff2">
								<div class="commentgradient"></div>
								<div class="text">
                                                                     	<input type="hidden" name="talkbackentry" id="talkbackentry">
                                        <input type="hidden" name="talkbackentry_disabled" id="talkbackentry_disabled">
                                        <p><strong><em>Um auch Kommentare schreiben zu können, registriere Dich auf consolewars.<br> 
                                        <a href="/messageboard/register.php">Klick hier</a> um dich anzumelden.</em></strong></p>                                     
							  </div>
                             </div>
                             
                             <div class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
							                            
                                
                            
                                
                            
                            <a name="comments_realanchorbottom"></a>
                            </div>
                    
                        </div>
    				</aside>
    
    
						
											</div>
					<aside class="mainrightcolumn">
						
						
						<aside class="floater right ">
							<div class="edge"></div>
							<h3 class="">Interessantes zur News</h3>
							
							                 
							<div class="clearfooter"></div>
                            <ul>
                                                                <li><a  href="http://www.dualshockers.com/2017/03/09/final-fantasy-30th-anniversary-trailer-celebrates-timeless-legacy/">Quelle</a></li>
                                    
									                            </ul>
							<h3 class="">Hotnessfactor der News</h3>
                            <div class="hotfactorcontainer">
								<div class="emptynessfactor" style="height: 16px; "></div>
								<img src="/images/main/hotempty.png">
                                <h3  style="margin: 0;position: absolute; left:  70px; bottom: 0px;">26%</h3>
							</div>
						</aside>
						
						<aside class="floater right morenews">
							<div class="edge"></div>
							<h3 class="">Weitere News</h3>
							<table class="generictable" cellspacing="0">
								<tbody>
                                
                                
                                
                                                                
                                		<tr class="">
										<td valign="top"><img class="systemicon" src="/images/system-icons/switch.png" alt="Nintendo Switch"></td><td> <h4 class="newstextcolor"><a href="/news/79667/overview_trailer_zu_mario_kart_8_deluxe/">Overview Trailer zu Mario Kart 8 Deluxe</a></h4></td>
									</tr>	<tr class="">
										<td valign="top"><img class="systemicon" src="/images/system-icons/switch.png" alt="Nintendo Switch"></td><td> <h4 class="newstextcolor"><a href="/news/79664/nintendo_switch_auch_nach_fuenf_tagen_noch_die_meistverkaufte_nintendo_hardware_in_nordamerika/">Nintendo Switch: Auch nach fünf Tagen noch die meistverkaufte Nintendo Hardware in Nordamerika</a></h4></td>
									</tr>	<tr class="">
										<td valign="top"><img class="systemicon" src="/images/system-icons/con.png" alt="Consoles"></td><td> <h4 class="newstextcolor"><a href="/news/79658/john_carmack_verklagt_jetzt_zenimax/">John Carmack verklagt jetzt ZeniMax</a></h4></td>
									</tr>	<tr class="">
										<td valign="top"><img class="systemicon" src="/images/system-icons/ps4.png" alt="Playstation 4"></td><td> <h4 class="newstextcolor"><a href="/news/79652/paragon_neue_heldin_yin_angekuendigt/">Paragon: Neue Heldin Yin angekündigt</a></h4></td>
									</tr>	<tr class="">
										<td valign="top"><img class="systemicon" src="/images/system-icons/3ds.png" alt="Nintendo 3DS"></td><td> <h4 class="newstextcolor"><a href="/news/79649/monster_hunter_xx_collaboration_trailer_mit_breath_of_the_wild/">Monster Hunter XX: Collaboration Trailer mit Breath of the Wild</a></h4></td>
									</tr>	<tr class="">
										<td valign="top"><img class="systemicon" src="/images/system-icons/con.png" alt="Consoles"></td><td> <h4 class="newstextcolor"><a href="/news/79646/us-verkaufszahlen_ps4_liegt_auch_im_februar_vorne/">US-Verkaufszahlen: PS4 liegt auch im Februar vorne</a></h4></td>
									</tr>	<tr class="">
										<td valign="top"><img class="systemicon" src="/images/system-icons/ms.png" alt="Microsoft"></td><td> <h4 class="newstextcolor"><a href="/news/79643/sea_of_thieves_fuenf_minuten_neues_entwickler-gameplay/">Sea of Thieves: Fünf Minuten neues Entwickler-Gameplay</a></h4></td>
									</tr>								</tbody>
							</table>
							<h4>Weitere News findest Du in unserem <a href="/news/">Newsarchiv</a></h4>
							<p>Du hast eine tolle News?<br>
                            Dann hau in die Tasten und  <a href="/news/newswriter.php">schreibe auch eine</a>!</p><br>
                            
                            <script type="text/javascript"><!--
							google_ad_client = "ca-pub-6447757586135861";
							/* Startblock */
							google_ad_slot = "5658423438";
							google_ad_width = 120;
							google_ad_height = 90;
							//-->
							</script>
							<script type="text/javascript"
							src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
							</script>
					  </aside>
						
						<hr>
						<div class="rightsidebox insetbox">
							<div class="headpart">
							<div class="rimage forum"></div>
								<h3 class="newstextcolor">Community</h3>
							</div>
							<div style='padding:5px;'><p>Vergiss nicht, dass Du die Liste der Topics auch in Deinem Info-Center rechts findest.<br> Klick <a class='newstextcolor' href=' javascript:CW_Controlcenter.toggleCenter();'> hier</a>, um es zu öffnen.<br></p></div> 
            <div id="forumtopicscontrolbar">
							<div onclick="CW_Forumbox.extraadd='secondary'; CW_Forumbox.selectPane(1);" id="forum_tabelement_1secondary" class="tabelement "><img id="forum_radioimage_1secondary" alt="" src="/images/forumreiter/forum_1_off.png"> <div id="forum_info_1" class="hoverpane"><p>"Edelgamer" und normale Sonygamer fühlen sich in diesen Foren wohl.</p></div></div>
							<div onclick="CW_Forumbox.extraadd='secondary';CW_Forumbox.selectPane(2);" id="forum_tabelement_2secondary" class="tabelement"><img id="forum_radioimage_2secondary" alt="" src="/images/forumreiter/forum_2_off.png"><div id="forum_info_2" class="hoverpane"><p>Microbots und andere Masterchiefs tummeln sich hier</p></div></div>
							<div onclick="CW_Forumbox.extraadd='secondary';CW_Forumbox.selectPane(3);" id="forum_tabelement_3secondary" class="tabelement"><img id="forum_radioimage_3secondary" alt="" src="/images/forumreiter/forum_3_off.png"><div id="forum_info_3" class="hoverpane"><p>Casual- und Relaxedgamer.. hey, hat jemand meine Wiimote gesehen??</p></div></div>
							<div onclick="CW_Forumbox.extraadd='secondary';CW_Forumbox.selectPane(4);" id="forum_tabelement_4secondary" class="tabelement highlight"><img id="forum_radioimage_4secondary" alt="" src="/images/forumreiter/forum_4_on.png"><div id="forum_info_4" class="hoverpane"><p>Wars! Das was wir alle hier lieben</p></div></div>
							<div onclick="CW_Forumbox.extraadd='secondary';CW_Forumbox.selectPane(5);" id="forum_tabelement_5secondary" class="tabelement"><img id="forum_radioimage_5secondary" alt="" src="/images/forumreiter/forum_5_off.png"><div id="forum_info_5" class="hoverpane"><p>TV, Fernsehen, Sport, Animes, Musik usw.</p></div></div>
							<div onclick="CW_Forumbox.extraadd='secondary';CW_Forumbox.selectPane(6);" id="forum_tabelement_6secondary" class="tabelement"><img id="forum_radioimage_6secondary" alt="" src="/images/forumreiter/forum_6_off.png"><div id="forum_info_6" class="hoverpane" style="left: -30px;"><p>Der ganze Rest des Forums, den wir nicht so einordnen können ;)</p></div></div>
							<div onclick="CW_Forumbox.extraadd='secondary';CW_Forumbox.selectPane(7);" id="forum_tabelement_7secondary" class="tabelement"><img id="forum_radioimage_7secondary" alt="" src="/images/forumreiter/forum_7_off.png"><div id="forum_info_7" class="hoverpane" style=" left: -130px;"><p>Games, Games, Games! Hier findest Du die allgemeinen Gamesdiskussionen ^^</p></div></div>
							<div onclick="CW_Forumbox.extraadd='secondary';CW_Forumbox.selectPane(8);" id="forum_tabelement_8secondary" class="tabelement"><img id="forum_radioimage_8secondary" alt="" src="/images/forumreiter/forum_8_off.png"><div id="forum_info_8" class="hoverpane" style=" left: -130px;"><p>Für all diejenigen, die alles im Überblick haben wollen. Mjam!</p></div></div>
						</div>
                        
                        
                                            
                        
                        <div class="fullhide"  id="forum_pane_1secondary">
                           
                                     
                                     	
                                        <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[14:43]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="/messageboard/showthread.php/93807-NieR-Automata?p=8407420">NieR Automata</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://rouga.consolewars.de/">[Rouga]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[14:17]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="/messageboard/showthread.php/84614-No-Mans-Sky?p=8407372">No Man's Sky</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://spidey264.consolewars.de/">[Spidey264]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[13:58]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="/messageboard/showthread.php/71670-PlayStation-Vita?p=8407315">PlayStation Vita</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://meanmrmustard.consolewars.de/">[MeanM..stard]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[13:55]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="/messageboard/showthread.php/100882-Crash-Bandicoot-N.-Sane-Trilogy?p=8407306">Crash Bandicoot  N. Sane Trilogy</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://venomsnake.consolewars.de/">[VenomSnake]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[13:43]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="/messageboard/showthread.php/93759-Horizon-Zero-Dawn?p=8407270">Horizon: Zero Dawn</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://avalon.consolewars.de/">[Avalon]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[13:18]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="/messageboard/showthread.php/96469-Gran-Turismo-Sport?p=8407114">Gran Turismo Sport</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://lightning.consolewars.de/">[Lightning]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[12:57]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="/messageboard/showthread.php/82496-PlayStation-4?p=8406994">PlayStation 4</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://flugelch.consolewars.de/">[Flugelch]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[11:02]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="/messageboard/showthread.php/100222-Playstation-1-PSXPSone-Games-Nostalgie?p=8406445">Playstation 1 (PSX/PSone) Games [Nostalgie]</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://krateroz.consolewars.de/">[KrateroZ]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[10:31]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="/messageboard/showthread.php/97367-Ni-No-Kuni-II-Revenant-Kingdom?p=8406268">Ni No Kuni II: Revenant Kingdom</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://avi.consolewars.de/">[Avi]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[10:14]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="/messageboard/showthread.php/49686-Playstation-Plus-amp-Network?p=8406193">Playstation Plus &amp; Network</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://krateroz.consolewars.de/">[KrateroZ]</a></span></td>
								</tr></tbody>
						</table>                                   <a class="sony bigger" href="/messageboard/forumdisplay.php?f=56">Zum Sony Forum...</a>
                                   
                        
                             </div>
                             
                             <div class="fullhide"  id="forum_pane_2secondary">
                           
                                     
                                     	
                                        <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[14:32]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="/messageboard/showthread.php/100861-Project-Scorpio?p=8407405">Project Scorpio</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://bassy.consolewars.de/">[Bassy]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[11:36]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="/messageboard/showthread.php/80176-Halo-5-Guardians?p=8406643">Halo 5: Guardians</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://rhino.consolewars.de/">[Rhino]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-40h]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="/messageboard/showthread.php/94811-Halo-Wars-2?p=8401729">Halo Wars 2</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://evoltrax.consolewars.de/">[Evoltrax]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-42h]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="/messageboard/showthread.php/82461-Sunset-Overdrive?p=8401231">Sunset Overdrive</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://ramsaybolton.consolewars.de/">[RamsayBolton]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-48h]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="/messageboard/showthread.php/38765-Voodoo-Vince?p=8400172">Voodoo Vince?</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://savethestyle.consolewars.de/">[SaveTheStyle]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-115h]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="/messageboard/showthread.php/93735-Sea-of-Thieves?p=8391826">Sea of Thieves</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://fana.consolewars.de/">[Fana]</a></span></td>
								</tr></tbody>
						</table>                                     <a class="microsoft bigger" href="/messageboard/forumdisplay.php?f=55">Zum Microsoft Forum...</a>
                                    
                        
                             </div>
                             
                             <div class="fullhide"  id="forum_pane_3secondary">
                           
                                        <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[14:41]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="/messageboard/showthread.php/82487-Mario-Kart-8?p=8407414">Mario Kart 8</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://haus.consolewars.de/">[Haus]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[14:34]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="/messageboard/showthread.php/106234-Nintendo-Switch-Launch-Hardware-und-Allgemein?p=8407408">Nintendo Switch - Launch, Hardware und Allgemein</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://haus.consolewars.de/">[Haus]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[14:31]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="/messageboard/showthread.php/86602-The-Legend-of-Zelda-Breath-of-the-Wild-Spoilerfrei?p=8407402">The Legend of Zelda: Breath of the Wild [Spoilerfrei]</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://rhino.consolewars.de/">[Rhino]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[14:21]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="/messageboard/showthread.php/106432-Welchen-Steuerungstyp-bevorzugt-ihr-im-TV-Modus?p=8407381">Welchen Steuerungstyp bevorzugt ihr im TV Modus?</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://fettbacke.consolewars.de/">[Fettbacke]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[14:10]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="/messageboard/showthread.php/106237-Switch-Freundescodes-amp-Network-ID?p=8407354">Switch Freundescodes &amp; Network ID</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://t0matee.consolewars.de/">[T0maTee]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[14:04]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="/messageboard/showthread.php/106414-1-Woche-Switch-Was-habt-ihr-ausgegeben?p=8407342">1 Woche Switch: Was habt ihr ausgegeben?</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://zeromc.consolewars.de/">[ZeroMC]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[13:34]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="/messageboard/showthread.php/52339-Metroid-Stammtisch?p=8407222">Metroid Stammtisch</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://icefox.consolewars.de/">[Icefox]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[11:59]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="/messageboard/showthread.php/106309-Welche-Note-würdet-ihr-Zelda-gebe?p=8406772">Welche Note würdet ihr Zelda gebe?</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://leprechaun.consolewars.de/">[Leprechaun]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[11:29]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="/messageboard/showthread.php/106390-Nintendo-Switch-eShop-amp-Virtual-Console?p=8406598">Nintendo Switch - eShop &amp; Virtual Console</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://verplant80.consolewars.de/">[verplant80]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[10:45]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="/messageboard/showthread.php/75586-Super-Smash-Bros.-for-Nintendo-3DS-and-Wii-U?p=8406343">Super Smash Bros. for Nintendo 3DS and Wii U</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://supertentacle.consolewars.de/">[Super..tacle]</a></span></td>
								</tr></tbody>
						</table>                                     <a class="nintendo bigger" href="/messageboard/forumdisplay.php?f=54">Zum Nintendo Forum...</a>
                                    
                        
                             </div>
                        
                        
                            <div class="content"  id="forum_pane_4secondary">
                           
                                        <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[14:44]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="/messageboard/showthread.php/105727-WAR-PS4-vs.-One-vs.-Switch-Console-Only?p=8407426">WAR: PS4 vs. One vs. Switch (Console Only)</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://avi.consolewars.de/">[Avi]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[14:22]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="/messageboard/showthread.php/105775-Horizon-Zero-Dawn-vs-Zelda-Breath-of-the-Wild?p=8407384">Horizon: Zero Dawn vs Zelda: Breath of the Wild</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://krkchok.consolewars.de/">[krkchok]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[13:43]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="/messageboard/showthread.php/98929-WAR-Der-Thread-Konsolen-PC-Mobile?p=8407273">WAR - Der Thread (Konsolen, PC, Mobile)</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://choosenone.consolewars.de/">[ChoosenOne]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-23h]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="/messageboard/showthread.php/106396-Switch-TeamNeon-vs-TeamGrau?p=8404189">Switch: #TeamNeon vs #TeamGrau</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://yondaime.consolewars.de/">[Yondaime]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-25h]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="/messageboard/showthread.php/57514-Verkaufszahlen-aus-JapanAsien-MC-Fam.-usw.?p=8403679">Verkaufszahlen aus Japan/Asien [MC, Fam. usw.]</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://masterxploder.consolewars.de/">[Maste..loder]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-27h]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="/messageboard/showthread.php/86457-CurrentGenTechnik-Konsolen?p=8403397">Current-Gen-Technik (Konsolen)</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://verplant80.consolewars.de/">[verplant80]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-45h]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="/messageboard/showthread.php/103246-Das-Wettbüro-Mit-extra-viel-Kaffee-für-schwache-Nerven!?p=8400718">Das Wettbüro - Mit extra viel Kaffee für schwache Nerven!</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://rolyet.consolewars.de/">[Rolyet]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-53h]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="/messageboard/showthread.php/51996-Allgemeiner-Verkaufszahlenthread?p=8399173">Allgemeiner Verkaufszahlenthread</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://masterxploder.consolewars.de/">[Maste..loder]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-64h]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="/messageboard/showthread.php/106204-Die-besten-ExklusivGames-sind-von...?p=8398390">Die besten Exklusiv-Games sind von...</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://smoki.consolewars.de/">[smoki]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-112h]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="/messageboard/showthread.php/87283-Uncharted-4-vs.-Rise-Of-The-Tomb-Raider?p=8392222">Uncharted 4 vs. Rise Of The Tomb Raider</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://avalon.consolewars.de/">[Avalon]</a></span></td>
								</tr></tbody>
						</table>                                    <a class="war bigger" href="/messageboard/forumdisplay.php?f=60">Zu den War Foren...</a>
                                    
                             
                             </div>
                             
                             <div class="fullhide"  id="forum_pane_5secondary">
                           
                                        <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[11:38]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="/messageboard/showthread.php/67368-Welche-Serien-schaut-ihr?p=8406658">Welche Serien schaut ihr?</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://darkrince.consolewars.de/">[darkrince]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[11:14]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="/messageboard/showthread.php/51168-2.-Eure-zuletzt-angeguckten-Filme?p=8406517">2. Eure zuletzt angeguckten Filme</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://darkdevil.consolewars.de/">[DarkDevil]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-8h]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="/messageboard/showthread.php/45335-Der-exorbitante-WrestlingThread?p=8405803">Der exorbitante Wrestling-Thread</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://draygon.consolewars.de/">[Draygon]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-13h]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="/messageboard/showthread.php/72970-Game-of-Thrones-Serie-KEINE-BUCHSPOILER?p=8405716">Game of Thrones (Serie) KEINE BUCHSPOILER</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://ramsaybolton.consolewars.de/">[RamsayBolton]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-14h]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="/messageboard/showthread.php/93657-Die-Königsklasse-des-Entertainments-Kino-2017?p=8405590">Die Königsklasse des Entertainments - Kino 2017</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://bomberman82.consolewars.de/">[Bomberman82]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-15h]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="/messageboard/showthread.php/71043-Supernatural?p=8405542">Supernatural</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://doobiebrother88.consolewars.de/">[Doobi..her88]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-18h]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="/messageboard/showthread.php/92451-Dragon-Ball-Super-neue-DB-TV-Serie?p=8405113">Dragon Ball Super (neue DB TV Serie)</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://eleak.consolewars.de/">[Eleak]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-18h]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="/messageboard/showthread.php/99841-Jurassic-World-2-2018?p=8405095">Jurassic World 2 (2018)</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://xyleph.consolewars.de/">[Xyleph]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-18h]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="/messageboard/showthread.php/86344-Netflix?p=8404996">Netflix</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://deaktiviert.consolewars.de/">[deaktiviert]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-22h]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="/messageboard/showthread.php/90018-4K-Fernseher?p=8404258">4K Fernseher</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://emotion.consolewars.de/">[Emotion]</a></span></td>
								</tr></tbody>
						</table>                                     <a class="movies bigger" href="/messageboard/forumdisplay.php/117-Medien-und-Entertainment">Zum Medien & Entertainment Forum...</a>
                                    
                        
                             </div>
                             
                             <div class="fullhide"  id="forum_pane_6secondary">
                           
                                     	
                                        <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[14:17]</span></td><td> <a class="inheritcolor" title="Im Syndicate-Forum" class="topicname" href="/messageboard/showthread.php/55633-Smalltalk-Thread?p=8407375">Smalltalk Thread</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://xur.consolewars.de/">[Xur]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[13:09]</span></td><td> <a class="inheritcolor" title="Im Sport-Forum" class="topicname" href="/messageboard/showthread.php/51251-Der-ultimative-Thread-für-deutschen-Vereinsfußball?p=8407057">Der (ultimative) Thread für deutschen Vereinsfußball</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://devil.consolewars.de/">[Devil]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-15h]</span></td><td> <a class="inheritcolor" title="Im Sport-Forum" class="topicname" href="/messageboard/showthread.php/87111-Champions-League-u.-Europa-League?p=8405524">Champions League u. Europa League</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://jethrotull.consolewars.de/">[JethroTull]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-15h]</span></td><td> <a class="inheritcolor" title="Im Fun-Forum" class="topicname" href="/messageboard/showthread.php/69194-Hawt-girls-thread-Keine-Bilder-quoten?p=8405464">Hawt girls thread (Keine Bilder quoten)</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://trip.consolewars.de/">[trip]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-22h]</span></td><td> <a class="inheritcolor" title="Im Fun-Forum" class="topicname" href="/messageboard/showthread.php/92636-Hawt-boys-thread?p=8404324">Hawt boys thread</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://tkx.consolewars.de/">[tkx]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-24h]</span></td><td> <a class="inheritcolor" title="Im Fun-Forum" class="topicname" href="/messageboard/showthread.php/73674-USLateNightFred?p=8404003">US-Late-Night-Fred</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://leprechaun.consolewars.de/">[Leprechaun]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-26h]</span></td><td> <a class="inheritcolor" title="Im consolewars-Forum" class="topicname" href="/messageboard/showthread.php/74231-Consolewars-Technische-Fehler-und-Probleme?p=8403544">Consolewars - Technische Fehler und Probleme</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://flugelch.consolewars.de/">[Flugelch]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-41h]</span></td><td> <a class="inheritcolor" title="Im Sport-Forum" class="topicname" href="/messageboard/showthread.php/46302-Der-NBAthread?p=8401537">Der NBAthread</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://damatt.consolewars.de/">[daMatt]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-41h]</span></td><td> <a class="inheritcolor" title="Im Sport-Forum" class="topicname" href="/messageboard/showthread.php/105937-Formel-1-Saison-2017?p=8401486">Formel 1: Saison 2017</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://lassevonlasse.consolewars.de/">[Lasse..Lasse]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-42h]</span></td><td> <a class="inheritcolor" title="Im Syndicate-Forum" class="topicname" href="/messageboard/showthread.php/52135-Wofür-habe-ich-heute-Geld-ausgegeben!?p=8401420">Wofür habe ich heute Geld ausgegeben?!</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://sephiroth1.consolewars.de/">[sephiroth1]</a></span></td>
								</tr></tbody>
						</table>                                     <a class="therest bigger" href="/messageboard/forumdisplay.php/58-consolewars">Zum consolewars Forum...</a>
                                    
                        
                             </div>
                             
                             
                             <div class="fullhide"  id="forum_pane_7secondary">
                           
                                     <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[14:42]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="/messageboard/showthread.php/60560-Was-habt-ihr-euch-zuletzt-geholt?p=8407417">Was habt ihr euch zuletzt geholt?</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://sasuketheripper.consolewars.de/">[Sasuk..ipper]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[14:38]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="/messageboard/showthread.php/48026-Final-Fantasy-XVBeachtet-den-OP!?p=8407411">Final Fantasy XV-Beachtet den OP!</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://kanchelskis.consolewars.de/">[Kanchelskis]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[11:28]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="/messageboard/showthread.php/45910-Final-FantasyStammtisch?p=8406589">Final Fantasy-Stammtisch</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://rhino.consolewars.de/">[Rhino]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[11:15]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="/messageboard/showthread.php/94226-Indivisible-Lab-Zero-Games-Inspired-By-Valkyrie-Profile?p=8406520">Indivisible (Lab Zero Games) - Inspired By Valkyrie Profile</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://fettbacke.consolewars.de/">[Fettbacke]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-8h]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="/messageboard/showthread.php/94682-Dragon-Quest-XI?p=8405782">Dragon Quest XI</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://krateroz.consolewars.de/">[KrateroZ]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-8h]</span></td><td> <a class="inheritcolor" title="Im Mobile-Forum" class="topicname" href="/messageboard/showthread.php/105169-Fire-Emblem-Heroes?p=8405776">Fire Emblem Heroes</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://ryu.consolewars.de/">[Ryu]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-11h]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="/messageboard/showthread.php/80438-Dark-Souls-II?p=8405758">Dark Souls II</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://papstjl4u.consolewars.de/">[PapstJL4U]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-14h]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="/messageboard/showthread.php/83194-Rime?p=8405608">Rime</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://deaktiviert.consolewars.de/">[deaktiviert]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-15h]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="/messageboard/showthread.php/78808-Shantae-Half-Genie-Hero-WayForward-Technologies?p=8405500">Shantae: Half Genie Hero [WayForward Technologies]</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://clanstier.consolewars.de/">[Clanstier]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-16h]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="/messageboard/showthread.php/86926-Was-habt-ihr-gespielt?p=8405416">Was habt ihr gespielt?</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://avi.consolewars.de/">[Avi]</a></span></td>
								</tr></tbody>
						</table>                                    	<a class="allgames bigger" href="/messageboard/forumdisplay.php?f=72">Zum Games Allgemein Forum...</a>
                                     
                        
                             </div>
                             
                             <div class="fullhide"  id="forum_pane_8secondary">
                           
                                     
                                     	
                                        <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[14:17]</span></td><td> <a class="inheritcolor" title="Im Syndicate-Forum" class="topicname" href="/messageboard/showthread.php/55633-Smalltalk-Thread?p=8407375">Smalltalk Thread</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://xur.consolewars.de/">[Xur]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[13:09]</span></td><td> <a class="inheritcolor" title="Im Sport-Forum" class="topicname" href="/messageboard/showthread.php/51251-Der-ultimative-Thread-für-deutschen-Vereinsfußball?p=8407057">Der (ultimative) Thread für deutschen Vereinsfußball</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://devil.consolewars.de/">[Devil]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-15h]</span></td><td> <a class="inheritcolor" title="Im Sport-Forum" class="topicname" href="/messageboard/showthread.php/87111-Champions-League-u.-Europa-League?p=8405524">Champions League u. Europa League</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://jethrotull.consolewars.de/">[JethroTull]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-15h]</span></td><td> <a class="inheritcolor" title="Im Fun-Forum" class="topicname" href="/messageboard/showthread.php/69194-Hawt-girls-thread-Keine-Bilder-quoten?p=8405464">Hawt girls thread (Keine Bilder quoten)</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://trip.consolewars.de/">[trip]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-22h]</span></td><td> <a class="inheritcolor" title="Im Fun-Forum" class="topicname" href="/messageboard/showthread.php/92636-Hawt-boys-thread?p=8404324">Hawt boys thread</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://tkx.consolewars.de/">[tkx]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-24h]</span></td><td> <a class="inheritcolor" title="Im Fun-Forum" class="topicname" href="/messageboard/showthread.php/73674-USLateNightFred?p=8404003">US-Late-Night-Fred</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://leprechaun.consolewars.de/">[Leprechaun]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-26h]</span></td><td> <a class="inheritcolor" title="Im consolewars-Forum" class="topicname" href="/messageboard/showthread.php/74231-Consolewars-Technische-Fehler-und-Probleme?p=8403544">Consolewars - Technische Fehler und Probleme</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://flugelch.consolewars.de/">[Flugelch]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-41h]</span></td><td> <a class="inheritcolor" title="Im Sport-Forum" class="topicname" href="/messageboard/showthread.php/46302-Der-NBAthread?p=8401537">Der NBAthread</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://damatt.consolewars.de/">[daMatt]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-41h]</span></td><td> <a class="inheritcolor" title="Im Sport-Forum" class="topicname" href="/messageboard/showthread.php/105937-Formel-1-Saison-2017?p=8401486">Formel 1: Saison 2017</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://lassevonlasse.consolewars.de/">[Lasse..Lasse]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-42h]</span></td><td> <a class="inheritcolor" title="Im Syndicate-Forum" class="topicname" href="/messageboard/showthread.php/52135-Wofür-habe-ich-heute-Geld-ausgegeben!?p=8401420">Wofür habe ich heute Geld ausgegeben?!</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://sephiroth1.consolewars.de/">[sephiroth1]</a></span></td>
								</tr></tbody>
						</table>                                       <a class="therest bigger" href="/messageboard/forumdisplay.php?f=58">Zum consolewars Forum...</a>
                                   
                        
                             </div>    
                             <script type="text/javascript">
							 	function tkx_initForumBoxYeahsecondary()
								{
									var tkx_forumboxtab=readCookie("cw_forumboxtab");
									if (tkx_forumboxtab)
									{
										CW_Forumbox.extraadd = "secondary";
										CW_Forumbox.selectPane(tkx_forumboxtab); 
									}
								}
								
								tkx_initForumBoxYeahsecondary();
							 </script>
                       						</div>
						<div class="rightsidebox insetbox">
                            <div class="headpart">
                            <div class="rimage termin"></div>
                                <h3 class="">Terminliste</h3>
                            </div>
                            <div class="fullpagecontentinset"><p>Hier siehst Du eine Übersicht über alle kommenden Spielehighlights.</p>
                            </div>
                             
		<table class="generictable forumstable" style="border-collapse:collapse; width:100%">
							<tbody>
                            <tr><td colspan="3"></td></tr>
                            								<tr class="">
									<td class="date"  style="text-align: left; width:55px">01.03.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B00ZRQTKO4/consolewarscom/">Horizon Zero Dawn</a></td>
									<td class="system"><a href="/games/4042/horizon_zero_dawn/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">03.03.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B01MUA05WO/consolewarscom/">1-2-Switch</a></td>
									<td class="system"><a href="/games/4544/1-2-switch/void"><img style="border: none;" src="/images/system-icons/switch.png" alt="NSWI" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">03.03.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B01MT8ERQW/consolewarscom/">The Legend of Zelda: Breath of the Wild</a></td>
									<td class="system"><a href="/games/3786/the_legend_of_zelda_breath_of_the_wild/void"><img style="border: none;" src="/images/system-icons/switch.png" alt="NSWI" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">03.03.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B01NBVN7NQ/consolewarscom/">Super Bomberman R</a></td>
									<td class="system"><a href="/games/4538/super_bomberman_r/void"><img style="border: none;" src="/images/system-icons/switch.png" alt="NSWI" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">03.03.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B00KX8DQIM/consolewarscom/">The Legend of Zelda: Breath of the Wild</a></td>
									<td class="system"><a href="/games/3786/the_legend_of_zelda_breath_of_the_wild/void"><img style="border: none;" src="/images/system-icons/wiiu.png" alt="Wii U" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">07.03.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B00ZR8E4ZM/consolewarscom/">Ghost Recon: Wildlands</a></td>
									<td class="system"><a href="/games/4036/ghost_recon_wildlands/void"><img style="border: none;" src="/images/system-icons/xone.png" alt="XONE" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">10.03.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B01N9M27WR/consolewarscom/">NieR Automata</a></td>
									<td class="system"><a href="/games/4060/nier_automata/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">23.03.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B00ZR5AELS/consolewarscom/">Mass Effect: Andromeda</a></td>
									<td class="system"><a href="/games/4039/mass_effect_andromeda/void"><img style="border: none;" src="/images/system-icons/xone.png" alt="XONE" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">31.03.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B00ZR8DRBY/consolewarscom/">South Park: The Fractured but Whole</a></td>
									<td class="system"><a href="/games/4030/south_park_the_fractured_but_whole/void"><img style="border: none;" src="/images/system-icons/xone.png" alt="XONE" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">04.04.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B01K6XUCLM/consolewarscom/">Persona 5</a></td>
									<td class="system"><a href="/games/2878/persona_5/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">11.04.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B01NBERIRO/consolewarscom/">Yooka-Laylee</a></td>
									<td class="system"><a href="/games/3965/yooka-laylee/void"><img style="border: none;" src="/images/system-icons/xone.png" alt="XONE" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">28.04.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B01MU6UL05/consolewarscom/">Dragon Quest Heroes II</a></td>
									<td class="system"><a href="/games/3941/dragon_quest_heroes_ii/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">01.05.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B01N4OZQWX/consolewarscom/">ARMS</a></td>
									<td class="system"><a href="/games/4520/arms/void"><img style="border: none;" src="/images/system-icons/switch.png" alt="NSWI" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">18.05.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B01IH5GDC8/consolewarscom/">Injustice 2</a></td>
									<td class="system"><a href="/games/4316/injustice_2/void"><img style="border: none;" src="/images/system-icons/xone.png" alt="XONE" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">11.07.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B01GWUJA9I/consolewarscom/">Final Fantasy XII: The Zodiac Age</a></td>
									<td class="system"><a href="/games/4297/final_fantasy_xii_the_zodiac_age/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">01.08.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B01N11VNYG/consolewarscom/">Splatoon 2</a></td>
									<td class="system"><a href="/games/4496/splatoon_2/void"><img style="border: none;" src="/images/system-icons/switch.png" alt="NSWI" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">31.12.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B01H1QQ8L0/consolewarscom/">God of War (PS4)</a></td>
									<td class="system"><a href="/games/4358/god_of_war_ps4/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">31.12.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B00DC267Z0/consolewarscom/">Kingdom Hearts III</a></td>
									<td class="system"><a href="/games/3654/kingdom_hearts_iii/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">31.12.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B01H05QC3Q/consolewarscom/">Prey Reboot</a></td>
									<td class="system"><a href="/games/4319/prey_reboot/void"><img style="border: none;" src="/images/system-icons/xone.png" alt="XONE" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">31.12.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B01B68PSF6/consolewarscom/">Detroit: Become Human</a></td>
									<td class="system"><a href="/games/4175/detroit_become_human/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">31.12.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B01MUBNPYP/consolewarscom/">Super Mario Odyssey</a></td>
									<td class="system"><a href="/games/4493/super_mario_odyssey/void"><img style="border: none;" src="/images/system-icons/switch.png" alt="NSWI" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">31.12.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B00ZRKAL7K/consolewarscom/">Sea of Thieves</a></td>
									<td class="system"><a href="/games/4021/sea_of_thieves/void"><img style="border: none;" src="/images/system-icons/xone.png" alt="XONE" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">31.12.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B00ZRK9FW2/consolewarscom/">Crackdown 3</a></td>
									<td class="system"><a href="/games/3782/crackdown_3/void"><img style="border: none;" src="/images/system-icons/xone.png" alt="XONE" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">31.12.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B01M6Y1Y4A/consolewarscom/">Red Dead Redemption 2</a></td>
									<td class="system"><a href="/games/4374/red_dead_redemption_2/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
															</tbody>
						</table>	
                                       </div>
						
						
						
						
						

					</aside>
					
					
                    
                    
                    <div class="clearfooter"></div>
                    
                    
                    
                    
                    
					
				</article>
				
				
				
				
			
				<div>
				<!--- FOOTER -->
				
				<footer class="genericfooter wars">
				
					<div class="footer-lists">
				    
				        <img class="retina" width="96" height="53" src="/images/footer/logo.png" alt="CW Logo">
				        
				        <div class="listholder">
				        	
				            <h3>Most wanted Charts</h3>
				        
				            <ul>
				                <li><a href="/games/3654/kingdom_hearts_iii/" >Kingdom Hearts III</a> <img alt="PS4" src="/images/system-icons/ps4.png"></li><li><a href="/games/3654/kingdom_hearts_iii/" >Kingdom Hearts III</a> <img alt="PS4" src="/images/system-icons/ps4.png"></li><li><a href="/games/2878/persona_5/" >Persona 5</a> <img alt="PS4" src="/images/system-icons/ps4.png"></li><li><a href="/games/2878/persona_5/" >Persona 5</a> <img alt="PS4" src="/images/system-icons/ps4.png"></li><li><a href="/games/4045/shenmue_iii/" >Shenmue III</a> <img alt="PS4" src="/images/system-icons/ps4.png"></li>
				            </ul>
				        </div>
				        <div class="listholder r2">
				        	
				            <h3>Bling Bling PIMPS</h3>
				        
				            <ul>
				                <li>Vincent <span class="right">222.407</span></li><li>AllGamer <span class="right">196.062</span></li><li>Chanli <span class="right">175.370</span></li><li>DarkLord87 <span class="right">156.267</span></li><li>MannyCalavera <span class="right">129.848</span></li>
				            </ul>
				        </div>
				        <div class="listholder r3">
				        	
				            <h3>Statistics</h3>
				        
				            <ul>
				                <li>User online: <span class="right">254</span></li>
				                <li>Rekord: <span class="right">1905</span></li>
				                <li>Kommentare: <span class="right">3.559.362</span></li>
				                <li>Blogeinträge: <span class="right">65.606</span></li>
				                <li>Blogbesuche: <span class="right">32.882.466</span></li>
				            </ul>
				        </div>
				    
				    </div>
				    
				    <div class="sitemap">
				    
				    	<p>consolewars liefert tagesaktuelle Spielenews, exklusive Testberichte, sowie die wichtigsten Nachrichten aus dem Games Business und zahlreiche Möglichkeiten sich in die Geschehnisse in Form von Blogs, Gruppen- oder Userpages in einer der größten deutschen Gaming Communities im Internet einzubringen.</p>
				        
				        <ul>
				      		<li style="padding-left:0px;"><a href="http://mobile.consolewars.de/">Mobile</a></li>
				            <li><a href="/news/">News</a></li>
				            <li><a href="/games/">Games</a></li>
				            <li><a href="/features/">Features</a></li>
				            <li><a href="/wars/">Wars</a></li>
				            <li style="border-right:0px;"><a href="/community/">Community</a></li>
				        
				        </ul>
				    	<p class="small"><a href="/documents/impressum.php">Impressum &amp; Disclaimer</a> | copyright &copy; 1999-2017 consolewars&reg;. (cached)</p>
						<a href="https://plus.google.com/100632217921438037814" rel="publisher">Google+</a>
				    	<div class="hexagon"></div>
				    
				    </div>
				
				</footer>				</div>
			</div>
			
		
		<script type="text/javascript" src="//cdn.stroeerdigitalmedia.de/praeludium/praeludium_consolewars.min.js"></script>
		
		
		<div id="upper_advertisement">
			<script>
				SDM_head.registerAd({
				  defzone: 'Rest',
				  size: '728x90',
				  adset: 'bs',
				  name: 'banner',
				  display: true,
				  writeTargetDiv: true,
				  targetDiv: 'div-gpt-ad-banner'
				});
			</script>
		</div>
		<div id="right_advertisement">
			<script>
				SDM_head.registerAd({
				  defzone: 'Rest',
				  size: '120x600,160x600,200x600,300x600',
				  adset: 'bs',
				  name: 'sky',
				  display: true,
				  writeTargetDiv: true,
				  targetDiv: 'div-gpt-ad-sky'
				});
			</script>
		</div>
			
			
					</div>
			
	
	</body>
</html>