<!DOCTYPE html>
<html lang="de">
	<head>
		<meta charset="utf-8" />
        <meta name="description" content="Atelier Firis: West-Termin eingegrenzt; Frühjahr 2017; auch für PC" >
		<!-- <meta name="keywords" content="atelier, koei tecmo, gust, nachricht, news" > //-->
        <meta property="og:title" content="Atelier Firis: West-Termin eingegrenzt" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="http://www.consolewars.de/news/newsdisplay.php?idx=75174" />
        <meta property="og:image" content="http://www.consolewars.de/gen/fetchpicscrop.php?aidx=176924&amp;noborder=1"><meta property="og:image" content="http://www.consolewars.de/gen/fetchpicscrop.php?aidx=176494&amp;noborder=1">        <meta property="og:site_name" content="consolewars" />
        <meta property="og:description" content="Frühjahr 2017; auch für PC" />
        <meta property="fb:app_id" content="165914429383" />
		<title>Atelier Firis: West-Termin eingegrenzt - consolewars</title>
        
        
		<script src="/termine/calendar/jquery/jquery-1.7.1.min.js" type="text/javascript"></script>
		<script src="/termine/colorbox/jquery.colorbox-min.js" type="text/javascript"></script>
		<script src="/termine/calendarPop.js" type="text/javascript"></script>
		<script src="/termine/userToEventAjax.js" type="text/javascript"></script>
		
		<link rel="stylesheet" href="/a1.css?rev=52" type="text/css" media="screen" title="basicstyle">
		<link href="http://fonts.googleapis.com/css?family=Play:400,700" rel="stylesheet" type="text/css">
		<link rel="apple-touch-icon-precomposed" href="/images/retina/Icon.png" >
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/retina/Icon-72.png" >
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/retina/Icon@2x.png" >
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/images/retina/Icon-144.png" >
		<link rel="alternate"  type="application/rss+xml" title="consolewars Schlagzeilen" href="http://www.consolewars.de/headlines-new.rss">
		<meta name="google-site-verification" content="c711S_7yaY6oPcMHvJSOCjeBE5o9-4TJglLWcl8CWYg">
		
		<script src="/js/prototype.js" type="text/javascript"></script>
		<script src="/js/raphael-min.js"></script>
		<script src="/js/s2.js" type="text/javascript"></script>
		<script src="/js/corelibrary.js" type="text/javascript"></script>
		<script src="/js/AC_RunActiveContent.js" type="text/javascript"></script>
		<!--[if lt IE 9]>
		  <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
		<![endif]-->
		<!--
                       _                             
                          | |                            
  ___ ___  _ __  ___  ___ | | _____      ____ _ _ __ ___ 
 / __/ _ \| '_ \/ __|/ _ \| |/ _ \ \ /\ / / _` | '__/ __|
| (_| (_) | | | \__ \ (_) | |  __/\ V  V / (_| | |  \__ \
 \___\___/|_| |_|___/\___/|_|\___| \_/\_/ \__,_|_|  |___/
                                                         
                                                         
		
		//-->
		
		
		
		<script type="text/javascript">

			  var _gaq = _gaq || [];
			  _gaq.push(["_setAccount", "UA-60892-2"]);
			  _gaq.push(["_setDomainName", ".consolewars.de"]);
			  _gaq.push(["_trackPageview"]);
			  _gaq.push(["_anonymizeIp"]);
			  
			  (function() {
				var ga = document.createElement("script"); ga.type = "text/javascript"; ga.async = true;
				ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";
				var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ga, s);
			  })();
			
			</script>
			
			<style>
			#adclickarea {
				width: 1900px;
				height: 100%;
				margin-left: -950px;
				left: 50%;
				position: fixed;
				background: no-repeat;
			}
		</style>
			
			        
		
		<style>
			.newsdetails .floater.left {
				padding-left: 26px;
			}
		</style>
	</head>
	
	<body>
		
		
	
		<script type="text/javascript">
		//Copyright (c) 2012 by consolewars(r), tkx & Babur Shah Israr
		//You may NOT copy any parts or portions of this code without prior consent of the author.
		
		function initPageScripts() {
			CW_SubMLogic.makeSubmenuClickable();
				
						
		}
		
		
		
		
		
		</script>
		
	
		<div id="hugger">
		
			<div class="modaldialogsplash modaldialogdisposal logindialogbox"></div>
                        <div id="logindialogbox" class="modaldialog modaldialogdisposal logindialogbox">
                            <header class="newsgradient">
                                <h2>Einloggen</h2>
                            </header>
                            <div class="closebutton"></div>
                            <div class="body">
                              	<!-- login form -->
								<form action="/messageboard/login.php?do=login" method="post" onsubmit="md5hash(vb_login_password, vb_login_md5password, vb_login_md5password_utf, 0)">
									<script type="text/javascript" src="/messageboard/clientscript/vbulletin_md5.js?v=367"></script>
									<table  style="border: none;">
										<tr>
											<td class="smallfont"><label for="navbar_username">Benutzername</label></td>
											<td><input type="text" class="bginput" style="font-size: 11px" name="vb_login_username" id="navbar_username" size="10" accesskey="u" tabindex="101" value="Benutzername" onfocus="if (this.value == 'Benutzername') this.value = '';"></td>
											<td class="smallfont"><input type="hidden" name="cookieuser" value="1"></td>
			
										</tr>
										<tr>
											<td class="smallfont"><label for="navbar_password">Kennwort</label></td>
											<td><input type="password" class="bginput" style="font-size: 11px" name="vb_login_password" id="navbar_password" size="10" tabindex="102"></td>
											<td><input type="submit" class="button" value="Anmelden" tabindex="104" title="Geben Sie zur Anmeldung Ihren Benutzernamen und Ihr Kennwort in die dafür vorgesehenen Textfelder ein oder klicken Sie auf die 'Registrieren'-Schaltfläche, um ein neues Benutzerkonto anzulegen." accesskey="s"></td>
										</tr>
										<tr ><td colspan="3">Du bist noch nicht bei consolewars registriert? Dann erstelle <br><a class="newstextcolor" href="/messageboard/register.php">jetzt ein Benutzerkonto</a>!
										<input type="hidden" name="s" value="">
			
										<input type="hidden" name="do" value="login">		
										<input type="hidden" name="vb_login_md5password">
										<input type="hidden" name="vb_login_md5password_utf"></td></tr>
									</table>
									
									
								</form>
								<!-- / login form -->
                            </div>
                        </div>	<div class="genericmenu ">
				<div class="gmenu_edge">
				</div>
				<div class="gmenu_background">
					
					
					<div class="itemwrapper"><div onclick="window.location='/news/'" id="mainttabbarmenudiv_1" class="leashfix c1 cdown"><div class="maintabfix newsgradient m1" ></div></div><div onclick="window.location='/games/'" id="mainttabbarmenudiv_2" class="leashfix c2"><div class="maintabfix gamesgradient m1" ></div></div><div onclick="window.location='/features/'" id="mainttabbarmenudiv_3" class="leashfix c3"><div class="maintabfix featuresgradient m1" ></div></div><div onclick="window.location='/wars/'" id="mainttabbarmenudiv_4" class="leashfix c4"><div class="maintabfix warsgradient m1" ></div></div><div onclick="window.location='/community/'" id="mainttabbarmenudiv_5" class="leashfix c5"><div class="maintabfix communitygradient m1" ></div></div><ul><li onclick="window.location='/news/'" id="mainttabbarmenu_1" class="mainttabbarmenuclass  mainttabbarmenuclass_active" ><a href="/news/">News</a></li><li onclick="window.location='/games/'" id="mainttabbarmenu_2" class="mainttabbarmenuclass " ><a href="/games/">Games</a></li><li onclick="window.location='/features/'" id="mainttabbarmenu_3" class="mainttabbarmenuclass " ><a href="/features/">Features</a></li><li onclick="window.location='/wars/'" id="mainttabbarmenu_4" class="mainttabbarmenuclass " ><a href="/wars/">Wars</a></li><li onclick="window.location='/community/'" id="mainttabbarmenu_5" class="mainttabbarmenuclass " ><a href="/community/">Community</a></li></ul>
						
					</div>
					
					
				</div>
				
			</div>		
			<div id="ad_generichead" class="genericmainhead ">
				<div class="gm_leftportion">
					<div class="gm_leftbackground">
					</div>
					<div class="gm_edgepicleft"></div>
					<div class="gm_hexagon"></div>
				</div>
				<div class="gm_middleportion">
				</div>
				<div class="gm_rightportion">
				</div>
				<div id="avatarbox">
					<a href="http://www.consolewars.de/"><img alt="consolewars" class="retina" width="106" height="58" src="/images/cwlogo-big2.png"></a>
					<div class="signinline "><a href="/messageboard/register.php">Registrieren</a></div>
					<div class="loginline "><a href="javascript:  CW_Modaldialog.initDialog('logindialogbox');">Login</a></div>
				</div>
			</div>
			
			
	
			
					
		
			<div class="genericpagehead ">
				<div class="gp_leftportion">
					<div class="gp_edgepicleft"></div>
					<div class="gp_headline"></div>
					<div class="gp_hexagon"></div>
					<div class="breadcrumbcontainer"><div class="breadcrumb nom">
					<div class="tip"></div>
					<a href="/">Home</a>
				</div><div class="breadcrumb ">
					<div class="tip"></div><div class="end"></div>
					<a href="/news/">Newsarchiv</a>
				</div><div class="breadcrumb active">
					<div class="tip"></div><div class="end"></div>
					<a href="/news/newsdisplay.php?idx=75174">Atelier Firis: West-Termin eingegrenzt...</a>
				</div>		</div>
				</div>
				<div class="gp_middleportion">
				</div>
				<div class="gp_rightportion">
					<div class="gp_edgepicright"></div>
					
				</div>
			</div>		
			<div class="maincontent newsdetails">
				<div class="maincontentgradient">
				</div>
				
				
				
				<div class="generictopspace">
				</div>
				
				
				
				<article class="">
					<header>
						<hgroup>
							<h1 class="newstextcolor">Atelier Firis: West-Termin eingegrenzt</h1>
							<h2>Frühjahr 2017; auch für PC</h2>
							<p>Consoles // Dienstag, 22. November 2016 um 15:23 von <span class="author">miperco</span></p>
						</hgroup>
						
					</header>
					
					<hr>
					
					
					
					<div class="contentinset">
						
						
                    	
                                                
                        <script>
							jQuery("document").ready(function(e) {
								ajaxrespawntime = 30;
								ajaxrespawncounter = ajaxrespawntime;
                                tkx_init_ajaxreloadnews();
                            });
						</script>
                    	<div id="ajaxupdatebody">
						
						
						<p>
                        
                        
                        
                        
                        Atelier Firis, der neueste Teil der Rollenspielreihe von Entwickler Gust und Koei Tecmo, wurde zuletzt erst in Japan veröffentlicht. Heute äußerte man sich zu dem bereits bekannten Release im Westen.<br>
<br>
Bei uns wird es im Frühjahr 2017 für PS Vita und PlayStation 4 (digital und Retail) soweit sein. Im Gegensatz zu Japan wird es auch eine PC-Version via Steam geben. Den passenden Trailer zur Ankündigung seht ihr hier.<br>
<br>
<div class="thumb_fadeout"> <div class="news" style="text-align: center"><iframe width="640" height="390" src="https://www.youtube.com/embed/iFD6IQJDCCo" frameborder="0" allowfullscreen></iframe></div><p class="news"> </div>                        </p>
                        <br>
                                                    
                            
                            
                            </div>
                            
                            <!--
                            
                            <script>function fbs_click() {u=location.href;t=document.title;window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;}</script><style> html .fb_share_link { padding:2px 0 0 20px; height:16px; background:url(http://static.ak.facebook.com/images/share/facebook_share_icon.gif?6:26981) no-repeat top left; }</style><a rel="nofollow" href="http://www.facebook.com/share.php?u=<url>" onclick="return fbs_click()" target="_blank" class="fb_share_link">Auf Facebook mitteilen</a><br><br>
                            <a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="consolewars" data-lang="de">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
                          //-->
						
                                                
                        
								 	<script type="text/javascript">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</script>
    
 
    
	
    
    		 <!--- COMMENTS 
                    //-->
                    
                    
                    
                    <aside style="position: relative; left: -20px; bottom: -36px;">
                    
                    	<div class="modaldialogsplash modaldialogdisposal reportmd"></div>
                        <div id="reportmd"class="modaldialog modaldialogdisposal reportmd">
                            <header class="newsgradient">
                                <h2>Beitrag melden</h2>
                            </header>
                            <div class="closebutton"></div>
                            <div class="body">
                               Du möchtest <span id="reportform_name">XXX</span> melden? Schreibe bitte ein kurzes Statement mit der Begründung und klicke auf "melden".
                                <textarea style="margin-left: 20px; margin-top: 20px; margin-bottom: 20px; width: 400px; height: 40px;" name="reportform_reason" id="reportform_reason"></textarea>
                                
                                <div style="position: relative; height: 40px;">
                                <div style="position: absolute; right: 10px;" onclick="tkx_reportformsubmit()" class="submitbutton newsgradient">
                                	Melden
                                </div>	
                                </div>
                            </div>
                        </div>
                    
                    
                    
                        <div class="commenthead" style="">
                        
                            <h2>Comments</h2>
                    
                            <div class="leftedge"></div>
                            <a name="comments_realanchor"></a>
                        </div>
                        
                        
                        <div class="comments" style="">
                        
                            <div class="container"  id="comments_area">
                             <a name="commentanchor"></a>
    <script type="text/javascript">
		talkback_options={ cid: 0, uid: 0};
	</script>         
    
    
    
    
    
    
    
    
    
    
    
    	
    						<div class="content nostuff">
								<div class="commentgradient"></div>
								<div class="text">
                                    <em>Um den eigenen Post zu editieren oder einen anderen Post zu quoten: doppelklicken!</em>
                                    
									<div class="navigation">
										<div class="apagenumber" onClick='tkx_dontjump=true; tkx_commentsaction("pagejump",1,talkback_options);'><a href="#commentanchor" onClick='tkx_dontjump=true; tkx_commentsaction("pagejump",1,talkback_options);'><img  src="/images/z.gif" width="1" height="1" alt=""></a><img src="/images/comments/reload.png" title="Reload" alt="Reload"></div><img src="/images/comments/ajax-loader.gif" class="loaderspinicon" style="display: none;"  alt="Lade... bitte warten...">
									</div>
                                    
                                    
								</div>
							</div>
                            <div class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
    
							
							<div class="content one" id="commentblock_4358142" ondblclick="tkx_commentsprocessquote(4358142,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4358142" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://winniefuu.consolewars.de/">WinnieFuu</a></h3><p style="">L12: Crazy</p>
										<a href="http://winniefuu.consolewars.de/"><img src="/gen/fetchavatars.php?u=8602"  class="ava"  alt="WinnieFuu"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4358142">
                                    	
										<div>
                                        	<p>Sieht total spannend aus.... Nicht.</p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4358142" class="score red">-2</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>15:38 22. November 2016 / #1</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4358142" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4358151" ondblclick="tkx_commentsprocessquote(4358151,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4358151" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://gettingbetter.consolewars.de/">gettingbetter</a></h3><p style="">L11: Insane</p>
										<a href="http://gettingbetter.consolewars.de/"><img src="/gen/fetchavatars.php?u=12308"  class="ava"  alt="gettingbetter"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4358151">
                                    	
										<div>
                                        	<p></p> <em>WinnieFuu schrieb:</em><br><div  style='background-color: rgba(85,85,85,0.4); border: 1px solid #777; padding: 10px;  border-radius: 5px'><p>Sieht total spannend aus.... Nicht.</p></div><p><br>
<br>
Och ja, wenn es nicht gerade grottenschlecht wird kann mans mal für nen Zehner im Sale mitnehmen. Kleines Budget heißt ja nicht gleich spielerisch Mist.</p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4358151" class="score red">-2</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>15:46 22. November 2016 / #2</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4358151" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                                						<div class="content nostuff ">
								<div class="commentgradient"></div>
								<div class="text">
                                    <em>Um den eigenen Post zu editieren oder einen anderen Post zu quoten: doppelklicken!</em>
                                   
									<div class="navigation">
										<div class="apagenumber" onClick='tkx_dontjump=true; tkx_commentsaction("pagejump",1,talkback_options);'><a href="#commentanchor" onClick='tkx_dontjump=true; tkx_commentsaction("pagejump",1,talkback_options);'><img  src="/images/z.gif" width="1" height="1" alt=""></a><img src="/images/comments/reload.png" title="Reload" alt="Reload"></div><img src="/images/comments/ajax-loader.gif" class="loaderspinicon" style="display: none;"  alt="Lade... Bitte warten...">
									</div>
								</div>
							</div>
                            
                            
                            
                            							
                            
                            
                            <div class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
    						<a name="editoranchor"></a>
                            
							<div class="content nostuff2">
								<div class="commentgradient"></div>
								<div class="text">
                                                                     	<input type="hidden" name="talkbackentry" id="talkbackentry">
                                        <input type="hidden" name="talkbackentry_disabled" id="talkbackentry_disabled">
                                        <p><strong><em>Um auch Kommentare schreiben zu können, registriere Dich auf consolewars.<br> 
                                        <a href="/messageboard/register.php">Klick hier</a> um dich anzumelden.</em></strong></p>                                     
							  </div>
                             </div>
                             
                             <div class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
							                            
                                
                            
                                
                            
                            <a name="comments_realanchorbottom"></a>
                            </div>
                    
                        </div>
    				</aside>
    
    
						
											</div>
					<aside class="mainrightcolumn">
						
						
						<aside class="floater right ">
							<div class="edge"></div>
							<h3 class="">Interessantes zur News</h3>
							
							 									
                                    
							
							
							<div class="newsgameinfos">
								<h4 class="newstextcolor"><a href="/games/4334/atelier_firis/">Atelier Firis</a><br><span class="systems"><img src="/images/system-icons/ps4.png" alt="PS4"><img src="/images/system-icons/vita.png" alt="VITA"></span></h4>
								<ul>
									
                                    <li>Opening Movie zu Atelier Firis</li><li>Zweiter Trailer zu Atelier Firis</li>								</ul>
								<p class="newstextcolor"><a href="/games/4334/atelier_firis/">&raquo;Mehr zum Game...</a> </p>
							</div>
							<div class="gamespackshot ndetails">
								<div class="gamesreflectivechooser ndetails">
								
									<div class="upperrow ndetails"> 
										
										<div class="boxartholder ndetails">
											<div class="dropdown ndetails"><a href="/games/4334/atelier_firis/"><img  src="/gen/fetchpicscrop.php?gid=4334&etype=boxart&maxheight=100&maxwidth=120&noborder=1&amp;retina=.png"></a></div>
										</div>
										
									</div>
									<div class="lowerrow ndetails">
										
										<div class="boxartholder ndetails">
											<img class="reflectbase ndetails" src="/gen/fetchpicscrop.php?gid=4334&etype=boxart&maxheight=100&maxwidth=120&noborder=1&blur=2">
										</div>
										
										<div class="reflector ndetails"></div>
									</div>
									
								</div>
							</div>
                            
                            		                
							<div class="clearfooter"></div>
                            <ul>
                                                                <li><a  href="http://gematsu.com/2016/11/atelier-firis-launches-spring-2017-west">Quelle</a></li>
                                    
									                            </ul>
							<h3 class="">Hotnessfactor der News</h3>
                            <div class="hotfactorcontainer">
								<div class="emptynessfactor" style="height: 2px; "></div>
								<img src="/images/main/hotempty.png">
                                <h3  style="margin: 0;position: absolute; left:  70px; bottom: 0px;">4%</h3>
							</div>
						</aside>
						
						<aside class="floater right morenews">
							<div class="edge"></div>
							<h3 class="">Weitere News</h3>
							<table class="generictable" cellspacing="0">
								<tbody>
                                
                                
                                
                                                                
                                		<tr class="">
										<td valign="top"><img class="systemicon" src="/images/system-icons/con.png" alt="Consoles"></td><td> <h4 class="newstextcolor"><a href="/news/75171/darksiders_warmastered_edition_-_launch_trailer_verfuegbar/">Darksiders: Warmastered Edition - Launch Trailer verfügbar</a></h4></td>
									</tr>	<tr class="">
										<td valign="top"><img class="systemicon" src="/images/system-icons/mov.png" alt="Movies"></td><td> <h4 class="newstextcolor"><a href="/news/75168/details_zum_monster_hunter_film/">Details zum Monster Hunter Film</a></h4></td>
									</tr>	<tr class="">
										<td valign="top"><img class="systemicon" src="/images/system-icons/con.png" alt="Consoles"></td><td> <h4 class="newstextcolor"><a href="/news/75165/blizzard_arbeitet_an_einem_neuen_1st_person_spiel/">Blizzard arbeitet an einem neuen 1st Person Spiel</a></h4></td>
									</tr>	<tr class="">
										<td valign="top"><img class="systemicon" src="/images/system-icons/con.png" alt="Consoles"></td><td> <h4 class="newstextcolor"><a href="/news/75162/accolades_trailer_zu_titanfall_2/">Accolades Trailer zu Titanfall 2</a></h4></td>
									</tr>	<tr class="">
										<td valign="top"><img class="systemicon" src="/images/system-icons/3ds.png" alt="Nintendo 3DS"></td><td> <h4 class="newstextcolor"><a href="/news/75156/pok?mon_sonne__mond_in_den_ersten_drei_tagen_19_millionen_mal_verkauft/">Pokémon Sonne & Mond: In den ersten drei Tagen 1,9 Millionen Mal verkauft</a></h4></td>
									</tr>	<tr class="">
										<td valign="top"><img class="systemicon" src="/images/system-icons/con.png" alt="Consoles"></td><td> <h4 class="newstextcolor"><a href="/news/75147/the_divison_launch_trailer_zum_ueberleben_dlc/">The Divison: Launch Trailer zum Überleben DLC</a></h4></td>
									</tr>	<tr class="">
										<td valign="top"><img class="systemicon" src="/images/system-icons/con.png" alt="Consoles"></td><td> <h4 class="newstextcolor"><a href="/news/75150/the_divison_launch_trailer_zum_ueberleben_dlc/">The Divison: Launch Trailer zum Überleben DLC</a></h4></td>
									</tr>								</tbody>
							</table>
							<h4>Weitere News findest Du in unserem <a href="/news/">Newsarchiv</a></h4>
							<p>Du hast eine tolle News?<br>
                            Dann hau in die Tasten und  <a href="/news/newswriter.php">schreibe auch eine</a>!</p><br>
                            
                            <script type="text/javascript"><!--
							google_ad_client = "ca-pub-6447757586135861";
							/* Startblock */
							google_ad_slot = "5658423438";
							google_ad_width = 120;
							google_ad_height = 90;
							//-->
							</script>
							<script type="text/javascript"
							src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
							</script>
					  </aside>
						
						<hr>
						<div class="rightsidebox insetbox">
							<div class="headpart">
							<div class="rimage forum"></div>
								<h3 class="newstextcolor">Community</h3>
							</div>
							<div style='padding:5px;'><p>Vergiss nicht, dass Du die Liste der Topics auch in Deinem Info-Center rechts findest.<br> Klick <a class='newstextcolor' href=' javascript:CW_Controlcenter.toggleCenter();'> hier</a>, um es zu öffnen.<br></p></div> 
            <div id="forumtopicscontrolbar">
							<div onclick="CW_Forumbox.extraadd='secondary'; CW_Forumbox.selectPane(1);" id="forum_tabelement_1secondary" class="tabelement "><img id="forum_radioimage_1secondary" alt="" src="/images/forumreiter/forum_1_off.png"> <div id="forum_info_1" class="hoverpane"><p>"Edelgamer" und normale Sonygamer fühlen sich in diesen Foren wohl.</p></div></div>
							<div onclick="CW_Forumbox.extraadd='secondary';CW_Forumbox.selectPane(2);" id="forum_tabelement_2secondary" class="tabelement"><img id="forum_radioimage_2secondary" alt="" src="/images/forumreiter/forum_2_off.png"><div id="forum_info_2" class="hoverpane"><p>Microbots und andere Masterchiefs tummeln sich hier</p></div></div>
							<div onclick="CW_Forumbox.extraadd='secondary';CW_Forumbox.selectPane(3);" id="forum_tabelement_3secondary" class="tabelement"><img id="forum_radioimage_3secondary" alt="" src="/images/forumreiter/forum_3_off.png"><div id="forum_info_3" class="hoverpane"><p>Casual- und Relaxedgamer.. hey, hat jemand meine Wiimote gesehen??</p></div></div>
							<div onclick="CW_Forumbox.extraadd='secondary';CW_Forumbox.selectPane(4);" id="forum_tabelement_4secondary" class="tabelement highlight"><img id="forum_radioimage_4secondary" alt="" src="/images/forumreiter/forum_4_on.png"><div id="forum_info_4" class="hoverpane"><p>Wars! Das was wir alle hier lieben</p></div></div>
							<div onclick="CW_Forumbox.extraadd='secondary';CW_Forumbox.selectPane(5);" id="forum_tabelement_5secondary" class="tabelement"><img id="forum_radioimage_5secondary" alt="" src="/images/forumreiter/forum_5_off.png"><div id="forum_info_5" class="hoverpane"><p>TV, Fernsehen, Sport, Animes, Musik usw.</p></div></div>
							<div onclick="CW_Forumbox.extraadd='secondary';CW_Forumbox.selectPane(6);" id="forum_tabelement_6secondary" class="tabelement"><img id="forum_radioimage_6secondary" alt="" src="/images/forumreiter/forum_6_off.png"><div id="forum_info_6" class="hoverpane" style="left: -30px;"><p>Der ganze Rest des Forums, den wir nicht so einordnen können ;)</p></div></div>
							<div onclick="CW_Forumbox.extraadd='secondary';CW_Forumbox.selectPane(7);" id="forum_tabelement_7secondary" class="tabelement"><img id="forum_radioimage_7secondary" alt="" src="/images/forumreiter/forum_7_off.png"><div id="forum_info_7" class="hoverpane" style=" left: -130px;"><p>Games, Games, Games! Hier findest Du die allgemeinen Gamesdiskussionen ^^</p></div></div>
							<div onclick="CW_Forumbox.extraadd='secondary';CW_Forumbox.selectPane(8);" id="forum_tabelement_8secondary" class="tabelement"><img id="forum_radioimage_8secondary" alt="" src="/images/forumreiter/forum_8_off.png"><div id="forum_info_8" class="hoverpane" style=" left: -130px;"><p>Für all diejenigen, die alles im Überblick haben wollen. Mjam!</p></div></div>
						</div>
                        
                        
                                            
                        
                        <div class="fullhide"  id="forum_pane_1secondary">
                           
                                     
                                     	
                                        <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[15:53]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="/messageboard/showthread.php/101941-Playstation-4-Pro?p=8130550">Playstation 4 Pro</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://smoki.consolewars.de/">[smoki]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[15:43]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="/messageboard/showthread.php/84983-PlayStation-VR?p=8130535">PlayStation VR</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://smoki.consolewars.de/">[smoki]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[14:37]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="/messageboard/showthread.php/84296-Uncharted-4-A-Thiefs-End?p=8130442">Uncharted 4: A Thief's End</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://chrispike.consolewars.de/">[ChrisPike]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[12:54]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="/messageboard/showthread.php/88501-PlayStation-Experience-Jede-Menge-neue-Games?p=8130250">PlayStation Experience (Jede Menge neue Games)</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://flax.consolewars.de/">[Flax]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-15h]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="/messageboard/showthread.php/86184-Bloodborne?p=8129710">Bloodborne</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://lobotomiz0r.consolewars.de/">[LoBoToMiz0r]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-17h]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="/messageboard/showthread.php/49686-Playstation-Plus-amp-Network?p=8129563">Playstation Plus &amp; Network</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://damatt.consolewars.de/">[daMatt]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-17h]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="/messageboard/showthread.php/89387-Street-Fighter-V?p=8129554">Street Fighter V</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://salidu.consolewars.de/">[salidu]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-25h]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="/messageboard/showthread.php/82459-The-Games-of-PLAYSTATION?p=8128558">The Games of PLAYSTATION</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://xkeylowx.consolewars.de/">[xKeylowx]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-27h]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="/messageboard/showthread.php/82496-PlayStation-4?p=8128288">PlayStation 4</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://naughtydog.consolewars.de/">[NaughtyDog]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-31h]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="/messageboard/showthread.php/93473-Uncharted-The-Nathan-Drake-Collection?p=8128051">Uncharted: The Nathan Drake Collection</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://telema.consolewars.de/">[Telema]</a></span></td>
								</tr></tbody>
						</table>                                   <a class="sony bigger" href="/messageboard/forumdisplay.php?f=56">Zum Sony Forum...</a>
                                   
                        
                             </div>
                             
                             <div class="fullhide"  id="forum_pane_2secondary">
                           
                                     
                                     	
                                        <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[13:52]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="/messageboard/showthread.php/80176-Halo-5-Guardians?p=8130385">Halo 5: Guardians</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://xboxler311.consolewars.de/">[xboxler311]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[13:28]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="/messageboard/showthread.php/100861-Project-Scorpio?p=8130346">Project Scorpio</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://remastered.consolewars.de/">[Remastered]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[13:23]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="/messageboard/showthread.php/96208-Xbox-One-Stammtisch?p=8130334">Xbox One Stammtisch</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://remastered.consolewars.de/">[Remastered]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-24h]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="/messageboard/showthread.php/93732-Recore?p=8128753">Recore</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://eima.consolewars.de/">[eima]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-71h]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="/messageboard/showthread.php/96610-Abwärtskompatibilität-Der-Thread?p=8125384">Abwärtskompatibilität - Der Thread</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://birdie.consolewars.de/">[Birdie]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-72h]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="/messageboard/showthread.php/84694-Gears-of-War-4?p=8125267">Gears of War 4</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://iro.consolewars.de/">[IRO]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-114h]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="/messageboard/showthread.php/101020-Gears-of-War?p=8122102">Gears of War</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://golvellius.consolewars.de/">[Golvellius]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-119h]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="/messageboard/showthread.php/98353-Forza-Horizon-3?p=8121643">Forza Horizon 3</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://savethestyle.consolewars.de/">[SaveTheStyle]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-120h]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="/messageboard/showthread.php/101815-Xbox-One-S-Das-quotSquot-steht-nicht-für-Scorpio!?p=8121541">Xbox One S - Das &quot;S&quot; steht nicht für Scorpio!</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://savethestyle.consolewars.de/">[SaveTheStyle]</a></span></td>
								</tr></tbody>
						</table>                                     <a class="microsoft bigger" href="/messageboard/forumdisplay.php?f=55">Zum Microsoft Forum...</a>
                                    
                        
                             </div>
                             
                             <div class="fullhide"  id="forum_pane_3secondary">
                           
                                        <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[16:01]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="/messageboard/showthread.php/93059-Pokémon-Sonne-amp-Mond?p=8130553">Pokémon Sonne &amp; Mond</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://pauli13.consolewars.de/">[Pauli13]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[15:48]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="/messageboard/showthread.php/102955-Nintendo-Switch?p=8130541">Nintendo Switch</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://betaversion.consolewars.de/">[BetaVersion]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[15:31]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="/messageboard/showthread.php/46484-Zelda-Stammtisch?p=8130523">Zelda Stammtisch</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://tony-total.consolewars.de/">[Tony-TOTAL]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-18h]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="/messageboard/showthread.php/75586-Super-Smash-Bros.-for-Nintendo-3DS-and-Wii-U?p=8129548">Super Smash Bros. for Nintendo 3DS and Wii U</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://mitch.consolewars.de/">[Mitch]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-21h]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="/messageboard/showthread.php/71611-Nintendo-3DS-Softwarethread?p=8129125">Nintendo 3DS - Softwarethread</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://nahyuta.consolewars.de/">[Nahyuta]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-46h]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="/messageboard/showthread.php/86613-Super-Mario-Maker?p=8127358">Super Mario Maker</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://ashrak.consolewars.de/">[Ashrak]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-51h]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="/messageboard/showthread.php/86602-The-Legend-of-Zelda-Breath-of-the-Wild?p=8126611">The Legend of Zelda: Breath of the Wild</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://meanmrmustard.consolewars.de/">[MeanM..stard]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-87h]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="/messageboard/showthread.php/70914-Pokémon-Stammtisch?p=8124529">Pokémon Stammtisch</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://dyn4m1k3.consolewars.de/">[Dyn4m1k3]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-94h]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="/messageboard/showthread.php/101416-Nintendo-Classic-Mini?p=8123824">Nintendo Classic Mini</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://supertentacle.consolewars.de/">[Super..tacle]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-99h]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="/messageboard/showthread.php/74531-Nintendo-eShop-3DS?p=8122972">Nintendo eShop [3DS]</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://tony-total.consolewars.de/">[Tony-TOTAL]</a></span></td>
								</tr></tbody>
						</table>                                     <a class="nintendo bigger" href="/messageboard/forumdisplay.php?f=54">Zum Nintendo Forum...</a>
                                    
                        
                             </div>
                        
                        
                            <div class="content"  id="forum_pane_4secondary">
                           
                                        <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[15:20]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="/messageboard/showthread.php/98929-WAR-Der-Thread-Konsolen-PC-Mobile?p=8130502">WAR - Der Thread (Konsolen, PC, Mobile)</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://amuro.consolewars.de/">[Amuro]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[15:04]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="/messageboard/showthread.php/57513-Verkaufszahlen-aus-Amerika-NPD?p=8130475">Verkaufszahlen aus Amerika [NPD]</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://uchihasasuke.consolewars.de/">[UchihaSasuke]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[11:19]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="/messageboard/showthread.php/86457-CurrentGenTechnik-Konsolen?p=8130115">Current-Gen-Technik (Konsolen)</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://con$olef@natic.consolewars.de/">[Con$o..natic]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-50h]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="/messageboard/showthread.php/87283-Uncharted-4-vs.-Rise-Of-The-Tomb-Raider?p=8126752">Uncharted 4 vs. Rise Of The Tomb Raider</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://winniefuu.consolewars.de/">[WinnieFuu]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-145h]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="/messageboard/showthread.php/57514-Verkaufszahlen-aus-JapanAsien-MC-Fam.-usw.?p=8119387">Verkaufszahlen aus Japan/Asien [MC, Fam. usw.]</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://verplant80.consolewars.de/">[verplant80]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-149h]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="/messageboard/showthread.php/103246-Das-Wettbüro-Mit-extra-viel-Kaffee-für-schwache-Nerven!?p=8118607">Das Wettbüro - Mit extra viel Kaffee für schwache Nerven!</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://rolyet.consolewars.de/">[Rolyet]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-161h]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="/messageboard/showthread.php/57512-VGChartz-und-Prognosenthread?p=8118025">VGChartz - und Prognosenthread</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://verplant80.consolewars.de/">[verplant80]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-164h]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="/messageboard/showthread.php/57515-Verkaufszahlen-aus-EuropaAustralienRest?p=8117584">Verkaufszahlen aus Europa/Australien/Rest</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://verplant80.consolewars.de/">[verplant80]</a></span></td>
								</tr></tbody>
						</table>                                    <a class="war bigger" href="/messageboard/forumdisplay.php?f=60">Zu den War Foren...</a>
                                    
                             
                             </div>
                             
                             <div class="fullhide"  id="forum_pane_5secondary">
                           
                                        <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[14:39]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="/messageboard/showthread.php/68632-The-Walking-Dead-TVSerie-nach-Vorlage-des-Comics-von-Robert-Kirkman?p=8130448">The Walking Dead (TV-Serie nach Vorlage des Comics von Robert Kirkman)</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://uchihasasuke.consolewars.de/">[UchihaSasuke]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[14:23]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="/messageboard/showthread.php/51168-2.-Eure-zuletzt-angeguckten-Filme?p=8130424">2. Eure zuletzt angeguckten Filme</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://zissou.consolewars.de/">[Zissou]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[13:55]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="/messageboard/showthread.php/51891-3.Was-hört-ihr-gerade?p=8130394">3.Was hört ihr gerade?</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://phynxes.consolewars.de/">[Phynxes]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[12:38]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="/messageboard/showthread.php/94430-Ash-vs.-Evil-Dead?p=8130229">Ash vs. Evil Dead</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://ramsaybolton.consolewars.de/">[RamsayBolton]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[11:08]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="/messageboard/showthread.php/92451-Dragon-Ball-Super-neue-DB-TV-Serie?p=8130100">Dragon Ball Super (neue DB TV Serie)</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://amuro.consolewars.de/">[Amuro]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-5h]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="/messageboard/showthread.php/79743-Welche-MagazineZeitschriften-lest-ihr-gern?p=8129983">Welche Magazine/Zeitschriften lest ihr gern?</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://junkman.consolewars.de/">[Junkman]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-6h]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="/messageboard/showthread.php/45335-Der-exorbitante-WrestlingThread?p=8129929">Der exorbitante Wrestling-Thread</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://t0ad.consolewars.de/">[T0AD]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-9h]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="/messageboard/showthread.php/53216-Manga-in-Perfektion-One-Piece?p=8129800">Manga in Perfektion: One Piece</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://kiera.consolewars.de/">[Kiera]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-10h]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="/messageboard/showthread.php/94946-Westworld-HBO-Serie?p=8129776">Westworld - HBO Serie</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://hatschii.consolewars.de/">[Hatschii]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-18h]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="/messageboard/showthread.php/86344-Netflix?p=8129512">Netflix</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://bond.consolewars.de/">[Bond]</a></span></td>
								</tr></tbody>
						</table>                                     <a class="movies bigger" href="/messageboard/forumdisplay.php/117-Medien-und-Entertainment">Zum Medien & Entertainment Forum...</a>
                                    
                        
                             </div>
                             
                             <div class="fullhide"  id="forum_pane_6secondary">
                           
                                     	
                                        <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[14:14]</span></td><td> <a class="inheritcolor" title="Im Syndicate-Forum" class="topicname" href="/messageboard/showthread.php/55633-Smalltalk-Thread?p=8130421">Smalltalk Thread</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://phynxes.consolewars.de/">[Phynxes]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[13:38]</span></td><td> <a class="inheritcolor" title="Im Syndicate-Forum" class="topicname" href="/messageboard/showthread.php/52884-Was-macht-euch-wahnsinnig?p=8130364">Was macht euch wahnsinnig?</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://taro.consolewars.de/">[Taro]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[13:03]</span></td><td> <a class="inheritcolor" title="Im Syndicate-Forum" class="topicname" href="/messageboard/showthread.php/52135-Wofür-habe-ich-heute-Geld-ausgegeben!?p=8130283">Wofür habe ich heute Geld ausgegeben?!</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://lolsh0ck.consolewars.de/">[LoLsh0ck]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-5h]</span></td><td> <a class="inheritcolor" title="Im Syndicate-Forum" class="topicname" href="/messageboard/showthread.php/51265-2.-Userbilder-Thread-für-Comments?p=8130046">2. Userbilder - Thread für Comments</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://schlumpfine.consolewars.de/">[Schlumpfine]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-15h]</span></td><td> <a class="inheritcolor" title="Im Sport-Forum" class="topicname" href="/messageboard/showthread.php/43624-Fußball-Länderspiele?p=8129686">Fußball Länderspiele</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://playconsol.consolewars.de/">[playconsol]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-19h]</span></td><td> <a class="inheritcolor" title="Im Syndicate-Forum" class="topicname" href="/messageboard/showthread.php/46987-Userbilder-Nr.3-hier-bitte-keine-Comments-nur-die-Pics!?p=8129326">Userbilder (Nr.3) - hier bitte keine Comments, nur die Pics!</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://spookyo.consolewars.de/">[SpOOkyO]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-19h]</span></td><td> <a class="inheritcolor" title="Im Sport-Forum" class="topicname" href="/messageboard/showthread.php/51251-Der-ultimative-Thread-für-deutschen-Vereinsfußball?p=8129314">Der (ultimative) Thread für deutschen Vereinsfußball</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://provence.consolewars.de/">[Provence]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-22h]</span></td><td> <a class="inheritcolor" title="Im Sport-Forum" class="topicname" href="/messageboard/showthread.php/60040-Der-offizielle-TennisThread?p=8129053">Der offizielle Tennis-Thread</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://swisslink.consolewars.de/">[Swisslink]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-31h]</span></td><td> <a class="inheritcolor" title="Im Syndicate-Forum" class="topicname" href="/messageboard/showthread.php/103393-Englisch-lernen-verbessern-perfektionieren?p=8128048">Englisch lernen, verbessern + perfektionieren</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://leprechaun.consolewars.de/">[Leprechaun]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-36h]</span></td><td> <a class="inheritcolor" title="Im Syndicate-Forum" class="topicname" href="/messageboard/showthread.php/56093-Nachtschwärmer-Eulen-unter-sich?p=8127988">Nachtschwärmer - Eulen unter sich</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://souldestroyer.consolewars.de/">[sould..royer]</a></span></td>
								</tr></tbody>
						</table>                                     <a class="therest bigger" href="/messageboard/forumdisplay.php/58-consolewars">Zum consolewars Forum...</a>
                                    
                        
                             </div>
                             
                             
                             <div class="fullhide"  id="forum_pane_7secondary">
                           
                                     <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[15:48]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="/messageboard/showthread.php/100849-The-Elder-Scrolls-V-Special-Edition?p=8130544">The Elder Scrolls V: Special Edition</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://birdie.consolewars.de/">[Birdie]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[15:14]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="/messageboard/showthread.php/49427-HDTV-Frage?p=8130493">HDTV Frage</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://tamschi.consolewars.de/">[tamschi]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[13:39]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="/messageboard/showthread.php/88682-Battlefield-1?p=8130367">Battlefield 1</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://ceisar.consolewars.de/">[CEIsar]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[13:01]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="/messageboard/showthread.php/99361-Call-of-Duty-Infinite-Warfare?p=8130280">Call of Duty: Infinite Warfare</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://zig.consolewars.de/">[zig]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[12:54]</span></td><td> <a class="inheritcolor" title="Im Mobile-Forum" class="topicname" href="/messageboard/showthread.php/95438-Pokémon-GO?p=8130247">Pokémon GO</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://deathsephiroth.consolewars.de/">[Death..iroth]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[12:52]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="/messageboard/showthread.php/91359-Titanfall-2?p=8130244">Titanfall 2</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://lolsh0ck.consolewars.de/">[LoLsh0ck]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[12:34]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="/messageboard/showthread.php/40334-Billich-Billich-Billich...?p=8130220">Billich, Billich, Billich...</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://winniefuu.consolewars.de/">[WinnieFuu]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[12:27]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="/messageboard/showthread.php/48026-Final-Fantasy-XVBeachtet-den-OP!?p=8130214">Final Fantasy XV-Beachtet den OP!</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://fanti.consolewars.de/">[Fanti]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[11:09]</span></td><td> <a class="inheritcolor" title="Im Mobile-Forum" class="topicname" href="/messageboard/showthread.php/79775-Windows-Mobile?p=8130103">Windows Mobile</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://savethestyle.consolewars.de/">[SaveTheStyle]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-6h]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="/messageboard/showthread.php/86926-Was-habt-ihr-gespielt?p=8129908">Was habt ihr gespielt?</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://krkchok.consolewars.de/">[krkchok]</a></span></td>
								</tr></tbody>
						</table>                                    	<a class="allgames bigger" href="/messageboard/forumdisplay.php?f=72">Zum Games Allgemein Forum...</a>
                                     
                        
                             </div>
                             
                             <div class="fullhide"  id="forum_pane_8secondary">
                           
                                     
                                     	
                                        <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[14:14]</span></td><td> <a class="inheritcolor" title="Im Syndicate-Forum" class="topicname" href="/messageboard/showthread.php/55633-Smalltalk-Thread?p=8130421">Smalltalk Thread</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://phynxes.consolewars.de/">[Phynxes]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[13:38]</span></td><td> <a class="inheritcolor" title="Im Syndicate-Forum" class="topicname" href="/messageboard/showthread.php/52884-Was-macht-euch-wahnsinnig?p=8130364">Was macht euch wahnsinnig?</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://taro.consolewars.de/">[Taro]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[13:03]</span></td><td> <a class="inheritcolor" title="Im Syndicate-Forum" class="topicname" href="/messageboard/showthread.php/52135-Wofür-habe-ich-heute-Geld-ausgegeben!?p=8130283">Wofür habe ich heute Geld ausgegeben?!</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://lolsh0ck.consolewars.de/">[LoLsh0ck]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-5h]</span></td><td> <a class="inheritcolor" title="Im Syndicate-Forum" class="topicname" href="/messageboard/showthread.php/51265-2.-Userbilder-Thread-für-Comments?p=8130046">2. Userbilder - Thread für Comments</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://schlumpfine.consolewars.de/">[Schlumpfine]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-15h]</span></td><td> <a class="inheritcolor" title="Im Sport-Forum" class="topicname" href="/messageboard/showthread.php/43624-Fußball-Länderspiele?p=8129686">Fußball Länderspiele</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://playconsol.consolewars.de/">[playconsol]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-19h]</span></td><td> <a class="inheritcolor" title="Im Syndicate-Forum" class="topicname" href="/messageboard/showthread.php/46987-Userbilder-Nr.3-hier-bitte-keine-Comments-nur-die-Pics!?p=8129326">Userbilder (Nr.3) - hier bitte keine Comments, nur die Pics!</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://spookyo.consolewars.de/">[SpOOkyO]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-19h]</span></td><td> <a class="inheritcolor" title="Im Sport-Forum" class="topicname" href="/messageboard/showthread.php/51251-Der-ultimative-Thread-für-deutschen-Vereinsfußball?p=8129314">Der (ultimative) Thread für deutschen Vereinsfußball</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://provence.consolewars.de/">[Provence]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-22h]</span></td><td> <a class="inheritcolor" title="Im Sport-Forum" class="topicname" href="/messageboard/showthread.php/60040-Der-offizielle-TennisThread?p=8129053">Der offizielle Tennis-Thread</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://swisslink.consolewars.de/">[Swisslink]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-31h]</span></td><td> <a class="inheritcolor" title="Im Syndicate-Forum" class="topicname" href="/messageboard/showthread.php/103393-Englisch-lernen-verbessern-perfektionieren?p=8128048">Englisch lernen, verbessern + perfektionieren</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://leprechaun.consolewars.de/">[Leprechaun]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-36h]</span></td><td> <a class="inheritcolor" title="Im Syndicate-Forum" class="topicname" href="/messageboard/showthread.php/56093-Nachtschwärmer-Eulen-unter-sich?p=8127988">Nachtschwärmer - Eulen unter sich</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://souldestroyer.consolewars.de/">[sould..royer]</a></span></td>
								</tr></tbody>
						</table>                                       <a class="therest bigger" href="/messageboard/forumdisplay.php?f=58">Zum consolewars Forum...</a>
                                   
                        
                             </div>    
                             <script type="text/javascript">
							 	function tkx_initForumBoxYeahsecondary()
								{
									var tkx_forumboxtab=readCookie("cw_forumboxtab");
									if (tkx_forumboxtab)
									{
										CW_Forumbox.extraadd = "secondary";
										CW_Forumbox.selectPane(tkx_forumboxtab); 
									}
								}
								
								tkx_initForumBoxYeahsecondary();
							 </script>
                       						</div>
						<div class="rightsidebox insetbox">
                            <div class="headpart">
                            <div class="rimage termin"></div>
                                <h3 class="">Terminliste</h3>
                            </div>
                            <div class="fullpagecontentinset"><p>Hier siehst Du eine Übersicht über alle kommenden Spielehighlights.</p>
                            </div>
                             
		<table class="generictable forumstable" style="border-collapse:collapse; width:100%">
							<tbody>
                            <tr><td colspan="3"></td></tr>
                            								<tr class="">
									<td class="date"  style="text-align: left; width:55px">31.12.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B00DC267Z0/consolewarscom/">Kingdom Hearts III</a></td>
									<td class="system"><a href="/games/3654/kingdom_hearts_iii/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">31.12.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B00KX8DQIM/consolewarscom/">The Legend of Zelda: Breath of the Wild</a></td>
									<td class="system"><a href="/games/3786/the_legend_of_zelda_breath_of_the_wild/void"><img style="border: none;" src="/images/system-icons/wiiu.png" alt="Wii U" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">31.12.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B00DMZ4KG0/consolewarscom/">Kingdom Hearts III</a></td>
									<td class="system"><a href="/games/3654/kingdom_hearts_iii/void"><img style="border: none;" src="/images/system-icons/xone.png" alt="XONE" ></a></td>
								</tr>
															</tbody>
						</table>	
                                       </div>
						
						
						
						
						

					</aside>
					
					
                    
                    
                    <div class="clearfooter"></div>
                    
                    
                    
                    
                    
					
				</article>
				
				
				
				
			
				<div>
				<!--- FOOTER -->
				
				<footer class="genericfooter wars">
				
					<div class="footer-lists">
				    
				        <img class="retina" width="96" height="53" src="/images/footer/logo.png" alt="CW Logo">
				        
				        <div class="listholder">
				        	
				            <h3>Most wanted Charts</h3>
				        
				            <ul>
				                <li><a href="/games/3786/the_legend_of_zelda_breath_of_the_wild/" >The Legend of Zelda: Breath of the Wild</a> <img alt="Wii U" src="/images/system-icons/wiiu.png"></li><li><a href="/games/3786/the_legend_of_zelda_breath_of_the_wild/" >The Legend of Zelda: Breath of the Wild</a> <img alt="Wii U" src="/images/system-icons/wiiu.png"></li><li><a href="/games/3654/kingdom_hearts_iii/" >Kingdom Hearts III</a> <img alt="PS4" src="/images/system-icons/ps4.png"></li><li><a href="/games/3654/kingdom_hearts_iii/" >Kingdom Hearts III</a> <img alt="PS4" src="/images/system-icons/ps4.png"></li><li><a href="/games/4042/horizon_zero_dawn/" >Horizon Zero Dawn</a> <img alt="PS4" src="/images/system-icons/ps4.png"></li>
				            </ul>
				        </div>
				        <div class="listholder r2">
				        	
				            <h3>Bling Bling PIMPS</h3>
				        
				            <ul>
				                <li>Vincent <span class="right">222.037</span></li><li>AllGamer <span class="right">195.722</span></li><li>Chanli <span class="right">172.328</span></li><li>DarkLord87 <span class="right">150.035</span></li><li>MannyCalavera <span class="right">129.798</span></li>
				            </ul>
				        </div>
				        <div class="listholder r3">
				        	
				            <h3>Statistics</h3>
				        
				            <ul>
				                <li>User online: <span class="right">241</span></li>
				                <li>Rekord: <span class="right">1905</span></li>
				                <li>Kommentare: <span class="right">3.525.256</span></li>
				                <li>Blogeinträge: <span class="right">65.570</span></li>
				                <li>Blogbesuche: <span class="right">32.295.810</span></li>
				            </ul>
				        </div>
				    
				    </div>
				    
				    <div class="sitemap">
				    
				    	<p>consolewars liefert tagesaktuelle Spielenews, exklusive Testberichte, sowie die wichtigsten Nachrichten aus dem Games Business und zahlreiche Möglichkeiten sich in die Geschehnisse in Form von Blogs, Gruppen- oder Userpages in einer der größten deutschen Gaming Communities im Internet einzubringen.</p>
				        
				        <ul>
				      		<li style="padding-left:0px;"><a href="http://mobile.consolewars.de/">Mobile</a></li>
				            <li><a href="/news/">News</a></li>
				            <li><a href="/games/">Games</a></li>
				            <li><a href="/features/">Features</a></li>
				            <li><a href="/wars/">Wars</a></li>
				            <li style="border-right:0px;"><a href="/community/">Community</a></li>
				        
				        </ul>
				    	<p class="small"><a href="/documents/impressum.php">Impressum &amp; Disclaimer</a> | copyright &copy; 1999-2016 consolewars&reg;. (cached)</p>
						<a href="https://plus.google.com/100632217921438037814" rel="publisher">Google+</a>
				    	<div class="hexagon"></div>
				    
				    </div>
				
				</footer>				</div>
			</div>
			
		
		<script type="text/javascript" src="//cdn.stroeerdigitalmedia.de/praeludium/praeludium_consolewars.min.js"></script>
		
		
		<div id="upper_advertisement">
			<script>
				SDM_head.registerAd({
				  defzone: 'Rest',
				  size: '728x90',
				  adset: 'bs',
				  name: 'banner',
				  display: true,
				  writeTargetDiv: true,
				  targetDiv: 'div-gpt-ad-banner'
				});
			</script>
		</div>
		<div id="right_advertisement">
			<script>
				SDM_head.registerAd({
				  defzone: 'Rest',
				  size: '120x600,160x600,200x600,300x600',
				  adset: 'bs',
				  name: 'sky',
				  display: true,
				  writeTargetDiv: true,
				  targetDiv: 'div-gpt-ad-sky'
				});
			</script>
		</div>
			
			
					</div>
			
	
	</body>
</html>