<!DOCTYPE html>
<html lang="de">
	<head>
		<meta charset="utf-8" />
        <meta name="description" content="Dragon Ball Xenoverse 2: Trailer zu Goku Black; Ist ein Vorbestellerinhalt" >
		<!-- <meta name="keywords" content="dragon ball, bandai namco, nachricht, news" > //-->
        <meta property="og:title" content="Dragon Ball Xenoverse 2: Trailer zu Goku Black" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="http://www.consolewars.de/news/newsdisplay.php?idx=73938" />
        <meta property="og:image" content="http://www.consolewars.de/gen/fetchpicscrop.php?aidx=176209&amp;noborder=1"><meta property="og:image" content="http://www.consolewars.de/images/fblogosmall.jpg">        <meta property="og:site_name" content="consolewars" />
        <meta property="og:description" content="Ist ein Vorbestellerinhalt" />
        <meta property="fb:app_id" content="165914429383" />
		<title>Dragon Ball Xenoverse 2: Trailer zu Goku Black - consolewars</title>
        
        
		<script src="/termine/calendar/jquery/jquery-1.7.1.min.js" type="text/javascript"></script>
		<script src="/termine/colorbox/jquery.colorbox-min.js" type="text/javascript"></script>
		<script src="/termine/calendarPop.js" type="text/javascript"></script>
		<script src="/termine/userToEventAjax.js" type="text/javascript"></script>
		
		<link rel="stylesheet" href="/a1.css?rev=52" type="text/css" media="screen" title="basicstyle">
		<link href="http://fonts.googleapis.com/css?family=Play:400,700" rel="stylesheet" type="text/css">
		<link rel="apple-touch-icon-precomposed" href="/images/retina/Icon.png" >
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/retina/Icon-72.png" >
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/retina/Icon@2x.png" >
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/images/retina/Icon-144.png" >
		<link rel="alternate"  type="application/rss+xml" title="consolewars Schlagzeilen" href="http://www.consolewars.de/headlines-new.rss">
		<meta name="google-site-verification" content="c711S_7yaY6oPcMHvJSOCjeBE5o9-4TJglLWcl8CWYg">
		
		<script src="/js/prototype.js" type="text/javascript"></script>
		<script src="/js/raphael-min.js"></script>
		<script src="/js/s2.js" type="text/javascript"></script>
		<script src="/js/corelibrary.js" type="text/javascript"></script>
		<script src="/js/AC_RunActiveContent.js" type="text/javascript"></script>
		<!--[if lt IE 9]>
		  <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
		<![endif]-->
		<!--
                       _                             
                          | |                            
  ___ ___  _ __  ___  ___ | | _____      ____ _ _ __ ___ 
 / __/ _ \| '_ \/ __|/ _ \| |/ _ \ \ /\ / / _` | '__/ __|
| (_| (_) | | | \__ \ (_) | |  __/\ V  V / (_| | |  \__ \
 \___\___/|_| |_|___/\___/|_|\___| \_/\_/ \__,_|_|  |___/
                                                         
                                                         
		
		//-->
		
		
		
		<script type="text/javascript">

			  var _gaq = _gaq || [];
			  _gaq.push(["_setAccount", "UA-60892-2"]);
			  _gaq.push(["_setDomainName", ".consolewars.de"]);
			  _gaq.push(["_trackPageview"]);
			  _gaq.push(["_anonymizeIp"]);
			  
			  (function() {
				var ga = document.createElement("script"); ga.type = "text/javascript"; ga.async = true;
				ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";
				var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ga, s);
			  })();
			
			</script>
			
			<style>
			#adclickarea {
				width: 1900px;
				height: 100%;
				margin-left: -950px;
				left: 50%;
				position: fixed;
				background: no-repeat;
			}
		</style>
			
			        
		
		<style>
			.newsdetails .floater.left {
				padding-left: 26px;
			}
		</style>
	</head>
	
	<body>
		
		
	
		<script type="text/javascript">
		//Copyright (c) 2012 by consolewars(r), tkx & Babur Shah Israr
		//You may NOT copy any parts or portions of this code without prior consent of the author.
		
		function initPageScripts() {
			CW_SubMLogic.makeSubmenuClickable();
				
						
		}
		
		
		
		
		
		</script>
		
	
		<div id="hugger">
		
			<div class="modaldialogsplash modaldialogdisposal logindialogbox"></div>
                        <div id="logindialogbox" class="modaldialog modaldialogdisposal logindialogbox">
                            <header class="newsgradient">
                                <h2>Einloggen</h2>
                            </header>
                            <div class="closebutton"></div>
                            <div class="body">
                              	<!-- login form -->
								<form action="/messageboard/login.php?do=login" method="post" onsubmit="md5hash(vb_login_password, vb_login_md5password, vb_login_md5password_utf, 0)">
									<script type="text/javascript" src="/messageboard/clientscript/vbulletin_md5.js?v=367"></script>
									<table  style="border: none;">
										<tr>
											<td class="smallfont"><label for="navbar_username">Benutzername</label></td>
											<td><input type="text" class="bginput" style="font-size: 11px" name="vb_login_username" id="navbar_username" size="10" accesskey="u" tabindex="101" value="Benutzername" onfocus="if (this.value == 'Benutzername') this.value = '';"></td>
											<td class="smallfont"><input type="hidden" name="cookieuser" value="1"></td>
			
										</tr>
										<tr>
											<td class="smallfont"><label for="navbar_password">Kennwort</label></td>
											<td><input type="password" class="bginput" style="font-size: 11px" name="vb_login_password" id="navbar_password" size="10" tabindex="102"></td>
											<td><input type="submit" class="button" value="Anmelden" tabindex="104" title="Geben Sie zur Anmeldung Ihren Benutzernamen und Ihr Kennwort in die dafür vorgesehenen Textfelder ein oder klicken Sie auf die 'Registrieren'-Schaltfläche, um ein neues Benutzerkonto anzulegen." accesskey="s"></td>
										</tr>
										<tr ><td colspan="3">Du bist noch nicht bei consolewars registriert? Dann erstelle <br><a class="newstextcolor" href="/messageboard/register.php">jetzt ein Benutzerkonto</a>!
										<input type="hidden" name="s" value="">
			
										<input type="hidden" name="do" value="login">		
										<input type="hidden" name="vb_login_md5password">
										<input type="hidden" name="vb_login_md5password_utf"></td></tr>
									</table>
									
									
								</form>
								<!-- / login form -->
                            </div>
                        </div>	<div class="genericmenu ">
				<div class="gmenu_edge">
				</div>
				<div class="gmenu_background">
					
					
					<div class="itemwrapper"><div onclick="window.location='/news/'" id="mainttabbarmenudiv_1" class="leashfix c1 cdown"><div class="maintabfix newsgradient m1" ></div></div><div onclick="window.location='/games/'" id="mainttabbarmenudiv_2" class="leashfix c2"><div class="maintabfix gamesgradient m1" ></div></div><div onclick="window.location='/features/'" id="mainttabbarmenudiv_3" class="leashfix c3"><div class="maintabfix featuresgradient m1" ></div></div><div onclick="window.location='/wars/'" id="mainttabbarmenudiv_4" class="leashfix c4"><div class="maintabfix warsgradient m1" ></div></div><div onclick="window.location='/community/'" id="mainttabbarmenudiv_5" class="leashfix c5"><div class="maintabfix communitygradient m1" ></div></div><ul><li onclick="window.location='/news/'" id="mainttabbarmenu_1" class="mainttabbarmenuclass  mainttabbarmenuclass_active" ><a href="/news/">News</a></li><li onclick="window.location='/games/'" id="mainttabbarmenu_2" class="mainttabbarmenuclass " ><a href="/games/">Games</a></li><li onclick="window.location='/features/'" id="mainttabbarmenu_3" class="mainttabbarmenuclass " ><a href="/features/">Features</a></li><li onclick="window.location='/wars/'" id="mainttabbarmenu_4" class="mainttabbarmenuclass " ><a href="/wars/">Wars</a></li><li onclick="window.location='/community/'" id="mainttabbarmenu_5" class="mainttabbarmenuclass " ><a href="/community/">Community</a></li></ul>
						
					</div>
					
					
				</div>
				
			</div>		
			<div id="ad_generichead" class="genericmainhead ">
				<div class="gm_leftportion">
					<div class="gm_leftbackground">
					</div>
					<div class="gm_edgepicleft"></div>
					<div class="gm_hexagon"></div>
				</div>
				<div class="gm_middleportion">
				</div>
				<div class="gm_rightportion">
				</div>
				<div id="avatarbox">
					<a href="http://www.consolewars.de/"><img alt="consolewars" class="retina" width="106" height="58" src="/images/cwlogo-big2.png"></a>
					<div class="signinline "><a href="/messageboard/register.php">Registrieren</a></div>
					<div class="loginline "><a href="javascript:  CW_Modaldialog.initDialog('logindialogbox');">Login</a></div>
				</div>
			</div>
			
			
	
			
					
		
			<div class="genericpagehead ">
				<div class="gp_leftportion">
					<div class="gp_edgepicleft"></div>
					<div class="gp_headline"></div>
					<div class="gp_hexagon"></div>
					<div class="breadcrumbcontainer"><div class="breadcrumb nom">
					<div class="tip"></div>
					<a href="/">Home</a>
				</div><div class="breadcrumb ">
					<div class="tip"></div><div class="end"></div>
					<a href="/news/">Newsarchiv</a>
				</div><div class="breadcrumb active">
					<div class="tip"></div><div class="end"></div>
					<a href="/news/newsdisplay.php?idx=73938">Dragon Ball Xenoverse 2: Trailer zu Goku Black...</a>
				</div>		</div>
				</div>
				<div class="gp_middleportion">
				</div>
				<div class="gp_rightportion">
					<div class="gp_edgepicright"></div>
					
				</div>
			</div>		
			<div class="maincontent newsdetails">
				<div class="maincontentgradient">
				</div>
				
				
				
				<div class="generictopspace">
				</div>
				
				
				
				<article class="">
					<header>
						<hgroup>
							<h1 class="newstextcolor">Dragon Ball Xenoverse 2: Trailer zu Goku Black</h1>
							<h2>Ist ein Vorbestellerinhalt</h2>
							<p>Consoles // Freitag, 14. Oktober 2016 um 07:32 von <span class="author">miperco</span></p>
						</hgroup>
						
					</header>
					
					<hr>
					
					
					
					<div class="contentinset">
						
						
                    	
                                                
                        <script>
							jQuery("document").ready(function(e) {
								ajaxrespawntime = 30;
								ajaxrespawncounter = ajaxrespawntime;
                                tkx_init_ajaxreloadnews();
                            });
						</script>
                    	<div id="ajaxupdatebody">
						
						
						<p>
                        
                        
                        
                        
                        Fans, die den aktuellen Manga/Anime zu Dragon Ball Super verfolgen, dürfte Goku Black schon ein Begriff sein. Er verwüstet die Welt von Future Trunks, die er schon vor Jahren von den Cyborgs befreit hat.<br>
<br>
In Dragon Ball Xenoverse wird Goku Black ebenfalls vorkommen. Vorbesteller erhalten ihn als spielbaren Charakter kostenlos. Einen Trailer dazu seht ihr hier.<br>
<br>
<div class="thumb_fadeout"> <div class="news" style="text-align: center"><iframe width="640" height="390" src="https://www.youtube.com/embed/iRHILPg9vhQ" frameborder="0" allowfullscreen></iframe></div><p class="news"> </div><br>
<br>
Dragon Ball Xenoverse 2 erscheint am 28. Oktober für PlayStation 4, Xbox One und PC.                        </p>
                        <br>
                                                    
                            
                            
                            </div>
                            
                            <!--
                            
                            <script>function fbs_click() {u=location.href;t=document.title;window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;}</script><style> html .fb_share_link { padding:2px 0 0 20px; height:16px; background:url(http://static.ak.facebook.com/images/share/facebook_share_icon.gif?6:26981) no-repeat top left; }</style><a rel="nofollow" href="http://www.facebook.com/share.php?u=<url>" onclick="return fbs_click()" target="_blank" class="fb_share_link">Auf Facebook mitteilen</a><br><br>
                            <a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="consolewars" data-lang="de">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
                          //-->
						
                                                
                        
								 	<script type="text/javascript">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</script>
    
 
    
	
    
    		 <!--- COMMENTS 
                    //-->
                    
                    
                    
                    <aside style="position: relative; left: -20px; bottom: -36px;">
                    
                    	<div class="modaldialogsplash modaldialogdisposal reportmd"></div>
                        <div id="reportmd"class="modaldialog modaldialogdisposal reportmd">
                            <header class="newsgradient">
                                <h2>Beitrag melden</h2>
                            </header>
                            <div class="closebutton"></div>
                            <div class="body">
                               Du möchtest <span id="reportform_name">XXX</span> melden? Schreibe bitte ein kurzes Statement mit der Begründung und klicke auf "melden".
                                <textarea style="margin-left: 20px; margin-top: 20px; margin-bottom: 20px; width: 400px; height: 40px;" name="reportform_reason" id="reportform_reason"></textarea>
                                
                                <div style="position: relative; height: 40px;">
                                <div style="position: absolute; right: 10px;" onclick="tkx_reportformsubmit()" class="submitbutton newsgradient">
                                	Melden
                                </div>	
                                </div>
                            </div>
                        </div>
                    
                    
                    
                        <div class="commenthead" style="">
                        
                            <h2>Comments</h2>
                    
                            <div class="leftedge"></div>
                            <a name="comments_realanchor"></a>
                        </div>
                        
                        
                        <div class="comments" style="">
                        
                            <div class="container"  id="comments_area">
                             <a name="commentanchor"></a>
    <script type="text/javascript">
		talkback_options={ cid: 0, uid: 0};
	</script>         
    
    
    
    
    
    
    
    
    
    
    
    	
    						<div class="content nostuff">
								<div class="commentgradient"></div>
								<div class="text">
                                    <em>Um den eigenen Post zu editieren oder einen anderen Post zu quoten: doppelklicken!</em>
                                    
									<div class="navigation">
										<div class="apagenumber" onClick='tkx_dontjump=true; tkx_commentsaction("pagejump",1,talkback_options);'><a href="#commentanchor" onClick='tkx_dontjump=true; tkx_commentsaction("pagejump",1,talkback_options);'><img  src="/images/z.gif" width="1" height="1" alt=""></a><img src="/images/comments/reload.png" title="Reload" alt="Reload"></div><img src="/images/comments/ajax-loader.gif" class="loaderspinicon" style="display: none;"  alt="Lade... bitte warten...">
									</div>
                                    
                                    
								</div>
							</div>
                            <div class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
    
							
							<div class="content one" id="commentblock_4325163" ondblclick="tkx_commentsprocessquote(4325163,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4325163" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://tagtraeumer.consolewars.de/">Tagtraeumer</a></h3><p style="">L00: Newbie</p>
										<a href="http://tagtraeumer.consolewars.de/"><img src="/gen/fetchavatars.php?u=27139"  class="ava"  alt="Tagtraeumer"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4325163">
                                    	
										<div>
                                        	<p>Wie oft wollen die die SSJ Goku Figur noch in eine Collectors Edition unterbringen? <img style="vertical-align: middle;" src="/messageboard/images/smilies/xdsmileyvj7.gif" alt="images/smilies/xdsmileyvj7.gif"></p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4325163" class="score red">-1</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>08:52 14. Oktober 2016 / #1</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4325163" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4325223" ondblclick="tkx_commentsprocessquote(4325223,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4325223" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://ashrak.consolewars.de/">Ashrak</a></h3><p style="">L13: Maniac</p>
										<a href="http://ashrak.consolewars.de/"><img src="/gen/fetchavatars.php?u=12818"  class="ava"  alt="Ashrak"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4325223">
                                    	
										<div>
                                        	<p>Schon echt ein genialer Zug der Macher, sowohl von DBS als auch von Xenoverse. Praktisch keinerlei Mehrarbeit und man kann den Leuten mit Collector Editions trotzdem das Geld aus der Tasche ziehen</p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4325223" class="score red">-1</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>09:58 14. Oktober 2016 / #2</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4325223" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4325310" ondblclick="tkx_commentsprocessquote(4325310,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4325310" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://miku90.consolewars.de/">Miku90</a></h3><p style="">L13: Maniac</p>
										<a href="http://miku90.consolewars.de/"><img src="/gen/fetchavatars.php?u=30518"  class="ava"  alt="Miku90"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4325310">
                                    	
										<div>
                                        	<p>Warum Black-Goku? Er ist doch nicht Black.<br>
Xenoverse 2 werde ich erst später kaufen.</p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4325310" class="score ">0</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>11:36 14. Oktober 2016 / #3</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4325310" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4325340" ondblclick="tkx_commentsprocessquote(4325340,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4325340" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://farin2202.consolewars.de/">farin2202</a></h3><p style="">L00: Newbie</p>
										<a href="http://farin2202.consolewars.de/"><img src="/gen/fetchavatars.php?u=25258"  class="ava"  alt="farin2202"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4325340">
                                    	
										<div>
                                        	<p>schon lange vorbestellt <img style="vertical-align: middle;" src="/messageboard/images/smilies/a-goodwork.gif" alt="images/smilies/a-goodwork.gif"> </p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4325340" class="score ">0</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>11:49 14. Oktober 2016 / #4</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4325340" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4325355" ondblclick="tkx_commentsprocessquote(4325355,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4325355" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://tagtraeumer.consolewars.de/">Tagtraeumer</a></h3><p style="">L00: Newbie</p>
										<a href="http://tagtraeumer.consolewars.de/"><img src="/gen/fetchavatars.php?u=27139"  class="ava"  alt="Tagtraeumer"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4325355">
                                    	
										<div>
                                        	<p></p> <em>Miku90 schrieb:</em><br><div  style='background-color: rgba(85,85,85,0.4); border: 1px solid #777; padding: 10px;  border-radius: 5px'><p>Warum Black-Goku? Er ist doch nicht Black.<br>
Xenoverse 2 werde ich erst später kaufen.</p></div><p><br>
<br>
Den Machern fallen keine Namen mehr ein <img style="vertical-align: middle;" src="/messageboard/images/smilies/nixweiss.gif" alt="images/smilies/nixweiss.gif"><br>
Beispiel: Super Saiyajin Gott Super Saiyajin Goku....<br>
<br>
<img style="vertical-align: middle;" src="/messageboard/images/smilies/SC06.png" alt="images/smilies/SC06.png"><br>
<br>
Dragon Ball wird nur noch ausgeschlachtet wo es nur geht :/</p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4325355" class="score green">+1</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>12:06 14. Oktober 2016 / #5</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4325355" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4325466" ondblclick="tkx_commentsprocessquote(4325466,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4325466" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://ashrak.consolewars.de/">Ashrak</a></h3><p style="">L13: Maniac</p>
										<a href="http://ashrak.consolewars.de/"><img src="/gen/fetchavatars.php?u=12818"  class="ava"  alt="Ashrak"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4325466">
                                    	
										<div>
                                        	<p></p> <em>Tagtraeumer schrieb:</em><br><div  style='background-color: rgba(85,85,85,0.4); border: 1px solid #777; padding: 10px;  border-radius: 5px'><p><br>
<br>
Den Machern fallen keine Namen mehr ein <img style="vertical-align: middle;" src="/messageboard/images/smilies/nixweiss.gif" alt="images/smilies/nixweiss.gif"><br>
Beispiel: Super Saiyajin Gott Super Saiyajin Goku....<br>
<br>
<img style="vertical-align: middle;" src="/messageboard/images/smilies/SC06.png" alt="images/smilies/SC06.png"><br>
<br>
Dragon Ball wird nur noch ausgeschlachtet wo es nur geht :/</p></div><p><br>
<br>
Ich bin mehr gespannt in welche Richtung dieses Schema in Zukunft hinführt... Der neue SSj3 Goku heißt dann wohl Super Saiyan Gott Super Saiyan Gott Super Saiyan Gott Super Saiyan Goku</p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4325466" class="score ">0</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>13:33 14. Oktober 2016 / #6</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4325466" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4325475" ondblclick="tkx_commentsprocessquote(4325475,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4325475" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://coolgamer0815.consolewars.de/">CoolGamer0815</a></h3><p style="">L12: Crazy</p>
										<a href="http://coolgamer0815.consolewars.de/"><img src="/gen/fetchavatars.php?u=27571"  class="ava"  alt="CoolGamer0815"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4325475">
                                    	
										<div>
                                        	<p>Warum schlachtet man die Serie nur so unverschämt aus? <br>
Mal ehrlich  seit dragonball tenkaichi 1-3 nichts mehr brauchbares gekommen.<br>
Sollen sich mal Zeit lassen oder es einfach sein lassen!</p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4325475" class="score green">+1</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>13:37 14. Oktober 2016 / #7</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4325475" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4325493" ondblclick="tkx_commentsprocessquote(4325493,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4325493" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://tien.consolewars.de/">Tien</a></h3><p style="">L17: Mentor</p>
										<a href="http://tien.consolewars.de/"><img src="/gen/fetchavatars.php?u=9211"  class="ava"  alt="Tien"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4325493">
                                    	
										<div>
                                        	<p>Schrott</p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4325493" class="score green">+1</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>13:55 14. Oktober 2016 / #8</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4325493" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content one" id="commentblock_4325538" ondblclick="tkx_commentsprocessquote(4325538,1,talkback_options,0);" >
								    <div class="commentgradient one" id="commentblockgr_4325538" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://shinoda.consolewars.de/">Shinoda</a></h3><p style="">L00: NewAgent</p>
										<a href="http://shinoda.consolewars.de/"><img src="/gen/fetchavatars.php?u=28832"  class="ava"  alt="Shinoda"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4325538">
                                    	
										<div>
                                        	<p></p> <em>Ashrak schrieb:</em><br><div  style='background-color: rgba(85,85,85,0.4); border: 1px solid #777; padding: 10px;  border-radius: 5px'><p><br>
<br>
Ich bin mehr gespannt in welche Richtung dieses Schema in Zukunft hinführt... Der neue SSj3 Goku heißt dann wohl Super Saiyan Gott Super Saiyan Gott Super Saiyan Gott Super Saiyan Goku</p></div><p><br>
<br>
Sie haben ja die Namen schon verändert.<br>
Black-Goku heißt ja nur noch Black.<br>
Die Verwandlungen heißen Super Sayian God, Super Sayian Blue (wohl SSB abgekürzt) und in Blacks Fall Super Sayian Rose.</p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4325538" class="score ">0</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>15:27 14. Oktober 2016 / #9</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4325538" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                            
							
							<div class="content crew" id="commentblock_4325568" ondblclick="tkx_commentsprocessquote(4325568,1,talkback_options,0);" >
								    <div class="commentgradient crew" id="commentblockgr_4325568" ></div>
                                
								
                                	
									<div class="avatar">
										<h3 ><a href="http://justakuma.consolewars.de/">justakuma</a></h3><p style="color: #f90;">Moderator</p>
										<a href="http://justakuma.consolewars.de/"><img src="/gen/fetchavatars.php?u=12843"  class="ava"  alt="justakuma"></a>
										
                                        
                                         
                                                                                
									</div>
                                    <div class="text"  id="comment_4325568">
                                    	
										<div>
                                        	<p>Mein Gott sieht das Spiel langweilig aus <img style="vertical-align: middle;" src="/messageboard/images/smilies/xdsmileyvj7.gif" alt="images/smilies/xdsmileyvj7.gif"><br>
<br>
Zum Glück ist das kein richtiges Fighting Game sondern wahres gemashe von Knöpfen <img style="vertical-align: middle;" src="/messageboard/images/smilies/m-lol2.gif" alt="images/smilies/m-lol2.gif"></p></div>
                                        
                                    </div>
                                    <div class="controls">
                                    	                                        <div class="iconholder narrowmargin">
                                            <div class="holderleft"></div>
                                            <div class="controlicon flexi">
                                                <span  id="commentblockspb_4325568" class="score ">0</span>
                                            </div>
                                             <div class="holderright"></div>
                                        </div>
                                    	<div class="iconholder">
                                        													                                        
                                        	
                                        </div>
                                    	<div class="info">
                                        	<p>16:39 14. Oktober 2016 / #10</p>
                                         </div>
                                    
                                        
                                    </div>
								
							</div>
							<div id="edge_commentblock_4325568" class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
                                						<div class="content nostuff ">
								<div class="commentgradient"></div>
								<div class="text">
                                    <em>Um den eigenen Post zu editieren oder einen anderen Post zu quoten: doppelklicken!</em>
                                   
									<div class="navigation">
										<div class="apagenumber" onClick='tkx_dontjump=true; tkx_commentsaction("pagejump",1,talkback_options);'><a href="#commentanchor" onClick='tkx_dontjump=true; tkx_commentsaction("pagejump",1,talkback_options);'><img  src="/images/z.gif" width="1" height="1" alt=""></a><img src="/images/comments/reload.png" title="Reload" alt="Reload"></div><img src="/images/comments/ajax-loader.gif" class="loaderspinicon" style="display: none;"  alt="Lade... Bitte warten...">
									</div>
								</div>
							</div>
                            
                            
                            
                            							
                            
                            
                            <div class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
    						<a name="editoranchor"></a>
                            
							<div class="content nostuff2">
								<div class="commentgradient"></div>
								<div class="text">
                                                                     	<input type="hidden" name="talkbackentry" id="talkbackentry">
                                        <input type="hidden" name="talkbackentry_disabled" id="talkbackentry_disabled">
                                        <p><strong><em>Um auch Kommentare schreiben zu können, registriere Dich auf consolewars.<br> 
                                        <a href="/messageboard/register.php">Klick hier</a> um dich anzumelden.</em></strong></p>                                     
							  </div>
                             </div>
                             
                             <div class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
							                            
                                
                            
                                
                            
                            <a name="comments_realanchorbottom"></a>
                            </div>
                    
                        </div>
    				</aside>
    
    
						
											</div>
					<aside class="mainrightcolumn">
						
						
						<aside class="floater right ">
							<div class="edge"></div>
							<h3 class="">Interessantes zur News</h3>
							
							 									
                                    
							
							
							<div class="newsgameinfos">
								<h4 class="newstextcolor"><a href="/games/4270/dragon_ball_xenoverse_2/">Dragon Ball Xenoverse 2</a><br><span class="systems"><img src="/images/system-icons/ps4.png" alt="PS4"><img src="/images/system-icons/pc.png" alt="PC"><img src="/images/system-icons/xone.png" alt="XONE"></span></h4>
								<ul>
									
                                    <li>Dragon Ball Xenoverse 2: Die erste Stunde im Video</li><li>Dragon Ball Xenoverse 2 - Neues Video veröffentlicht</li>								</ul>
								<p class="newstextcolor"><a href="/games/4270/dragon_ball_xenoverse_2/">&raquo;Mehr zum Game...</a> </p>
							</div>
							<div class="gamespackshot ndetails">
								<div class="gamesreflectivechooser ndetails">
								
									<div class="upperrow ndetails"> 
										
										<div class="boxartholder ndetails">
											<div class="dropdown ndetails"><a href="/games/4270/dragon_ball_xenoverse_2/"><img  src="/gen/fetchpicscrop.php?gid=4270&etype=boxart&maxheight=100&maxwidth=120&noborder=1&amp;retina=.png"></a></div>
										</div>
										
									</div>
									<div class="lowerrow ndetails">
										
										<div class="boxartholder ndetails">
											<img class="reflectbase ndetails" src="/gen/fetchpicscrop.php?gid=4270&etype=boxart&maxheight=100&maxwidth=120&noborder=1&blur=2">
										</div>
										
										<div class="reflector ndetails"></div>
									</div>
									
								</div>
							</div>
                            
                            		                
							<div class="clearfooter"></div>
                            <ul>
                                                                <li><a  href="http://gematsu.com/2016/10/dragon-ball-xenoverse-2-goku-black-reveal-trailer-dlc-pack-1-adds-frost-kyabe">Quelle</a></li>
                                    
									                            </ul>
							<h3 class="">Hotnessfactor der News</h3>
                            <div class="hotfactorcontainer">
								<div class="emptynessfactor" style="height: 11px; "></div>
								<img src="/images/main/hotempty.png">
                                <h3  style="margin: 0;position: absolute; left:  70px; bottom: 0px;">18%</h3>
							</div>
						</aside>
						
						<aside class="floater right morenews">
							<div class="edge"></div>
							<h3 class="">Weitere News</h3>
							<table class="generictable" cellspacing="0">
								<tbody>
                                
                                
                                
                                                                
                                		<tr class="">
										<td valign="top"><img class="systemicon" src="/images/system-icons/3ds.png" alt="Nintendo 3DS"></td><td> <h4 class="newstextcolor"><a href="/news/73941/pok?mon_sonne__mond_sechs_neue_pok?mon_angekuendigt/">Pokémon Sonne & Mond: Sechs neue Pokémon angekündigt</a></h4></td>
									</tr>	<tr class="">
										<td valign="top"><img class="systemicon" src="/images/system-icons/con.png" alt="Consoles"></td><td> <h4 class="newstextcolor"><a href="/news/73935/the_world_of_resident_evil_7_-_video-reihe_gestartet/">The World of Resident Evil 7 - Video-Reihe gestartet</a></h4></td>
									</tr>	<tr class="">
										<td valign="top"><img class="systemicon" src="/images/system-icons/nin.png" alt="Nintendo"></td><td> <h4 class="newstextcolor"><a href="/news/73929/scherox_fuer_pok?mon_tekken_angekuendigt/">Scherox für Pokémon Tekken angekündigt</a></h4></td>
									</tr>	<tr class="">
										<td valign="top"><img class="systemicon" src="/images/system-icons/con.png" alt="Consoles"></td><td> <h4 class="newstextcolor"><a href="/news/73926/sieben_minuten_gameplay_zu_berserk/">Sieben Minuten Gameplay zu Berserk</a></h4></td>
									</tr>	<tr class="">
										<td valign="top"><img class="systemicon" src="/images/system-icons/pc.png" alt="PC"></td><td> <h4 class="newstextcolor"><a href="/news/73923/tyranny_von_obsidian_erscheint_am_10_november/">Tyranny von Obsidian erscheint am 10. November</a></h4></td>
									</tr>	<tr class="">
										<td valign="top"><img class="systemicon" src="/images/system-icons/ps4.png" alt="Playstation 4"></td><td> <h4 class="newstextcolor"><a href="/news/73920/launch_trailer_zu_driveclub_vr/">Launch Trailer zu DriveClub VR</a></h4></td>
									</tr>	<tr class="">
										<td valign="top"><img class="systemicon" src="/images/system-icons/con.png" alt="Consoles"></td><td> <h4 class="newstextcolor"><a href="/news/73917/dark_souls_iii_neuer_trailer_zu_ashes_of_ariandel/">Dark Souls III: Neuer Trailer zu Ashes of Ariandel</a></h4></td>
									</tr>								</tbody>
							</table>
							<h4>Weitere News findest Du in unserem <a href="/news/">Newsarchiv</a></h4>
							<p>Du hast eine tolle News?<br>
                            Dann hau in die Tasten und  <a href="/news/newswriter.php">schreibe auch eine</a>!</p><br>
                            
                            <script type="text/javascript"><!--
							google_ad_client = "ca-pub-6447757586135861";
							/* Startblock */
							google_ad_slot = "5658423438";
							google_ad_width = 120;
							google_ad_height = 90;
							//-->
							</script>
							<script type="text/javascript"
							src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
							</script>
					  </aside>
						
						<hr>
						<div class="rightsidebox insetbox">
							<div class="headpart">
							<div class="rimage forum"></div>
								<h3 class="newstextcolor">Community</h3>
							</div>
							<div style='padding:5px;'><p>Vergiss nicht, dass Du die Liste der Topics auch in Deinem Info-Center rechts findest.<br> Klick <a class='newstextcolor' href=' javascript:CW_Controlcenter.toggleCenter();'> hier</a>, um es zu öffnen.<br></p></div> 
            <div id="forumtopicscontrolbar">
							<div onclick="CW_Forumbox.extraadd='secondary'; CW_Forumbox.selectPane(1);" id="forum_tabelement_1secondary" class="tabelement "><img id="forum_radioimage_1secondary" alt="" src="/images/forumreiter/forum_1_off.png"> <div id="forum_info_1" class="hoverpane"><p>"Edelgamer" und normale Sonygamer fühlen sich in diesen Foren wohl.</p></div></div>
							<div onclick="CW_Forumbox.extraadd='secondary';CW_Forumbox.selectPane(2);" id="forum_tabelement_2secondary" class="tabelement"><img id="forum_radioimage_2secondary" alt="" src="/images/forumreiter/forum_2_off.png"><div id="forum_info_2" class="hoverpane"><p>Microbots und andere Masterchiefs tummeln sich hier</p></div></div>
							<div onclick="CW_Forumbox.extraadd='secondary';CW_Forumbox.selectPane(3);" id="forum_tabelement_3secondary" class="tabelement"><img id="forum_radioimage_3secondary" alt="" src="/images/forumreiter/forum_3_off.png"><div id="forum_info_3" class="hoverpane"><p>Casual- und Relaxedgamer.. hey, hat jemand meine Wiimote gesehen??</p></div></div>
							<div onclick="CW_Forumbox.extraadd='secondary';CW_Forumbox.selectPane(4);" id="forum_tabelement_4secondary" class="tabelement highlight"><img id="forum_radioimage_4secondary" alt="" src="/images/forumreiter/forum_4_on.png"><div id="forum_info_4" class="hoverpane"><p>Wars! Das was wir alle hier lieben</p></div></div>
							<div onclick="CW_Forumbox.extraadd='secondary';CW_Forumbox.selectPane(5);" id="forum_tabelement_5secondary" class="tabelement"><img id="forum_radioimage_5secondary" alt="" src="/images/forumreiter/forum_5_off.png"><div id="forum_info_5" class="hoverpane"><p>TV, Fernsehen, Sport, Animes, Musik usw.</p></div></div>
							<div onclick="CW_Forumbox.extraadd='secondary';CW_Forumbox.selectPane(6);" id="forum_tabelement_6secondary" class="tabelement"><img id="forum_radioimage_6secondary" alt="" src="/images/forumreiter/forum_6_off.png"><div id="forum_info_6" class="hoverpane" style="left: -30px;"><p>Der ganze Rest des Forums, den wir nicht so einordnen können ;)</p></div></div>
							<div onclick="CW_Forumbox.extraadd='secondary';CW_Forumbox.selectPane(7);" id="forum_tabelement_7secondary" class="tabelement"><img id="forum_radioimage_7secondary" alt="" src="/images/forumreiter/forum_7_off.png"><div id="forum_info_7" class="hoverpane" style=" left: -130px;"><p>Games, Games, Games! Hier findest Du die allgemeinen Gamesdiskussionen ^^</p></div></div>
							<div onclick="CW_Forumbox.extraadd='secondary';CW_Forumbox.selectPane(8);" id="forum_tabelement_8secondary" class="tabelement"><img id="forum_radioimage_8secondary" alt="" src="/images/forumreiter/forum_8_off.png"><div id="forum_info_8" class="hoverpane" style=" left: -130px;"><p>Für all diejenigen, die alles im Überblick haben wollen. Mjam!</p></div></div>
						</div>
                        
                        
                                            
                        
                        <div class="fullhide"  id="forum_pane_1secondary">
                           
                                     
                                     	
                                        <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[16:56]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="/messageboard/showthread.php/84983-PlayStation-VR?p=8036113">PlayStation VR</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://5th.consolewars.de/">[5th]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[16:19]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="/messageboard/showthread.php/84415-Der-offizielle-PlayStation-Trophies-Thread?p=8036056">Der offizielle PlayStation Trophies Thread</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://lightning.consolewars.de/">[Lightning]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[16:17]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="/messageboard/showthread.php/82496-PlayStation-4?p=8036044">PlayStation 4</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://hopperrapper.consolewars.de/">[HopperRapper]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[16:07]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="/messageboard/showthread.php/89387-Street-Fighter-V?p=8036023">Street Fighter V</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://machito.consolewars.de/">[machito]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[14:33]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="/messageboard/showthread.php/93762-quotFinal-Fantasy-VII-Remake-First-on-PS4-Spoilerfrei!!!?p=8035732">&quot;Final Fantasy VII (Remake - First on PS4) - Spoilerfrei!!!</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://khaosgott.consolewars.de/">[Khaosgott]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[14:10]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="/messageboard/showthread.php/94319-Dragon-Quest-Builders?p=8035672">Dragon Quest Builders</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://5th.consolewars.de/">[5th]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-25h]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="/messageboard/showthread.php/101941-Playstation-4-Pro?p=8033785">Playstation 4 Pro</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://marvomat.consolewars.de/">[Marvomat]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-26h]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="/messageboard/showthread.php/84416-Der-PS4-Anfänger-und-Probleme-Thread?p=8033677">Der PS4 Anfänger und Probleme Thread</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://krkchok.consolewars.de/">[krkchok]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-29h]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="/messageboard/showthread.php/86593-Ratchet-amp-Clank-Das-Spiel-zum-Film-zum-Spiel?p=8033191">Ratchet &amp; Clank - Das Spiel zum Film zum Spiel</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://krkchok.consolewars.de/">[krkchok]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-34h]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="/messageboard/showthread.php/93774-World-of-Final-Fantasy?p=8032735">World of Final Fantasy</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://sasuketheripper.consolewars.de/">[Sasuk..ipper]</a></span></td>
								</tr></tbody>
						</table>                                   <a class="sony bigger" href="/messageboard/forumdisplay.php?f=56">Zum Sony Forum...</a>
                                   
                        
                             </div>
                             
                             <div class="fullhide"  id="forum_pane_2secondary">
                           
                                     
                                     	
                                        <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[16:01]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="/messageboard/showthread.php/101815-Xbox-One-S-Das-quotSquot-steht-nicht-für-Scorpio!?p=8036005">Xbox One S - Das &quot;S&quot; steht nicht für Scorpio!</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://krawallbruder.consolewars.de/">[Krawa..ruder]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[15:24]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="/messageboard/showthread.php/98353-Forza-Horizon-3?p=8035912">Forza Horizon 3</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://sierra.consolewars.de/">[Sierra]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-6h]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="/messageboard/showthread.php/93732-Recore?p=8035231">Recore</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://kurokazuma.consolewars.de/">[KuroKazuma]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-7h]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="/messageboard/showthread.php/80176-Halo-5-Guardians?p=8035063">Halo 5: Guardians</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://damatt.consolewars.de/">[daMatt]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-23h]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="/messageboard/showthread.php/102652-Der-CW-Forza-Horizon-3-Auto-Club?p=8034025">Der CW Forza Horizon 3 Auto Club</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://savethestyle.consolewars.de/">[SaveTheStyle]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-23h]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="/messageboard/showthread.php/87100-EA-Access?p=8034010">EA Access</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://krawallbruder.consolewars.de/">[Krawa..ruder]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-24h]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="/messageboard/showthread.php/44461-Lost-Odyssey?p=8033914">Lost Odyssey</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://kaim-odyssey.consolewars.de/">[Kaim-Odyssey]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-28h]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="/messageboard/showthread.php/84694-Gears-of-War-4?p=8033401">Gears of War 4</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://olilol.consolewars.de/">[Olilol]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-43h]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="/messageboard/showthread.php/96313-Everspace?p=8032159">Everspace</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://crabman.consolewars.de/">[Crabman]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-53h]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="/messageboard/showthread.php/94002-CupHead-quotDont-deal-with-the-Devilquot?p=8030833">CupHead &quot;Don't deal with the Devil&quot;</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://setzer.consolewars.de/">[Setzer]</a></span></td>
								</tr></tbody>
						</table>                                     <a class="microsoft bigger" href="/messageboard/forumdisplay.php?f=55">Zum Microsoft Forum...</a>
                                    
                        
                             </div>
                             
                             <div class="fullhide"  id="forum_pane_3secondary">
                           
                                        <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[17:00]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="/messageboard/showthread.php/93059-Pokémon-Sonne-amp-Mond?p=8036119">Pokémon Sonne &amp; Mond</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://nahyuta.consolewars.de/">[Nahyuta]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[16:45]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="/messageboard/showthread.php/93939-NX-Handheld-Konsole-Hybrid?p=8036101">NX - Handheld? Konsole? Hybrid?</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://provence.consolewars.de/">[Provence]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[16:09]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="/messageboard/showthread.php/90255-Fire-Emblem-Fates?p=8036026">Fire Emblem Fates</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://stollentroll.consolewars.de/">[Stollentroll]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[14:49]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="/messageboard/showthread.php/102721-Mario-Maker-Random-Item-Challenge?p=8035816">Mario Maker Random Item Challenge</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://xnorm.consolewars.de/">[XNORM]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[14:19]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="/messageboard/showthread.php/70914-Pokémon-Stammtisch?p=8035690">Pokémon Stammtisch</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://stefsan.consolewars.de/">[StefSan]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[14:01]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="/messageboard/showthread.php/86602-The-Legend-of-Zelda-Breath-of-the-Wild?p=8035636">The Legend of Zelda: Breath of the Wild</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://fabu89.consolewars.de/">[Fabu89]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-7h]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="/messageboard/showthread.php/98803-Paper-Mario-Color-Splash-Wii-U?p=8035051">Paper Mario Color Splash (Wii U)</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://tien.consolewars.de/">[Tien]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-10h]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="/messageboard/showthread.php/95441-Super-Mario-Maker-CWUserlevel?p=8034862">Super Mario Maker - CW-Userlevel</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://dyn4m1k3.consolewars.de/">[Dyn4m1k3]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-16h]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="/messageboard/showthread.php/94223-Show-Me-Your-Moves!-Der-Super-Smash-Bros.-Stammtisch?p=8034760">Show Me Your Moves! - Der Super Smash Bros. Stammtisch</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://freezy.consolewars.de/">[freezy]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-20h]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="/messageboard/showthread.php/87331-Pokémon-Tekken-Pokken-Tournament?p=8034337">Pokémon Tekken (Pokken Tournament)</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://miku90.consolewars.de/">[Miku90]</a></span></td>
								</tr></tbody>
						</table>                                     <a class="nintendo bigger" href="/messageboard/forumdisplay.php?f=54">Zum Nintendo Forum...</a>
                                    
                        
                             </div>
                        
                        
                            <div class="content"  id="forum_pane_4secondary">
                           
                                        <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[16:47]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="/messageboard/showthread.php/98929-WAR-Der-Thread-Konsolen-PC-Mobile?p=8036104">WAR - Der Thread (Konsolen, PC, Mobile)</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://oniakuma.consolewars.de/">[OniAkuma]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[16:18]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="/messageboard/showthread.php/87178-Next-Gen-Konsolen-und-Ihre-Technik-dahinter?p=8036050">Next Gen Konsolen und Ihre Technik dahinter</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://venomsnake.consolewars.de/">[VenomSnake]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-9h]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="/messageboard/showthread.php/86457-CurrentGenTechnik-Konsolen?p=8034919">Current-Gen-Technik (Konsolen)</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://montalaar.consolewars.de/">[Montalaar]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-75h]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="/messageboard/showthread.php/102670-Die-besten-Open-World-Spiele?p=8028883">Die besten Open World Spiele</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://smoki.consolewars.de/">[smoki]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-94h]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="/messageboard/showthread.php/87283-Uncharted-4-vs.-Rise-Of-The-Tomb-Raider?p=8027074">Uncharted 4 vs. Rise Of The Tomb Raider</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://danic.consolewars.de/">[DaniC]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-123h]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="/messageboard/showthread.php/97979-Der-offizielle-VRWar-Playstation-VR-vs.-Oculus-Rift-vs.-HTC-Vive?p=8023534">Der offizielle VR-War: Playstation VR vs. Oculus Rift vs. HTC Vive</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://s3pultura.consolewars.de/">[S3puLtuRa]</a></span></td>
								</tr></tbody>
						</table>                                    <a class="war bigger" href="/messageboard/forumdisplay.php?f=60">Zu den War Foren...</a>
                                    
                             
                             </div>
                             
                             <div class="fullhide"  id="forum_pane_5secondary">
                           
                                        <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[17:05]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="/messageboard/showthread.php/86344-Netflix?p=8036122">Netflix</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://damatt.consolewars.de/">[daMatt]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[14:58]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="/messageboard/showthread.php/54287-Welche-Animes-guckt-ihr-momentan?p=8035849">Welche Animes guckt ihr momentan?</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://gerrl.consolewars.de/">[gerrL]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[14:54]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="/messageboard/showthread.php/34388-Naruto-Wie-findet-ihr-den-Anime?p=8035846">Naruto - Wie findet ihr den Anime?</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://gerrl.consolewars.de/">[gerrL]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[14:37]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="/messageboard/showthread.php/51168-2.-Eure-zuletzt-angeguckten-Filme?p=8035753">2. Eure zuletzt angeguckten Filme</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://khaosgott.consolewars.de/">[Khaosgott]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[12:42]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="/messageboard/showthread.php/92451-Dragon-Ball-Super-neue-DB-TV-Serie?p=8035420">Dragon Ball Super (neue DB TV Serie)</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://leprechaun.consolewars.de/">[Leprechaun]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-6h]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="/messageboard/showthread.php/90246-Rocket-Beans-TV-Senderstart-15.01.2015-1900-Uhr?p=8035156">Rocket Beans TV (Senderstart: 15.01.2015 19:00 Uhr)</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://cloudtraveler.consolewars.de/">[Cloud..veler]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-7h]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="/messageboard/showthread.php/51891-3.Was-hört-ihr-gerade?p=8035087">3.Was hört ihr gerade?</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://shamrain.consolewars.de/">[ShamRain]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-10h]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="/messageboard/showthread.php/93663-Die-Königsklasse-des-Entertainments-Kino-2016?p=8034838">Die Königsklasse des Entertainments - Kino 2016</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://krateroz.consolewars.de/">[KrateroZ]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-14h]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="/messageboard/showthread.php/89363-James-Bond-Spectre?p=8034784">James Bond: Spectre</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://bomberman82.consolewars.de/">[Bomberman82]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-23h]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="/messageboard/showthread.php/45335-Der-exorbitante-WrestlingThread?p=8034055">Der exorbitante Wrestling-Thread</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://gunblader.consolewars.de/">[Gunblader]</a></span></td>
								</tr></tbody>
						</table>                                     <a class="movies bigger" href="/messageboard/forumdisplay.php/117-Medien-und-Entertainment">Zum Medien & Entertainment Forum...</a>
                                    
                        
                             </div>
                             
                             <div class="fullhide"  id="forum_pane_6secondary">
                           
                                     	
                                        <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[16:49]</span></td><td> <a class="inheritcolor" title="Im Syndicate-Forum" class="topicname" href="/messageboard/showthread.php/55633-Smalltalk-Thread?p=8036107">Smalltalk Thread</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://loadedlimit.consolewars.de/">[LoadedLimit]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[16:07]</span></td><td> <a class="inheritcolor" title="Im Syndicate-Forum" class="topicname" href="/messageboard/showthread.php/50247-Mein-neuer-Avatar-meine-neue-Signatur?p=8036020">Mein neuer Avatar/ meine neue Signatur</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://nel.consolewars.de/">[Nel]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[15:24]</span></td><td> <a class="inheritcolor" title="Im Syndicate-Forum" class="topicname" href="/messageboard/showthread.php/51265-2.-Userbilder-Thread-für-Comments?p=8035915">2. Userbilder - Thread für Comments</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://uchihasasuke.consolewars.de/">[UchihaSasuke]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[14:42]</span></td><td> <a class="inheritcolor" title="Im Sport-Forum" class="topicname" href="/messageboard/showthread.php/51251-Der-ultimative-Thread-für-deutschen-Vereinsfußball?p=8035783">Der (ultimative) Thread für deutschen Vereinsfußball</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://provence.consolewars.de/">[Provence]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[13:28]</span></td><td> <a class="inheritcolor" title="Im Syndicate-Forum" class="topicname" href="/messageboard/showthread.php/41631-UNSERE-Geburtstagskinder?p=8035537">UNSERE Geburtstagskinder</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://crazillo.consolewars.de/">[crazillo]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[12:49]</span></td><td> <a class="inheritcolor" title="Im Syndicate-Forum" class="topicname" href="/messageboard/showthread.php/46987-Userbilder-Nr.3-hier-bitte-keine-Comments-nur-die-Pics!?p=8035438">Userbilder (Nr.3) - hier bitte keine Comments, nur die Pics!</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://darkdevil.consolewars.de/">[DarkDevil]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-19h]</span></td><td> <a class="inheritcolor" title="Im Sport-Forum" class="topicname" href="/messageboard/showthread.php/52886-Internationaler-Vereinsfußball?p=8034454">Internationaler Vereinsfußball</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://savethestyle.consolewars.de/">[SaveTheStyle]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-34h]</span></td><td> <a class="inheritcolor" title="Im Sport-Forum" class="topicname" href="/messageboard/showthread.php/75704-Boxen-Der-Thread?p=8032696">Boxen - Der Thread</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://goodplayer.consolewars.de/">[Goodplayer]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-38h]</span></td><td> <a class="inheritcolor" title="Im Fun-Forum" class="topicname" href="/messageboard/showthread.php/69194-Hawt-girls-thread-Keine-Bilder-quoten?p=8032654">Hawt girls thread (Keine Bilder quoten)</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://olilol.consolewars.de/">[Olilol]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-41h]</span></td><td> <a class="inheritcolor" title="Im Sport-Forum" class="topicname" href="/messageboard/showthread.php/43624-Fußball-Länderspiele?p=8032492">Fußball Länderspiele</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://gerrl.consolewars.de/">[gerrL]</a></span></td>
								</tr></tbody>
						</table>                                     <a class="therest bigger" href="/messageboard/forumdisplay.php/58-consolewars">Zum consolewars Forum...</a>
                                    
                        
                             </div>
                             
                             
                             <div class="fullhide"  id="forum_pane_7secondary">
                           
                                     <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[17:16]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="/messageboard/showthread.php/86576-Rise-of-the-Tomb-Raider?p=8036128">Rise of the Tomb Raider</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://aya.consolewars.de/">[Aya]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[17:10]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="/messageboard/showthread.php/99361-Call-of-Duty-Infinite-Warfare?p=8036125">Call of Duty: Infinite Warfare</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://manu87.consolewars.de/">[Manu87]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[16:18]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="/messageboard/showthread.php/71224-Neuste-Retro-Perlen-in-Deiner-Meiner-Unserer-Sammlung?p=8036047">Neuste Retro Perlen in Deiner Meiner Unserer Sammlung</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://mordred.consolewars.de/">[Mordred]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[16:01]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="/messageboard/showthread.php/40334-Billich-Billich-Billich...?p=8036002">Billich, Billich, Billich...</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://stollentroll.consolewars.de/">[Stollentroll]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[14:52]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="/messageboard/showthread.php/88682-Battlefield-1?p=8035834">Battlefield 1</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://gerrl.consolewars.de/">[gerrL]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[13:56]</span></td><td> <a class="inheritcolor" title="Im Mobile-Forum" class="topicname" href="/messageboard/showthread.php/95438-Pokémon-GO?p=8035612">Pokémon GO</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://steffundso.consolewars.de/">[steffundso]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[13:06]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="/messageboard/showthread.php/77655-Mafia-3?p=8035480">Mafia 3</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://rouga.consolewars.de/">[Rouga]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[12:57]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="/messageboard/showthread.php/67385-The-Elder-Scrolls-V-Skyrim?p=8035456">The Elder Scrolls V: Skyrim</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://axerocker85.consolewars.de/">[Axerocker85]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-9h]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="/messageboard/showthread.php/78391-Divinity-Original-Sin?p=8034952">Divinity: Original Sin</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://laharl.consolewars.de/">[Laharl]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-9h]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="/messageboard/showthread.php/60560-Was-habt-ihr-euch-zuletzt-geholt?p=8034934">Was habt ihr euch zuletzt geholt?</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://nezuryu.consolewars.de/">[NezuRyu]</a></span></td>
								</tr></tbody>
						</table>                                    	<a class="allgames bigger" href="/messageboard/forumdisplay.php?f=72">Zum Games Allgemein Forum...</a>
                                     
                        
                             </div>
                             
                             <div class="fullhide"  id="forum_pane_8secondary">
                           
                                     
                                     	
                                        <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[16:49]</span></td><td> <a class="inheritcolor" title="Im Syndicate-Forum" class="topicname" href="/messageboard/showthread.php/55633-Smalltalk-Thread?p=8036107">Smalltalk Thread</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://loadedlimit.consolewars.de/">[LoadedLimit]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[16:07]</span></td><td> <a class="inheritcolor" title="Im Syndicate-Forum" class="topicname" href="/messageboard/showthread.php/50247-Mein-neuer-Avatar-meine-neue-Signatur?p=8036020">Mein neuer Avatar/ meine neue Signatur</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://nel.consolewars.de/">[Nel]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[15:24]</span></td><td> <a class="inheritcolor" title="Im Syndicate-Forum" class="topicname" href="/messageboard/showthread.php/51265-2.-Userbilder-Thread-für-Comments?p=8035915">2. Userbilder - Thread für Comments</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://uchihasasuke.consolewars.de/">[UchihaSasuke]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[14:42]</span></td><td> <a class="inheritcolor" title="Im Sport-Forum" class="topicname" href="/messageboard/showthread.php/51251-Der-ultimative-Thread-für-deutschen-Vereinsfußball?p=8035783">Der (ultimative) Thread für deutschen Vereinsfußball</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://provence.consolewars.de/">[Provence]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[13:28]</span></td><td> <a class="inheritcolor" title="Im Syndicate-Forum" class="topicname" href="/messageboard/showthread.php/41631-UNSERE-Geburtstagskinder?p=8035537">UNSERE Geburtstagskinder</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://crazillo.consolewars.de/">[crazillo]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[12:49]</span></td><td> <a class="inheritcolor" title="Im Syndicate-Forum" class="topicname" href="/messageboard/showthread.php/46987-Userbilder-Nr.3-hier-bitte-keine-Comments-nur-die-Pics!?p=8035438">Userbilder (Nr.3) - hier bitte keine Comments, nur die Pics!</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://darkdevil.consolewars.de/">[DarkDevil]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-19h]</span></td><td> <a class="inheritcolor" title="Im Sport-Forum" class="topicname" href="/messageboard/showthread.php/52886-Internationaler-Vereinsfußball?p=8034454">Internationaler Vereinsfußball</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://savethestyle.consolewars.de/">[SaveTheStyle]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-34h]</span></td><td> <a class="inheritcolor" title="Im Sport-Forum" class="topicname" href="/messageboard/showthread.php/75704-Boxen-Der-Thread?p=8032696">Boxen - Der Thread</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://goodplayer.consolewars.de/">[Goodplayer]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-38h]</span></td><td> <a class="inheritcolor" title="Im Fun-Forum" class="topicname" href="/messageboard/showthread.php/69194-Hawt-girls-thread-Keine-Bilder-quoten?p=8032654">Hawt girls thread (Keine Bilder quoten)</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://olilol.consolewars.de/">[Olilol]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-41h]</span></td><td> <a class="inheritcolor" title="Im Sport-Forum" class="topicname" href="/messageboard/showthread.php/43624-Fußball-Länderspiele?p=8032492">Fußball Länderspiele</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://gerrl.consolewars.de/">[gerrL]</a></span></td>
								</tr></tbody>
						</table>                                       <a class="therest bigger" href="/messageboard/forumdisplay.php?f=58">Zum consolewars Forum...</a>
                                   
                        
                             </div>    
                             <script type="text/javascript">
							 	function tkx_initForumBoxYeahsecondary()
								{
									var tkx_forumboxtab=readCookie("cw_forumboxtab");
									if (tkx_forumboxtab)
									{
										CW_Forumbox.extraadd = "secondary";
										CW_Forumbox.selectPane(tkx_forumboxtab); 
									}
								}
								
								tkx_initForumBoxYeahsecondary();
							 </script>
                       						</div>
						<div class="rightsidebox insetbox">
                            <div class="headpart">
                            <div class="rimage termin"></div>
                                <h3 class="">Terminliste</h3>
                            </div>
                            <div class="fullpagecontentinset"><p>Hier siehst Du eine Übersicht über alle kommenden Spielehighlights.</p>
                            </div>
                             
		<table class="generictable forumstable" style="border-collapse:collapse; width:100%">
							<tbody>
                            <tr><td colspan="3"></td></tr>
                            								<tr class="">
									<td class="date"  style="text-align: left; width:55px">31.12.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B00DC267Z0/consolewarscom/">Kingdom Hearts III</a></td>
									<td class="system"><a href="/games/3654/kingdom_hearts_iii/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">31.12.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B00KX8DQIM/consolewarscom/">The Legend of Zelda: Breath of the Wild</a></td>
									<td class="system"><a href="/games/3786/the_legend_of_zelda_breath_of_the_wild/void"><img style="border: none;" src="/images/system-icons/wiiu.png" alt="Wii U" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">31.12.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B00DMZ4KG0/consolewarscom/">Kingdom Hearts III</a></td>
									<td class="system"><a href="/games/3654/kingdom_hearts_iii/void"><img style="border: none;" src="/images/system-icons/xone.png" alt="XONE" ></a></td>
								</tr>
															</tbody>
						</table>	
                                       </div>
						
						
						
						
						

					</aside>
					
					
                    
                    
                    <div class="clearfooter"></div>
                    
                    
                    
                    
                    
					
				</article>
				
				
				
				
			
				<div>
				<!--- FOOTER -->
				
				<footer class="genericfooter wars">
				
					<div class="footer-lists">
				    
				        <img class="retina" width="96" height="53" src="/images/footer/logo.png" alt="CW Logo">
				        
				        <div class="listholder">
				        	
				            <h3>Most wanted Charts</h3>
				        
				            <ul>
				                <li><a href="/games/3786/the_legend_of_zelda_breath_of_the_wild/" >The Legend of Zelda: Breath of the Wild</a> <img alt="Wii U" src="/images/system-icons/wiiu.png"></li><li><a href="/games/3786/the_legend_of_zelda_breath_of_the_wild/" >The Legend of Zelda: Breath of the Wild</a> <img alt="Wii U" src="/images/system-icons/wiiu.png"></li><li><a href="/games/3654/kingdom_hearts_iii/" >Kingdom Hearts III</a> <img alt="PS4" src="/images/system-icons/ps4.png"></li><li><a href="/games/3654/kingdom_hearts_iii/" >Kingdom Hearts III</a> <img alt="PS4" src="/images/system-icons/ps4.png"></li><li><a href="/games/4042/horizon_zero_dawn/" >Horizon Zero Dawn</a> <img alt="PS4" src="/images/system-icons/ps4.png"></li>
				            </ul>
				        </div>
				        <div class="listholder r2">
				        	
				            <h3>Bling Bling PIMPS</h3>
				        
				            <ul>
				                <li>Vincent <span class="right">221.537</span></li><li>AllGamer <span class="right">194.652</span></li><li>Chanli <span class="right">171.004</span></li><li>DarkLord87 <span class="right">148.092</span></li><li>MannyCalavera <span class="right">129.698</span></li>
				            </ul>
				        </div>
				        <div class="listholder r3">
				        	
				            <h3>Statistics</h3>
				        
				            <ul>
				                <li>User online: <span class="right">243</span></li>
				                <li>Rekord: <span class="right">1905</span></li>
				                <li>Kommentare: <span class="right">3.514.721</span></li>
				                <li>Blogeinträge: <span class="right">65.519</span></li>
				                <li>Blogbesuche: <span class="right">32.057.964</span></li>
				            </ul>
				        </div>
				    
				    </div>
				    
				    <div class="sitemap">
				    
				    	<p>consolewars liefert tagesaktuelle Spielenews, exklusive Testberichte, sowie die wichtigsten Nachrichten aus dem Games Business und zahlreiche Möglichkeiten sich in die Geschehnisse in Form von Blogs, Gruppen- oder Userpages in einer der größten deutschen Gaming Communities im Internet einzubringen.</p>
				        
				        <ul>
				      		<li style="padding-left:0px;"><a href="http://mobile.consolewars.de/">Mobile</a></li>
				            <li><a href="/news/">News</a></li>
				            <li><a href="/games/">Games</a></li>
				            <li><a href="/features/">Features</a></li>
				            <li><a href="/wars/">Wars</a></li>
				            <li style="border-right:0px;"><a href="/community/">Community</a></li>
				        
				        </ul>
				    	<p class="small"><a href="/documents/impressum.php">Impressum &amp; Disclaimer</a> | copyright &copy; 1999-2016 consolewars&reg;. (cached)</p>
						<a href="https://plus.google.com/100632217921438037814" rel="publisher">Google+</a>
				    	<div class="hexagon"></div>
				    
				    </div>
				
				</footer>				</div>
			</div>
			
		
		<script type="text/javascript" src="//cdn.stroeerdigitalmedia.de/praeludium/praeludium_consolewars.min.js"></script>
		
		
		<div id="upper_advertisement">
			<script>
				SDM_head.registerAd({
				  defzone: 'Rest',
				  size: '728x90',
				  adset: 'bs',
				  name: 'banner',
				  display: true,
				  writeTargetDiv: true,
				  targetDiv: 'div-gpt-ad-banner'
				});
			</script>
		</div>
		<div id="right_advertisement">
			<script>
				SDM_head.registerAd({
				  defzone: 'Rest',
				  size: '120x600,160x600,200x600,300x600',
				  adset: 'bs',
				  name: 'sky',
				  display: true,
				  writeTargetDiv: true,
				  targetDiv: 'div-gpt-ad-sky'
				});
			</script>
		</div>
			
			
					</div>
			
	
	</body>
</html>