<!DOCTYPE html>
<html lang="de">
	<head>
		<meta charset="utf-8" />
        <meta name="description" content="Dragon Ball Xenoverse 2: Neuer Trailer veröffentlicht; Frisch aus Japan" >
		<!-- <meta name="keywords" content="dragon ball, bandai namco, nachricht, news" > //-->
        <meta property="og:title" content="Dragon Ball Xenoverse 2: Neuer Trailer veröffentlicht" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="http://www.consolewars.de/news/newsdisplay.php?idx=73296" />
        <meta property="og:image" content="http://www.consolewars.de/gen/fetchpicscrop.php?aidx=176209&amp;noborder=1"><meta property="og:image" content="http://www.consolewars.de/images/fblogosmall.jpg">        <meta property="og:site_name" content="consolewars" />
        <meta property="og:description" content="Frisch aus Japan" />
        <meta property="fb:app_id" content="165914429383" />
		<title>Dragon Ball Xenoverse 2: Neuer Trailer veröffentlicht - consolewars</title>
        
        
		<script src="/termine/calendar/jquery/jquery-1.7.1.min.js" type="text/javascript"></script>
		<script src="/termine/colorbox/jquery.colorbox-min.js" type="text/javascript"></script>
		<script src="/termine/calendarPop.js" type="text/javascript"></script>
		<script src="/termine/userToEventAjax.js" type="text/javascript"></script>
		
		<link rel="stylesheet" href="/a1.css?rev=52" type="text/css" media="screen" title="basicstyle">
		<link href="http://fonts.googleapis.com/css?family=Play:400,700" rel="stylesheet" type="text/css">
		<link rel="apple-touch-icon-precomposed" href="/images/retina/Icon.png" >
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/retina/Icon-72.png" >
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/retina/Icon@2x.png" >
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/images/retina/Icon-144.png" >
		<link rel="alternate"  type="application/rss+xml" title="consolewars Schlagzeilen" href="http://www.consolewars.de/headlines-new.rss">
		<meta name="google-site-verification" content="c711S_7yaY6oPcMHvJSOCjeBE5o9-4TJglLWcl8CWYg">
		
		<script src="/js/prototype.js" type="text/javascript"></script>
		<script src="/js/raphael-min.js"></script>
		<script src="/js/s2.js" type="text/javascript"></script>
		<script src="/js/corelibrary.js" type="text/javascript"></script>
		<script src="/js/AC_RunActiveContent.js" type="text/javascript"></script>
		<!--[if lt IE 9]>
		  <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
		<![endif]-->
		<!--
                       _                             
                          | |                            
  ___ ___  _ __  ___  ___ | | _____      ____ _ _ __ ___ 
 / __/ _ \| '_ \/ __|/ _ \| |/ _ \ \ /\ / / _` | '__/ __|
| (_| (_) | | | \__ \ (_) | |  __/\ V  V / (_| | |  \__ \
 \___\___/|_| |_|___/\___/|_|\___| \_/\_/ \__,_|_|  |___/
                                                         
                                                         
		
		//-->
		
		
		
		<script type="text/javascript">

			  var _gaq = _gaq || [];
			  _gaq.push(["_setAccount", "UA-60892-2"]);
			  _gaq.push(["_setDomainName", ".consolewars.de"]);
			  _gaq.push(["_trackPageview"]);
			  _gaq.push(["_anonymizeIp"]);
			  
			  (function() {
				var ga = document.createElement("script"); ga.type = "text/javascript"; ga.async = true;
				ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";
				var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ga, s);
			  })();
			
			</script>
			
			<style>
			#adclickarea {
				width: 1900px;
				height: 100%;
				margin-left: -950px;
				left: 50%;
				position: fixed;
				background: no-repeat;
			}
		</style>
			
			        
		
		<style>
			.newsdetails .floater.left {
				padding-left: 26px;
			}
		</style>
	</head>
	
	<body>
		
		
	
		<script type="text/javascript">
		//Copyright (c) 2012 by consolewars(r), tkx & Babur Shah Israr
		//You may NOT copy any parts or portions of this code without prior consent of the author.
		
		function initPageScripts() {
			CW_SubMLogic.makeSubmenuClickable();
				
						
		}
		
		
		
		
		
		</script>
		
	
		<div id="hugger">
		
			<div class="modaldialogsplash modaldialogdisposal logindialogbox"></div>
                        <div id="logindialogbox" class="modaldialog modaldialogdisposal logindialogbox">
                            <header class="newsgradient">
                                <h2>Einloggen</h2>
                            </header>
                            <div class="closebutton"></div>
                            <div class="body">
                              	<!-- login form -->
								<form action="/messageboard/login.php?do=login" method="post" onsubmit="md5hash(vb_login_password, vb_login_md5password, vb_login_md5password_utf, 0)">
									<script type="text/javascript" src="/messageboard/clientscript/vbulletin_md5.js?v=367"></script>
									<table  style="border: none;">
										<tr>
											<td class="smallfont"><label for="navbar_username">Benutzername</label></td>
											<td><input type="text" class="bginput" style="font-size: 11px" name="vb_login_username" id="navbar_username" size="10" accesskey="u" tabindex="101" value="Benutzername" onfocus="if (this.value == 'Benutzername') this.value = '';"></td>
											<td class="smallfont"><input type="hidden" name="cookieuser" value="1"></td>
			
										</tr>
										<tr>
											<td class="smallfont"><label for="navbar_password">Kennwort</label></td>
											<td><input type="password" class="bginput" style="font-size: 11px" name="vb_login_password" id="navbar_password" size="10" tabindex="102"></td>
											<td><input type="submit" class="button" value="Anmelden" tabindex="104" title="Geben Sie zur Anmeldung Ihren Benutzernamen und Ihr Kennwort in die dafür vorgesehenen Textfelder ein oder klicken Sie auf die 'Registrieren'-Schaltfläche, um ein neues Benutzerkonto anzulegen." accesskey="s"></td>
										</tr>
										<tr ><td colspan="3">Du bist noch nicht bei consolewars registriert? Dann erstelle <br><a class="newstextcolor" href="/messageboard/register.php">jetzt ein Benutzerkonto</a>!
										<input type="hidden" name="s" value="">
			
										<input type="hidden" name="do" value="login">		
										<input type="hidden" name="vb_login_md5password">
										<input type="hidden" name="vb_login_md5password_utf"></td></tr>
									</table>
									
									
								</form>
								<!-- / login form -->
                            </div>
                        </div>	<div class="genericmenu ">
				<div class="gmenu_edge">
				</div>
				<div class="gmenu_background">
					
					
					<div class="itemwrapper"><div onclick="window.location='/news/'" id="mainttabbarmenudiv_1" class="leashfix c1 cdown"><div class="maintabfix newsgradient m1" ></div></div><div onclick="window.location='/games/'" id="mainttabbarmenudiv_2" class="leashfix c2"><div class="maintabfix gamesgradient m1" ></div></div><div onclick="window.location='/features/'" id="mainttabbarmenudiv_3" class="leashfix c3"><div class="maintabfix featuresgradient m1" ></div></div><div onclick="window.location='/wars/'" id="mainttabbarmenudiv_4" class="leashfix c4"><div class="maintabfix warsgradient m1" ></div></div><div onclick="window.location='/community/'" id="mainttabbarmenudiv_5" class="leashfix c5"><div class="maintabfix communitygradient m1" ></div></div><ul><li onclick="window.location='/news/'" id="mainttabbarmenu_1" class="mainttabbarmenuclass  mainttabbarmenuclass_active" ><a href="/news/">News</a></li><li onclick="window.location='/games/'" id="mainttabbarmenu_2" class="mainttabbarmenuclass " ><a href="/games/">Games</a></li><li onclick="window.location='/features/'" id="mainttabbarmenu_3" class="mainttabbarmenuclass " ><a href="/features/">Features</a></li><li onclick="window.location='/wars/'" id="mainttabbarmenu_4" class="mainttabbarmenuclass " ><a href="/wars/">Wars</a></li><li onclick="window.location='/community/'" id="mainttabbarmenu_5" class="mainttabbarmenuclass " ><a href="/community/">Community</a></li></ul>
						
					</div>
					
					
				</div>
				
			</div>		
			<div id="ad_generichead" class="genericmainhead ">
				<div class="gm_leftportion">
					<div class="gm_leftbackground">
					</div>
					<div class="gm_edgepicleft"></div>
					<div class="gm_hexagon"></div>
				</div>
				<div class="gm_middleportion">
				</div>
				<div class="gm_rightportion">
				</div>
				<div id="avatarbox">
					<a href="http://www.consolewars.de/"><img alt="consolewars" class="retina" width="106" height="58" src="/images/cwlogo-big2.png"></a>
					<div class="signinline "><a href="/messageboard/register.php">Registrieren</a></div>
					<div class="loginline "><a href="javascript:  CW_Modaldialog.initDialog('logindialogbox');">Login</a></div>
				</div>
			</div>
			
			
	
			
					
		
			<div class="genericpagehead ">
				<div class="gp_leftportion">
					<div class="gp_edgepicleft"></div>
					<div class="gp_headline"></div>
					<div class="gp_hexagon"></div>
					<div class="breadcrumbcontainer"><div class="breadcrumb nom">
					<div class="tip"></div>
					<a href="/">Home</a>
				</div><div class="breadcrumb ">
					<div class="tip"></div><div class="end"></div>
					<a href="/news/">Newsarchiv</a>
				</div><div class="breadcrumb active">
					<div class="tip"></div><div class="end"></div>
					<a href="/news/newsdisplay.php?idx=73296">Dragon Ball Xenoverse 2: Neuer Trailer veröffentlicht...</a>
				</div>		</div>
				</div>
				<div class="gp_middleportion">
				</div>
				<div class="gp_rightportion">
					<div class="gp_edgepicright"></div>
					
				</div>
			</div>		
			<div class="maincontent newsdetails">
				<div class="maincontentgradient">
				</div>
				
				
				
				<div class="generictopspace">
				</div>
				
				
				
				<article class="">
					<header>
						<hgroup>
							<h1 class="newstextcolor">Dragon Ball Xenoverse 2: Neuer Trailer veröffentlicht</h1>
							<h2>Frisch aus Japan</h2>
							<p>Consoles // Mittwoch, 21. September 2016 um 13:10 von <span class="author">miperco</span></p>
						</hgroup>
						
					</header>
					
					<hr>
					
					
					
					<div class="contentinset">
						
						
                    	
                                                
                        <script>
							jQuery("document").ready(function(e) {
								ajaxrespawntime = 30;
								ajaxrespawncounter = ajaxrespawntime;
                                tkx_init_ajaxreloadnews();
                            });
						</script>
                    	<div id="ajaxupdatebody">
						
						
						<p>
                        
                        
                        
                        
                        Im nächsten Monat werden Entwickler Dimps und Bandai Namco das neueste Dragon Ball Spiel für Xbox One, PlayStation 4 und PC veröffentlichen. Dragon Ball Xenoverse 2 erscheint am 28. Oktober für die drei Plattformen. Heute erreichte uns der dritte japanische Trailer zum Spiel.<br>
<br>
<div class="thumb_fadeout"> <div class="news" style="text-align: center"><iframe width="640" height="390" src="https://www.youtube.com/embed/X_QIu1Y_Zo0" frameborder="0" allowfullscreen></iframe></div><p class="news"> </div>                        </p>
                        <br>
                                                    
                            
                            
                            </div>
                            
                            <!--
                            
                            <script>function fbs_click() {u=location.href;t=document.title;window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;}</script><style> html .fb_share_link { padding:2px 0 0 20px; height:16px; background:url(http://static.ak.facebook.com/images/share/facebook_share_icon.gif?6:26981) no-repeat top left; }</style><a rel="nofollow" href="http://www.facebook.com/share.php?u=<url>" onclick="return fbs_click()" target="_blank" class="fb_share_link">Auf Facebook mitteilen</a><br><br>
                            <a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="consolewars" data-lang="de">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
                          //-->
						
                                                
                        
								 	<script type="text/javascript">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</script>
    
 
    
	
    
    		 <!--- COMMENTS 
                    //-->
                    
                    
                    
                    <aside style="position: relative; left: -20px; bottom: -36px;">
                    
                    	<div class="modaldialogsplash modaldialogdisposal reportmd"></div>
                        <div id="reportmd"class="modaldialog modaldialogdisposal reportmd">
                            <header class="newsgradient">
                                <h2>Beitrag melden</h2>
                            </header>
                            <div class="closebutton"></div>
                            <div class="body">
                               Du möchtest <span id="reportform_name">XXX</span> melden? Schreibe bitte ein kurzes Statement mit der Begründung und klicke auf "melden".
                                <textarea style="margin-left: 20px; margin-top: 20px; margin-bottom: 20px; width: 400px; height: 40px;" name="reportform_reason" id="reportform_reason"></textarea>
                                
                                <div style="position: relative; height: 40px;">
                                <div style="position: absolute; right: 10px;" onclick="tkx_reportformsubmit()" class="submitbutton newsgradient">
                                	Melden
                                </div>	
                                </div>
                            </div>
                        </div>
                    
                    
                    
                        <div class="commenthead" style="">
                        
                            <h2>Comments</h2>
                    
                            <div class="leftedge"></div>
                            <a name="comments_realanchor"></a>
                        </div>
                        
                        
                        <div class="comments" style="">
                        
                            <div class="container"  id="comments_area">
                             <a name="commentanchor"></a>
    <script type="text/javascript">
		talkback_options={ cid: 0, uid: 0};
	</script>         
    
    
    
    
    
    
    
    
    
    
    
    	
    						<div class="content nostuff">
								<div class="commentgradient"></div>
								<div class="text">
                                    <em>Um den eigenen Post zu editieren oder einen anderen Post zu quoten: doppelklicken!</em>
                                    
									<div class="navigation">
										<div class="apagenumber" onClick='tkx_dontjump=true; tkx_commentsaction("pagejump",1,talkback_options);'><a href="#commentanchor" onClick='tkx_dontjump=true; tkx_commentsaction("pagejump",1,talkback_options);'><img  src="/images/z.gif" width="1" height="1" alt=""></a><img src="/images/comments/reload.png" title="Reload" alt="Reload"></div><img src="/images/comments/ajax-loader.gif" class="loaderspinicon" style="display: none;"  alt="Lade... bitte warten...">
									</div>
                                    
                                    
								</div>
							</div>
                            <div class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
        						<div class="content nostuff ">
								<div class="commentgradient"></div>
								<div class="text">
                                    <em>Um den eigenen Post zu editieren oder einen anderen Post zu quoten: doppelklicken!</em>
                                   
									<div class="navigation">
										<div class="apagenumber" onClick='tkx_dontjump=true; tkx_commentsaction("pagejump",1,talkback_options);'><a href="#commentanchor" onClick='tkx_dontjump=true; tkx_commentsaction("pagejump",1,talkback_options);'><img  src="/images/z.gif" width="1" height="1" alt=""></a><img src="/images/comments/reload.png" title="Reload" alt="Reload"></div><img src="/images/comments/ajax-loader.gif" class="loaderspinicon" style="display: none;"  alt="Lade... Bitte warten...">
									</div>
								</div>
							</div>
                            
                            
                            
                            							
                            
                            
                            <div class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
    						<a name="editoranchor"></a>
                            
							<div class="content nostuff2">
								<div class="commentgradient"></div>
								<div class="text">
                                                                     	<input type="hidden" name="talkbackentry" id="talkbackentry">
                                        <input type="hidden" name="talkbackentry_disabled" id="talkbackentry_disabled">
                                        <p><strong><em>Um auch Kommentare schreiben zu können, registriere Dich auf consolewars.<br> 
                                        <a href="/messageboard/register.php">Klick hier</a> um dich anzumelden.</em></strong></p>                                     
							  </div>
                             </div>
                             
                             <div class="edges">
                            
                                <div class="edgeleft"></div>
                                <div class="edgeright"></div>
                            
                            </div>
							                            
                                
                            
                                
                            
                            <a name="comments_realanchorbottom"></a>
                            </div>
                    
                        </div>
    				</aside>
    
    
						
											</div>
					<aside class="mainrightcolumn">
						
						
						<aside class="floater right ">
							<div class="edge"></div>
							<h3 class="">Interessantes zur News</h3>
							
							 									
                                    
							
							
							<div class="newsgameinfos">
								<h4 class="newstextcolor"><a href="/games/4270/dragon_ball_xenoverse_2/">Dragon Ball Xenoverse 2</a><br><span class="systems"><img src="/images/system-icons/ps4.png" alt="PS4"><img src="/images/system-icons/pc.png" alt="PC"><img src="/images/system-icons/xone.png" alt="XONE"></span></h4>
								<ul>
									
                                    <li>Dragon Ball Xenoverse 2 - Szenen von der PAX West</li><li>Dragon Ball Xenoverse 2: Neue Informationen von der Gamescom</li>								</ul>
								<p class="newstextcolor"><a href="/games/4270/dragon_ball_xenoverse_2/">&raquo;Mehr zum Game...</a> </p>
							</div>
							<div class="gamespackshot ndetails">
								<div class="gamesreflectivechooser ndetails">
								
									<div class="upperrow ndetails"> 
										
										<div class="boxartholder ndetails">
											<div class="dropdown ndetails"><a href="/games/4270/dragon_ball_xenoverse_2/"><img  src="/gen/fetchpicscrop.php?gid=4270&etype=boxart&maxheight=100&maxwidth=120&noborder=1&amp;retina=.png"></a></div>
										</div>
										
									</div>
									<div class="lowerrow ndetails">
										
										<div class="boxartholder ndetails">
											<img class="reflectbase ndetails" src="/gen/fetchpicscrop.php?gid=4270&etype=boxart&maxheight=100&maxwidth=120&noborder=1&blur=2">
										</div>
										
										<div class="reflector ndetails"></div>
									</div>
									
								</div>
							</div>
                            
                            		                
							<div class="clearfooter"></div>
                            <ul>
                                                                <li><a  href="http://gematsu.com/2016/09/dragon-ball-xenoverse-2-third-japanese-trailer">Quelle</a></li>
                                    
									                            </ul>
							<h3 class="">Hotnessfactor der News</h3>
                            <div class="hotfactorcontainer">
								<div class="emptynessfactor" style="height: 1px; "></div>
								<img src="/images/main/hotempty.png">
                                <h3  style="margin: 0;position: absolute; left:  70px; bottom: 0px;">2%</h3>
							</div>
						</aside>
						
						<aside class="floater right morenews">
							<div class="edge"></div>
							<h3 class="">Weitere News</h3>
							<table class="generictable" cellspacing="0">
								<tbody>
                                
                                
                                
                                                                
                                		<tr class="">
										<td valign="top"><img class="systemicon" src="/images/system-icons/wiiu.png" alt="Wii U"></td><td> <h4 class="newstextcolor"><a href="/news/73305/paper_mario_color_splash_-_a_splash_of_mystery_trailer_veroeffentlicht/">Paper Mario: Color Splash - A Splash of Mystery Trailer veröffentlicht</a></h4></td>
									</tr>	<tr class="">
										<td valign="top"><img class="systemicon" src="/images/system-icons/nin.png" alt="Nintendo"></td><td> <h4 class="newstextcolor"><a href="/news/73302/neuer_clip_zu_the_legend_of_zelda_breath_of_the_wild/">Neuer Clip zu The Legend of Zelda: Breath of the Wild</a></h4></td>
									</tr>	<tr class="">
										<td valign="top"><img class="systemicon" src="/images/system-icons/son.png" alt="Sony"></td><td> <h4 class="newstextcolor"><a href="/news/73299/opening_movie_zu_atelier_firis/">Opening Movie zu Atelier Firis</a></h4></td>
									</tr>	<tr class="">
										<td valign="top"><img class="systemicon" src="/images/system-icons/con.png" alt="Consoles"></td><td> <h4 class="newstextcolor"><a href="/news/73293/battlefield_1_zum_launch_mit_neun_maps_und_sechs_modi/">Battlefield 1: Zum Launch mit neun Maps und sechs Modi</a></h4></td>
									</tr>	<tr class="">
										<td valign="top"><img class="systemicon" src="/images/system-icons/nin.png" alt="Nintendo"></td><td> <h4 class="newstextcolor"><a href="/news/73290/nintendo_nx_pok?mon_ceo_bestaetigt_quasi_den_hybrid/">Nintendo NX: Pokémon CEO bestätigt quasi den Hybrid</a></h4></td>
									</tr>	<tr class="">
										<td valign="top"><img class="systemicon" src="/images/system-icons/ps4.png" alt="Playstation 4"></td><td> <h4 class="newstextcolor"><a href="/news/73287/no_mans_sky_biu_veroeffentlicht_deutsche_verkaufszahlen_/">No Man's Sky: BIU veröffentlicht deutsche Verkaufszahlen </a></h4></td>
									</tr>	<tr class="">
										<td valign="top"><img class="systemicon" src="/images/system-icons/ms.png" alt="Microsoft"></td><td> <h4 class="newstextcolor"><a href="/news/73281/sea_of_thieves_alles_zum_licht_im_spiel/">Sea of Thieves: Alles zum Licht im Spiel</a></h4></td>
									</tr>								</tbody>
							</table>
							<h4>Weitere News findest Du in unserem <a href="/news/">Newsarchiv</a></h4>
							<p>Du hast eine tolle News?<br>
                            Dann hau in die Tasten und  <a href="/news/newswriter.php">schreibe auch eine</a>!</p><br>
                            
                            <script type="text/javascript"><!--
							google_ad_client = "ca-pub-6447757586135861";
							/* Startblock */
							google_ad_slot = "5658423438";
							google_ad_width = 120;
							google_ad_height = 90;
							//-->
							</script>
							<script type="text/javascript"
							src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
							</script>
					  </aside>
						
						<hr>
						<div class="rightsidebox insetbox">
							<div class="headpart">
							<div class="rimage forum"></div>
								<h3 class="newstextcolor">Community</h3>
							</div>
							<div style='padding:5px;'><p>Vergiss nicht, dass Du die Liste der Topics auch in Deinem Info-Center rechts findest.<br> Klick <a class='newstextcolor' href=' javascript:CW_Controlcenter.toggleCenter();'> hier</a>, um es zu öffnen.<br></p></div> 
            <div id="forumtopicscontrolbar">
							<div onclick="CW_Forumbox.extraadd='secondary'; CW_Forumbox.selectPane(1);" id="forum_tabelement_1secondary" class="tabelement "><img id="forum_radioimage_1secondary" alt="" src="/images/forumreiter/forum_1_off.png"> <div id="forum_info_1" class="hoverpane"><p>"Edelgamer" und normale Sonygamer fühlen sich in diesen Foren wohl.</p></div></div>
							<div onclick="CW_Forumbox.extraadd='secondary';CW_Forumbox.selectPane(2);" id="forum_tabelement_2secondary" class="tabelement"><img id="forum_radioimage_2secondary" alt="" src="/images/forumreiter/forum_2_off.png"><div id="forum_info_2" class="hoverpane"><p>Microbots und andere Masterchiefs tummeln sich hier</p></div></div>
							<div onclick="CW_Forumbox.extraadd='secondary';CW_Forumbox.selectPane(3);" id="forum_tabelement_3secondary" class="tabelement"><img id="forum_radioimage_3secondary" alt="" src="/images/forumreiter/forum_3_off.png"><div id="forum_info_3" class="hoverpane"><p>Casual- und Relaxedgamer.. hey, hat jemand meine Wiimote gesehen??</p></div></div>
							<div onclick="CW_Forumbox.extraadd='secondary';CW_Forumbox.selectPane(4);" id="forum_tabelement_4secondary" class="tabelement highlight"><img id="forum_radioimage_4secondary" alt="" src="/images/forumreiter/forum_4_on.png"><div id="forum_info_4" class="hoverpane"><p>Wars! Das was wir alle hier lieben</p></div></div>
							<div onclick="CW_Forumbox.extraadd='secondary';CW_Forumbox.selectPane(5);" id="forum_tabelement_5secondary" class="tabelement"><img id="forum_radioimage_5secondary" alt="" src="/images/forumreiter/forum_5_off.png"><div id="forum_info_5" class="hoverpane"><p>TV, Fernsehen, Sport, Animes, Musik usw.</p></div></div>
							<div onclick="CW_Forumbox.extraadd='secondary';CW_Forumbox.selectPane(6);" id="forum_tabelement_6secondary" class="tabelement"><img id="forum_radioimage_6secondary" alt="" src="/images/forumreiter/forum_6_off.png"><div id="forum_info_6" class="hoverpane" style="left: -30px;"><p>Der ganze Rest des Forums, den wir nicht so einordnen können ;)</p></div></div>
							<div onclick="CW_Forumbox.extraadd='secondary';CW_Forumbox.selectPane(7);" id="forum_tabelement_7secondary" class="tabelement"><img id="forum_radioimage_7secondary" alt="" src="/images/forumreiter/forum_7_off.png"><div id="forum_info_7" class="hoverpane" style=" left: -130px;"><p>Games, Games, Games! Hier findest Du die allgemeinen Gamesdiskussionen ^^</p></div></div>
							<div onclick="CW_Forumbox.extraadd='secondary';CW_Forumbox.selectPane(8);" id="forum_tabelement_8secondary" class="tabelement"><img id="forum_radioimage_8secondary" alt="" src="/images/forumreiter/forum_8_off.png"><div id="forum_info_8" class="hoverpane" style=" left: -130px;"><p>Für all diejenigen, die alles im Überblick haben wollen. Mjam!</p></div></div>
						</div>
                        
                        
                                            
                        
                        <div class="fullhide"  id="forum_pane_1secondary">
                           
                                     
                                     	
                                        <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[13:14]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="/messageboard/showthread.php/84983-PlayStation-VR?p=7979725">PlayStation VR</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://venomsnake.consolewars.de/">[VenomSnake]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[12:02]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="/messageboard/showthread.php/87202-PS4-The-Tomorrow-Children?p=7979569">[PS4] The Tomorrow Children</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://xkeylowx.consolewars.de/">[xKeylowx]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[11:08]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="/messageboard/showthread.php/58720-The-Last-Guardian-Team-ICO?p=7979506">The Last Guardian (Team ICO)</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://krateroz.consolewars.de/">[KrateroZ]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[10:34]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="/messageboard/showthread.php/71670-PlayStation-Vita?p=7979461">PlayStation Vita</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://supertentacle.consolewars.de/">[Super..tacle]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[10:04]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="/messageboard/showthread.php/81295-Knack-Sony-Japan-Studio?p=7979434">Knack (Sony Japan Studio)</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://ghostbuster.consolewars.de/">[ghostbuster]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-13h]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="/messageboard/showthread.php/101941-Playstation-4-Pro?p=7979098">Playstation 4 Pro</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://ml3000.consolewars.de/">[Ml3000]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-15h]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="/messageboard/showthread.php/63615-Demons-Souls-From-Software-RPG?p=7978936">Demon's Souls [From Software - RPG]</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://sierra.consolewars.de/">[Sierra]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-15h]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="/messageboard/showthread.php/49686-Playstation-Plus-amp-Network?p=7978900">Playstation Plus &amp; Network</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://damatt.consolewars.de/">[daMatt]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-19h]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="/messageboard/showthread.php/89060-NiOh?p=7978075">Ni-Oh</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://kiera.consolewars.de/">[Kiera]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-19h]</span></td><td> <a class="inheritcolor" title="Im Sony-Forum" class="topicname" href="/messageboard/showthread.php/93774-World-of-Final-Fantasy?p=7978042">World of Final Fantasy</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://kiera.consolewars.de/">[Kiera]</a></span></td>
								</tr></tbody>
						</table>                                   <a class="sony bigger" href="/messageboard/forumdisplay.php?f=56">Zum Sony Forum...</a>
                                   
                        
                             </div>
                             
                             <div class="fullhide"  id="forum_pane_2secondary">
                           
                                     
                                     	
                                        <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[13:15]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="/messageboard/showthread.php/100861-Project-Scorpio?p=7979728">Project Scorpio</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://xyleph.consolewars.de/">[Xyleph]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[13:07]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="/messageboard/showthread.php/101815-Xbox-One-S-Das-quotSquot-steht-nicht-für-Scorpio!?p=7979695">Xbox One S - Das &quot;S&quot; steht nicht für Scorpio!</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://eima.consolewars.de/">[eima]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[12:55]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="/messageboard/showthread.php/96610-Abwärtskompatibilität-Der-Thread?p=7979680">Abwärtskompatibilität - Der Thread</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://fanti.consolewars.de/">[Fanti]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[12:17]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="/messageboard/showthread.php/98353-Forza-Horizon-3?p=7979593">Forza Horizon 3</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://leprechaun.consolewars.de/">[Leprechaun]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[11:15]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="/messageboard/showthread.php/102550-Thread-für-Wertungsgamer?p=7979512">Thread für Wertungsgamer</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://golom.consolewars.de/">[golom]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-6h]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="/messageboard/showthread.php/84694-Gears-of-War-4?p=7979254">Gears of War 4</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://birdie.consolewars.de/">[Birdie]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-17h]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="/messageboard/showthread.php/93732-Recore?p=7978393">Recore</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://setzer.consolewars.de/">[Setzer]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-19h]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="/messageboard/showthread.php/96208-Xbox-One?p=7978099">Xbox One</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://fana.consolewars.de/">[Fana]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-48h]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="/messageboard/showthread.php/96562-Xbox-One-Elite-Wireless-Controller?p=7974949">Xbox One Elite Wireless Controller</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://samsara.consolewars.de/">[samsara]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-93h]</span></td><td> <a class="inheritcolor" title="Im Microsoft-Forum" class="topicname" href="/messageboard/showthread.php/80176-Halo-5-Guardians?p=7970524">Halo 5: Guardians</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://savethestyle.consolewars.de/">[SaveTheStyle]</a></span></td>
								</tr></tbody>
						</table>                                     <a class="microsoft bigger" href="/messageboard/forumdisplay.php?f=55">Zum Microsoft Forum...</a>
                                    
                        
                             </div>
                             
                             <div class="fullhide"  id="forum_pane_3secondary">
                           
                                        <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[13:20]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="/messageboard/showthread.php/93939-NX-Handheld-Konsole-Hybrid?p=7979746">NX - Handheld? Konsole? Hybrid?</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://betaversion.consolewars.de/">[BetaVersion]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-5h]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="/messageboard/showthread.php/93059-Pokémon-Sonne-amp-Mond?p=7979266">Pokémon Sonne &amp; Mond</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://ryu.consolewars.de/">[Ryu]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-6h]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="/messageboard/showthread.php/79501-Bayonetta-2-Platinum-Games?p=7979221">Bayonetta 2  [Platinum Games]</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://kiera.consolewars.de/">[Kiera]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-7h]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="/messageboard/showthread.php/100406-One-Piece-Great-Pirate-Colosseum?p=7979215">One Piece: Great Pirate Colosseum</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://kiera.consolewars.de/">[Kiera]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-17h]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="/messageboard/showthread.php/79499-Nintendo-Wii-U-eShop?p=7978426">Nintendo Wii U eShop</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://ark.consolewars.de/">[Ark]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-22h]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="/messageboard/showthread.php/80110-Dragon-Quest-VII?p=7977607">Dragon Quest VII</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://doctor.consolewars.de/">[Doctor]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-29h]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="/messageboard/showthread.php/86603-Amiibo-NFCFiguren-von-Nintendo?p=7976683">Amiibo: NFC-Figuren von Nintendo</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://mudo.consolewars.de/">[Mudo]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-41h]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="/messageboard/showthread.php/101416-Nintendo-Classic-Mini-Neue-Konsole-erscheint-am-11.November-2016?p=7976164">Nintendo Classic Mini - Neue Konsole erscheint am 11.November 2016</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://skully.consolewars.de/">[Skully]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-44h]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="/messageboard/showthread.php/86601-Splatoon?p=7975582">Splatoon</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://miku90.consolewars.de/">[Miku90]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-50h]</span></td><td> <a class="inheritcolor" title="Im Nintendo-Forum" class="topicname" href="/messageboard/showthread.php/70914-Pokémon-Stammtisch?p=7974688">Pokémon Stammtisch</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://stefsan.consolewars.de/">[StefSan]</a></span></td>
								</tr></tbody>
						</table>                                     <a class="nintendo bigger" href="/messageboard/forumdisplay.php?f=54">Zum Nintendo Forum...</a>
                                    
                        
                             </div>
                        
                        
                            <div class="content"  id="forum_pane_4secondary">
                           
                                        <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[13:16]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="/messageboard/showthread.php/98929-WAR-Der-Thread-Konsolen-PC-Mobile?p=7979734">WAR - Der Thread (Konsolen, PC, Mobile)</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://kurokazuma.consolewars.de/">[KuroKazuma]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-90h]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="/messageboard/showthread.php/87178-Next-Gen-Konsolen-und-Ihre-Technik-dahinter?p=7970989">Next Gen Konsolen und Ihre Technik dahinter</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://xyleph.consolewars.de/">[Xyleph]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-125h]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="/messageboard/showthread.php/57513-Verkaufszahlen-aus-Amerika-NPD?p=7967170">Verkaufszahlen aus Amerika [NPD]</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://cohen.consolewars.de/">[Cohen]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-126h]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="/messageboard/showthread.php/83210-FIFA-vs.-PES?p=7967137">FIFA  vs. PES</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://oldsnake.consolewars.de/">[OldSnake]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-139h]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="/messageboard/showthread.php/97979-Der-offizielle-VRWar-Playstation-VR-vs.-Oculus-Rift-vs.-HTC-Vive?p=7965766">Der offizielle VR-War: Playstation VR vs. Oculus Rift vs. HTC Vive</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://shamanu.consolewars.de/">[shamanu]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-159h]</span></td><td> <a class="inheritcolor" title="Im WAR-Forum" class="topicname" href="/messageboard/showthread.php/57514-Verkaufszahlen-aus-JapanAsien-MC-Fam.-usw.?p=7964242">Verkaufszahlen aus Japan/Asien [MC, Fam. usw.]</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://verplant80.consolewars.de/">[verplant80]</a></span></td>
								</tr></tbody>
						</table>                                    <a class="war bigger" href="/messageboard/forumdisplay.php?f=60">Zu den War Foren...</a>
                                    
                             
                             </div>
                             
                             <div class="fullhide"  id="forum_pane_5secondary">
                           
                                        <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[13:16]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="/messageboard/showthread.php/53216-Manga-in-Perfektion-One-Piece?p=7979731">Manga in Perfektion: One Piece</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://cloudtraveler.consolewars.de/">[Cloud..veler]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[11:56]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="/messageboard/showthread.php/93663-Die-Königsklasse-des-Entertainments-Kino-2016?p=7979557">Die Königsklasse des Entertainments - Kino 2016</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://3headedmonkey.consolewars.de/">[3head..onkey]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[10:06]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="/messageboard/showthread.php/90018-4K-Fernseher?p=7979437">4K Fernseher</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://becks.consolewars.de/">[Becks]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[08:37]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="/messageboard/showthread.php/90246-Rocket-Beans-TV-Senderstart-15.01.2015-1900-Uhr?p=7979320">Rocket Beans TV (Senderstart: 15.01.2015 19:00 Uhr)</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://gungan.consolewars.de/">[Gungan]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-11h]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="/messageboard/showthread.php/51891-3.Was-hört-ihr-gerade?p=7979137">3.Was hört ihr gerade?</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://olilol.consolewars.de/">[Olilol]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-13h]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="/messageboard/showthread.php/67368-Welche-Serien-schaut-ihr?p=7979092">Welche Serien schaut ihr?</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://doctor.consolewars.de/">[Doctor]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-14h]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="/messageboard/showthread.php/54287-Welche-Animes-guckt-ihr-momentan?p=7979014">Welche Animes guckt ihr momentan?</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://kiera.consolewars.de/">[Kiera]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-19h]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="/messageboard/showthread.php/102151-Die-beste-FilmReihe-aller-Zeiten-eure-Meinung?p=7977982">Die beste Film-Reihe aller Zeiten (eure Meinung)</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://ramsaybolton.consolewars.de/">[RamsayBolton]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-37h]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="/messageboard/showthread.php/66332-Comics?p=7976473">Comics</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://papstjl4u.consolewars.de/">[PapstJL4U]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-41h]</span></td><td> <a class="inheritcolor" title="Im Medien und Entertainment-Forum" class="topicname" href="/messageboard/showthread.php/99841-Jurassic-World-2-2018?p=7976176">Jurassic World 2 (2018)</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://machito.consolewars.de/">[machito]</a></span></td>
								</tr></tbody>
						</table>                                     <a class="movies bigger" href="/messageboard/forumdisplay.php/117-Medien-und-Entertainment">Zum Medien & Entertainment Forum...</a>
                                    
                        
                             </div>
                             
                             <div class="fullhide"  id="forum_pane_6secondary">
                           
                                     	
                                        <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[13:29]</span></td><td> <a class="inheritcolor" title="Im Syndicate-Forum" class="topicname" href="/messageboard/showthread.php/55633-Smalltalk-Thread?p=7979758">Smalltalk Thread</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://kingthorgal.consolewars.de/">[KingThorgal]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[13:12]</span></td><td> <a class="inheritcolor" title="Im consolewars-Forum" class="topicname" href="/messageboard/showthread.php/82840-Wo-ist-eigentlich...?p=7979713">Wo ist eigentlich...</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://amiga500.consolewars.de/">[amiga500]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[13:11]</span></td><td> <a class="inheritcolor" title="Im Fun-Forum" class="topicname" href="/messageboard/showthread.php/69194-Hawt-girls-thread-Keine-Bilder-quoten?p=7979707">Hawt girls thread (Keine Bilder quoten)</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://kingthorgal.consolewars.de/">[KingThorgal]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[12:06]</span></td><td> <a class="inheritcolor" title="Im Sport-Forum" class="topicname" href="/messageboard/showthread.php/51251-Der-ultimative-Thread-für-deutschen-Vereinsfußball?p=7979572">Der (ultimative) Thread für deutschen Vereinsfußball</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://emrock.consolewars.de/">[emrock]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-11h]</span></td><td> <a class="inheritcolor" title="Im Sport-Forum" class="topicname" href="/messageboard/showthread.php/52886-Internationaler-Vereinsfußball?p=7979149">Internationaler Vereinsfußball</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://haus.consolewars.de/">[Haus]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-26h]</span></td><td> <a class="inheritcolor" title="Im Syndicate-Forum" class="topicname" href="/messageboard/showthread.php/58817-Der-ZockerbudenThread?p=7977025">Der Zockerbuden-Thread</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://bttony.consolewars.de/">[BTTony]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-39h]</span></td><td> <a class="inheritcolor" title="Im Syndicate-Forum" class="topicname" href="/messageboard/showthread.php/51246-2.-Herzeleid?p=7976260">2. Herzeleid</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://nahyuta.consolewars.de/">[Nahyuta]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-40h]</span></td><td> <a class="inheritcolor" title="Im Sidewatch-Forum" class="topicname" href="/messageboard/showthread.php/102568-Kabel-Deutschland...its-failtastic?p=7976194">Kabel Deutschland...it`s failtastic</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://miku90.consolewars.de/">[Miku90]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-41h]</span></td><td> <a class="inheritcolor" title="Im Sidewatch-Forum" class="topicname" href="/messageboard/showthread.php/46469-Der-FotografieThread-KEINE-Bilder-quoten!?p=7976149">Der Fotografie-Thread KEINE Bilder quoten!</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://amiga500.consolewars.de/">[amiga500]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-48h]</span></td><td> <a class="inheritcolor" title="Im Sport-Forum" class="topicname" href="/messageboard/showthread.php/98311-Formel-1-Saison-2016?p=7974895">Formel 1 Saison 2016</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://sinister.consolewars.de/">[Sinister]</a></span></td>
								</tr></tbody>
						</table>                                     <a class="therest bigger" href="/messageboard/forumdisplay.php/58-consolewars">Zum consolewars Forum...</a>
                                    
                        
                             </div>
                             
                             
                             <div class="fullhide"  id="forum_pane_7secondary">
                           
                                     <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[13:18]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="/messageboard/showthread.php/92855-Der-quotHilfe-hat-jemand-mein-Paket-gesehenquot-Thread?p=7979737">Der &quot;Hilfe, hat jemand mein Paket gesehen?&quot; Thread</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://ark.consolewars.de/">[Ark]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[12:59]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="/messageboard/showthread.php/93413-XCOM-2-Welcome-back-Commander?p=7979683">XCOM 2 - Welcome back Commander</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://crabman.consolewars.de/">[Crabman]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[12:54]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="/messageboard/showthread.php/49427-HDTV-Frage?p=7979677">HDTV Frage</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://crazillo.consolewars.de/">[crazillo]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[12:50]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="/messageboard/showthread.php/93741-Mass-Effect-Andromeda?p=7979656">Mass Effect Andromeda</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://choosenone.consolewars.de/">[ChoosenOne]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[12:49]</span></td><td> <a class="inheritcolor" title="Im Mobile-Forum" class="topicname" href="/messageboard/showthread.php/83347-Der-Smartwatch-Thread?p=7979650">Der Smartwatch Thread</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://sinister.consolewars.de/">[Sinister]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[12:48]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="/messageboard/showthread.php/78354-Destiny?p=7979647">Destiny</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://rwa.consolewars.de/">[RWA]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[12:45]</span></td><td> <a class="inheritcolor" title="Im Mobile-Forum" class="topicname" href="/messageboard/showthread.php/71382-Android?p=7979635">Android</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://sinister.consolewars.de/">[Sinister]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[12:39]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="/messageboard/showthread.php/88682-Battlefield-1?p=7979614">Battlefield 1</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://ufff.consolewars.de/">[ufff]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[12:12]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="/messageboard/showthread.php/101614-Sonic-Mania-25th-Anniversary?p=7979584">Sonic Mania (25th Anniversary)</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://xkeylowx.consolewars.de/">[xKeylowx]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[10:41]</span></td><td> <a class="inheritcolor" title="Im Allgemein-Forum" class="topicname" href="/messageboard/showthread.php/71224-Neuste-Retro-Perlen-in-Deiner-Meiner-Unserer-Sammlung?p=7979473">Neuste Retro Perlen in Deiner Meiner Unserer Sammlung</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://skully.consolewars.de/">[Skully]</a></span></td>
								</tr></tbody>
						</table>                                    	<a class="allgames bigger" href="/messageboard/forumdisplay.php?f=72">Zum Games Allgemein Forum...</a>
                                     
                        
                             </div>
                             
                             <div class="fullhide"  id="forum_pane_8secondary">
                           
                                     
                                     	
                                        <table class="generictable forumstable" style="border-collapse:collapse;">
							<tbody><tr class="">
									<td><span class="offwhite">[13:29]</span></td><td> <a class="inheritcolor" title="Im Syndicate-Forum" class="topicname" href="/messageboard/showthread.php/55633-Smalltalk-Thread?p=7979758">Smalltalk Thread</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://kingthorgal.consolewars.de/">[KingThorgal]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[13:12]</span></td><td> <a class="inheritcolor" title="Im consolewars-Forum" class="topicname" href="/messageboard/showthread.php/82840-Wo-ist-eigentlich...?p=7979713">Wo ist eigentlich...</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://amiga500.consolewars.de/">[amiga500]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[13:11]</span></td><td> <a class="inheritcolor" title="Im Fun-Forum" class="topicname" href="/messageboard/showthread.php/69194-Hawt-girls-thread-Keine-Bilder-quoten?p=7979707">Hawt girls thread (Keine Bilder quoten)</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://kingthorgal.consolewars.de/">[KingThorgal]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[12:06]</span></td><td> <a class="inheritcolor" title="Im Sport-Forum" class="topicname" href="/messageboard/showthread.php/51251-Der-ultimative-Thread-für-deutschen-Vereinsfußball?p=7979572">Der (ultimative) Thread für deutschen Vereinsfußball</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://emrock.consolewars.de/">[emrock]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-11h]</span></td><td> <a class="inheritcolor" title="Im Sport-Forum" class="topicname" href="/messageboard/showthread.php/52886-Internationaler-Vereinsfußball?p=7979149">Internationaler Vereinsfußball</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://haus.consolewars.de/">[Haus]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-26h]</span></td><td> <a class="inheritcolor" title="Im Syndicate-Forum" class="topicname" href="/messageboard/showthread.php/58817-Der-ZockerbudenThread?p=7977025">Der Zockerbuden-Thread</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://bttony.consolewars.de/">[BTTony]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-39h]</span></td><td> <a class="inheritcolor" title="Im Syndicate-Forum" class="topicname" href="/messageboard/showthread.php/51246-2.-Herzeleid?p=7976260">2. Herzeleid</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://nahyuta.consolewars.de/">[Nahyuta]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-40h]</span></td><td> <a class="inheritcolor" title="Im Sidewatch-Forum" class="topicname" href="/messageboard/showthread.php/102568-Kabel-Deutschland...its-failtastic?p=7976194">Kabel Deutschland...it`s failtastic</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://miku90.consolewars.de/">[Miku90]</a></span></td>
								</tr><tr class="">
									<td><span class="offwhite">[-41h]</span></td><td> <a class="inheritcolor" title="Im Sidewatch-Forum" class="topicname" href="/messageboard/showthread.php/46469-Der-FotografieThread-KEINE-Bilder-quoten!?p=7976149">Der Fotografie-Thread KEINE Bilder quoten!</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://amiga500.consolewars.de/">[amiga500]</a></span></td>
								</tr><tr class="tableoffbackground">
									<td><span class="offwhite">[-48h]</span></td><td> <a class="inheritcolor" title="Im Sport-Forum" class="topicname" href="/messageboard/showthread.php/98311-Formel-1-Saison-2016?p=7974895">Formel 1 Saison 2016</a></td><td style="vertical-align:top;"><span class="newstextcolor"><a  href="http://sinister.consolewars.de/">[Sinister]</a></span></td>
								</tr></tbody>
						</table>                                       <a class="therest bigger" href="/messageboard/forumdisplay.php?f=58">Zum consolewars Forum...</a>
                                   
                        
                             </div>    
                             <script type="text/javascript">
							 	function tkx_initForumBoxYeahsecondary()
								{
									var tkx_forumboxtab=readCookie("cw_forumboxtab");
									if (tkx_forumboxtab)
									{
										CW_Forumbox.extraadd = "secondary";
										CW_Forumbox.selectPane(tkx_forumboxtab); 
									}
								}
								
								tkx_initForumBoxYeahsecondary();
							 </script>
                       						</div>
						<div class="rightsidebox insetbox">
                            <div class="headpart">
                            <div class="rimage termin"></div>
                                <h3 class="">Terminliste</h3>
                            </div>
                            <div class="fullpagecontentinset"><p>Hier siehst Du eine Übersicht über alle kommenden Spielehighlights.</p>
                            </div>
                             
		<table class="generictable forumstable" style="border-collapse:collapse; width:100%">
							<tbody>
                            <tr><td colspan="3"></td></tr>
                            								<tr class="">
									<td class="date"  style="text-align: left; width:55px">31.12.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B00DC267Z0/consolewarscom/">Kingdom Hearts III</a></td>
									<td class="system"><a href="/games/3654/kingdom_hearts_iii/void"><img style="border: none;" src="/images/system-icons/ps4.png" alt="PS4" ></a></td>
								</tr>
																<tr class="tableoffbackground">
									<td class="date"  style="text-align: left; width:55px">31.12.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B00KX8DQIM/consolewarscom/">The Legend of Zelda: Breath of the Wild</a></td>
									<td class="system"><a href="/games/3786/the_legend_of_zelda_breath_of_the_wild/void"><img style="border: none;" src="/images/system-icons/wiiu.png" alt="Wii U" ></a></td>
								</tr>
																<tr class="">
									<td class="date"  style="text-align: left; width:55px">31.12.</td>
									<td class="title" style="text-align: left;"><a class="inheritcolor" href="http://www.amazon.de/exec/obidos/ASIN/B00DMZ4KG0/consolewarscom/">Kingdom Hearts III</a></td>
									<td class="system"><a href="/games/3654/kingdom_hearts_iii/void"><img style="border: none;" src="/images/system-icons/xone.png" alt="XONE" ></a></td>
								</tr>
															</tbody>
						</table>	
                                       </div>
						
						
						
						
						

					</aside>
					
					
                    
                    
                    <div class="clearfooter"></div>
                    
                    
                    
                    
                    
					
				</article>
				
				
				
				
			
				<div>
				<!--- FOOTER -->
				
				<footer class="genericfooter wars">
				
					<div class="footer-lists">
				    
				        <img class="retina" width="96" height="53" src="/images/footer/logo.png" alt="CW Logo">
				        
				        <div class="listholder">
				        	
				            <h3>Most wanted Charts</h3>
				        
				            <ul>
				                <li><a href="/games/3786/the_legend_of_zelda_breath_of_the_wild/" >The Legend of Zelda: Breath of the Wild</a> <img alt="Wii U" src="/images/system-icons/wiiu.png"></li><li><a href="/games/3786/the_legend_of_zelda_breath_of_the_wild/" >The Legend of Zelda: Breath of the Wild</a> <img alt="Wii U" src="/images/system-icons/wiiu.png"></li><li><a href="/games/1346/final_fantasy_xv/" >Final Fantasy XV</a> <img alt="PS4" src="/images/system-icons/ps4.png"></li><li><a href="/games/1346/final_fantasy_xv/" >Final Fantasy XV</a> <img alt="PS4" src="/images/system-icons/ps4.png"></li><li><a href="/games/3654/kingdom_hearts_iii/" >Kingdom Hearts III</a> <img alt="PS4" src="/images/system-icons/ps4.png"></li>
				            </ul>
				        </div>
				        <div class="listholder r2">
				        	
				            <h3>Bling Bling PIMPS</h3>
				        
				            <ul>
				                <li>Vincent <span class="right">220.937</span></li><li>AllGamer <span class="right">193.933</span></li><li>Chanli <span class="right">169.765</span></li><li>DarkLord87 <span class="right">146.802</span></li><li>MannyCalavera <span class="right">129.698</span></li>
				            </ul>
				        </div>
				        <div class="listholder r3">
				        	
				            <h3>Statistics</h3>
				        
				            <ul>
				                <li>User online: <span class="right">241</span></li>
				                <li>Rekord: <span class="right">1905</span></li>
				                <li>Kommentare: <span class="right">3.509.752</span></li>
				                <li>Blogeinträge: <span class="right">65.513</span></li>
				                <li>Blogbesuche: <span class="right">31.933.916</span></li>
				            </ul>
				        </div>
				    
				    </div>
				    
				    <div class="sitemap">
				    
				    	<p>consolewars liefert tagesaktuelle Spielenews, exklusive Testberichte, sowie die wichtigsten Nachrichten aus dem Games Business und zahlreiche Möglichkeiten sich in die Geschehnisse in Form von Blogs, Gruppen- oder Userpages in einer der größten deutschen Gaming Communities im Internet einzubringen.</p>
				        
				        <ul>
				      		<li style="padding-left:0px;"><a href="http://mobile.consolewars.de/">Mobile</a></li>
				            <li><a href="/news/">News</a></li>
				            <li><a href="/games/">Games</a></li>
				            <li><a href="/features/">Features</a></li>
				            <li><a href="/wars/">Wars</a></li>
				            <li style="border-right:0px;"><a href="/community/">Community</a></li>
				        
				        </ul>
				    	<p class="small"><a href="/documents/impressum.php">Impressum &amp; Disclaimer</a> | copyright &copy; 1999-2016 consolewars&reg;. (cached)</p>
						<a href="https://plus.google.com/100632217921438037814" rel="publisher">Google+</a>
				    	<div class="hexagon"></div>
				    
				    </div>
				
				</footer>				</div>
			</div>
			
		
		<script type="text/javascript" src="//cdn.stroeerdigitalmedia.de/praeludium/praeludium_consolewars.min.js"></script>
		
		
		<div id="upper_advertisement">
			<script>
				SDM_head.registerAd({
				  defzone: 'Rest',
				  size: '728x90',
				  adset: 'bs',
				  name: 'banner',
				  display: true,
				  writeTargetDiv: true,
				  targetDiv: 'div-gpt-ad-banner'
				});
			</script>
		</div>
		<div id="right_advertisement">
			<script>
				SDM_head.registerAd({
				  defzone: 'Rest',
				  size: '120x600,160x600,200x600,300x600',
				  adset: 'bs',
				  name: 'sky',
				  display: true,
				  writeTargetDiv: true,
				  targetDiv: 'div-gpt-ad-sky'
				});
			</script>
		</div>
			
			
					</div>
			
	
	</body>
</html>