consolewars
Seite 56 von 56 ErsteErste ... 646545556
Ergebnis 1.376 bis 1.395 von 1395

Thema: Der PS4 Anfänger und Probleme Thread

  1. #1376
    L07: Active
    Registriert seit
    01.03.2017
    Beiträge
    608

    Standard

    Weiß niemand weiter? Es kann doch nicht sein, das ich mit 120 mbit nichtmal ne schrottige 16k Leitung von Vodafone überbieten kann. Da muss doch was faul sein.

  2. #1377
    L10: Hyperactive Avatar von LasseVonLasse
    Registriert seit
    26.07.2015
    Ort
    Erde
    Beiträge
    1.497

    Standard

    Den Geschwindigkeitstest der Konsole kannst Du in die Tonne treten. Lade mal etwas herunter und achte da auf die Geschwindigkeit.
    Wer Oliven isst, hat die Kontrolle über sein Leben verloren.

  3. #1378
    L07: Active
    Registriert seit
    01.03.2017
    Beiträge
    608

    Standard

    Also jetzt funktioniert es aus irgendeinem Grund. Zwar keine 100, aber 50-60 immerhin

  4. #1379
    L10: Hyperactive Avatar von Lavitz
    Registriert seit
    10.12.2006
    Ort
    Magdeburg
    Beiträge
    1.280

    Standard

    Die nächsten Tage kommt die Pro bei mir an, kann ich da einfach die Festplatte von der alten ps4 reinpacken und alles läuft? Oder erst umständlich eine Datensicherung machen und diese dann auf der pro wiederherstellen?

  5. #1380
    L12: Crazy Avatar von Fettbacke
    Registriert seit
    01.11.2013
    Ort
    New Donk City
    Beiträge
    2.806

    Standard

    Meine PS4 Pro zeigt bei dem Spiel Shovel Knight keine Updates an. Es ist die Retail-Version und ist noch auf Version 1.0. Beim Versuch Cross-Save zu benutzen stürtzt das Spiel ab.

    Kann ich die dumme PS4 irgendwie zwingen das Update zu laden?

  6. #1381
    L16: Sensei Avatar von OldSnake
    Registriert seit
    19.04.2006
    Beiträge
    11.769

    Standard

    Zitat Zitat von Lavitz Beitrag anzeigen
    Die nächsten Tage kommt die Pro bei mir an, kann ich da einfach die Festplatte von der alten ps4 reinpacken und alles läuft? Oder erst umständlich eine Datensicherung machen und diese dann auf der pro wiederherstellen?
    Das geht leider nicht.

    Entweder du überträgst deine Daten von der PS4 zur PS4 Pro (Lan Kabel imo) oder du sicherst die Daten von der PS4 auf eine externe Festplatte und von der externen Festplatte dann zur PS4 Pro.

    Spielstände kannst du online speichen / runterladen (PS+ benötigt).

    Zitat Zitat von Fettbacke Beitrag anzeigen
    Meine PS4 Pro zeigt bei dem Spiel Shovel Knight keine Updates an. Es ist die Retail-Version und ist noch auf Version 1.0. Beim Versuch Cross-Save zu benutzen stürtzt das Spiel ab.

    Kann ich die dumme PS4 irgendwie zwingen das Update zu laden?
    Optionen beim Spiel anklicken und dann auf "Nach Updates suchen", wenn das nicht geht, ka.
    Gruß OldSnake

    Heja BVB 🖤💛
    PSN: CW_OldSnake

  7. #1382
    L12: Crazy Avatar von Fettbacke
    Registriert seit
    01.11.2013
    Ort
    New Donk City
    Beiträge
    2.806

    Standard

    Zitat Zitat von OldSnake Beitrag anzeigen
    Optionen beim Spiel anklicken und dann auf "Nach Updates suchen", wenn das nicht geht, ka.
    Hab ich schon mehrmals ausprobiert. Dabei immer mal wieder das Spiel gelöscht. Funktioniert leider nicht.

    Hab jetzt zum testen mal zwei andere Spiel gelöscht und wieder installiert. Es lädt wie es sein soll von selbst die neuesten Updates runter. Es ist also nur Shovel Knight. Weiß jetzt ehrlich gesagt nicht was ich machen soll....

  8. #1383
    L11: Insane Avatar von leon_kennedy
    Registriert seit
    14.04.2006
    Ort
    Köln
    Beiträge
    1.685

    Standard

    Ich hoffe Ihr könnt mir helfen.
    Momentan macht die PS4 Probleme beim Abspielen des WWE Networks, YouTube und Netflix.
    Eine gute Internetverbindung besteht, jedoch treten auf der PS4 Abbrüche auf. Auch YouTube macht Probleme da die Videos in sehr schlechter Auflösung abgespielt werden.
    Auf meiner WiiU habe ich nicht solche Probleme. Jemand eine Idee?

  9. #1384
    L11: Insane Avatar von kerv
    Registriert seit
    11.04.2011
    Beiträge
    1.974

    Standard

    Habe neuerdings ein Problem mit meiner PS4...
    Seit vorhin (nachdem ich das neuste Update habe installieren lassen...) habe ich, einige Minuten nach Start der PS4 plötzlich Bildaussetzer. Dann ist das Bild einige Sekunden weg, dann kommt es wieder, dann ist es wieder weg und das ganze Spiel hört auch nicht wieder auf, bis ich die Konsole neu starte. Dann habe ich wieder einige Minuten Zeit.
    Das ganze passiert an jedem Port meines HDMI-Switches, an jedem Port meines AV-Receivers und auch an jedem HDMI-Eingang meines TVs, es scheint also wirklich von der PS4 zu kommen. Vorher war die Konsole wegen Nichtbenutzung einige Wochen vom Stromnetz getrennt...

    Ist das in irgendeiner Form ein bekanntes Problem, was häufiger vorkommt und gibt es vielleicht eine Lösung?

  10. #1385
    L10: Hyperactive Avatar von LasseVonLasse
    Registriert seit
    26.07.2015
    Ort
    Erde
    Beiträge
    1.497

    Standard

    Hast du schon ein anderes Kabel probiert?
    Wer Oliven isst, hat die Kontrolle über sein Leben verloren.

  11. #1386
    L11: Insane Avatar von kerv
    Registriert seit
    11.04.2011
    Beiträge
    1.974

    Standard

    Zitat Zitat von LasseVonLasse Beitrag anzeigen
    Hast du schon ein anderes Kabel probiert?
    Jap, immer das gleiche Ergebnis. Das entsprechende Kabel funktioniert auch einwandfrei mit meiner Switch...

  12. #1387
    L12: Crazy Avatar von JamesBlond
    Registriert seit
    10.10.2005
    Beiträge
    2.316

    Standard

    Keine Ahnung ob ich hier richtig bin, vielleicht können mir ein paar Experten helfen.
    Habe das Problem, dass meine PS4 nach jedem Einschalten die WLAN Verbindungsdaten vergisst. Sprich, nach jedem Neustart ist WLAN Verbindungsdaten eingeben angesagt. Kennt einer das Problem, hat einer eventuell eine Lösung. Mein Freund Google konnte mir nicht helfen.



    Wasser predigen und Wein saufen!


    Wer die Freiheit aufgibt, um Sicherheit zu gewinnen, wird am Ende beides verlieren.




  13. #1388
    L10: Hyperactive Avatar von LasseVonLasse
    Registriert seit
    26.07.2015
    Ort
    Erde
    Beiträge
    1.497

    Standard

    Bist Du zufällig Schweizer oder Österreicher?

    Edit: Hat sich wohl erledigt. Das PW akzeptiert sie ja, oder? Wäre es nicht so, würde es ein Problem mit der FW sein. Da gibt es nämlich ordentlich Probleme. Vorwiegend bei Schweizern und Österreichern.

    Edit²: Und gerade gesehen das der Fehler schon mit der 4.55er gefixt wurde.
    Geändert von LasseVonLasse (23.05.2017 um 21:10 Uhr)
    Wer Oliven isst, hat die Kontrolle über sein Leben verloren.

  14. #1389
    Consolewars Special Operations Avatar von Lightning
    Registriert seit
    10.07.2007
    Beiträge
    18.941

    Standard

    Gestern in einem privaten Partychat mit einem Freund gewesen und out of nowhere kam eine unbekannte Person rein. Weder mein Freund noch ich kannten diese Person oder hatten sie in der Friendslist.

    War nur für eine Sekunde aber was ist passiert? Muss ich mir Gedanken um meine Accountsicherheit machen?
    2 Step Authentifizierung ist btw an.
    Hatte noch nie so was. Kann ich von ausgehen, dass es ein Bug war?

  15. #1390
    L13: Maniac Avatar von Clanstier
    Registriert seit
    26.02.2011
    Ort
    Hamburg
    Beiträge
    3.402

    Standard

    Bei mir ist schon seit längerem der linke Stick komplett ohne Gummi (bei FIFA wahrscheinlich immer schön mit dem Fingernagel rein ). Hab mir solche Gummi Noppen gekauft, nervt mich aber bis heute ... die sind eigentlich zum Drübermachen wenn das Gummi noch vorhanden ist. So ohne Gummiummantelung sitzen sie Locker bzw. fallen sogar runter, wenn man den Controller über Kopf hält.

    Könnt ihr Gumminoppen empfehlen die genau für meinen Fall sind, wenn das Gummi schon ab ist?
    CW in einem Satz:
    Zitat Zitat von KingThorgal
    Die "Show" ist ein Produkt der Community, nicht des einzelnen Users.

  16. #1391
    L11: Insane Avatar von Amgash
    Registriert seit
    01.12.2008
    Beiträge
    1.778

    Standard

    Leute ich hab seit gestern ein Problem mit dem PSN. Ich kann mich weder über die PS4, noch über den PC einloggen. Jedes mal kommt die Fehlermeldung "WS-37397-9". Auf der Sony Homepage steht dazu, dass meine IP gesperrt sein könnte. Nun hat sich die IP über Nacht bei Neustart des Routers geändert, ich bekomme jedoch den gleichen fehlercode. Bei Sony selbst erreiche ich niemanden. Weiß da jemand weiter?

  17. #1392
    L06: Relaxed Avatar von Mischler
    Registriert seit
    06.09.2006
    Beiträge
    371

    Standard

    Bei welchem Internetprovider bist du? Ich habe gehört, dass dieser Fehlercode in letzter Zeit öfters mal bei Unitymedia Kunden auftritt.

  18. #1393
    L11: Insane Avatar von Amgash
    Registriert seit
    01.12.2008
    Beiträge
    1.778

    Standard

    Zitat Zitat von Mischler Beitrag anzeigen
    Bei welchem Internetprovider bist du? Ich habe gehört, dass dieser Fehlercode in letzter Zeit öfters mal bei Unitymedia Kunden auftritt.
    Jepp Unitymedia, hab mich da gemeldet, die wollen von dem Problem nix wissen. Logge ich mich über mobilen Hotspot ein (o2), funktioniert alles ohne Probleme.

  19. #1394
    L20: Enlightened Avatar von DeinVater
    Registriert seit
    21.09.2006
    Ort
    Wien
    Beiträge
    20.972

    Standard

    Ports öffnen schon versucht? Gibt zig Anleitungen dazu im Internet.
    <a href=http://eu.playstation.com/psn/profile/DEIN_VATER_CW/ target=_blank> <a href=http://$m[1] target=_blank>$m[1]</a> </a>

  20. #1395
    L12: Crazy Avatar von LoLsh0ck
    Registriert seit
    26.02.2014
    Ort
    AUT
    Beiträge
    2.678

    Standard

    DMZ bzw. Öffentliche IP wäre imo besser / einfacher

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •